<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="http://fonts.cjr.org/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="http://fonts.cjr.org/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Let Bannon and Trump talk. We&#8217;ll report. - Columbia Journalism Review</title>

    <meta property="og:title" content="Let Bannon and Trump talk. We'll report." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.cjr.org/covering_trump/steve_bannon_opposition_party.php" />     
    
    <meta property="og:image" content="http://www.cjr.org/images-tb/bannon-social.jpg" />
                   
    <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="When a top White House aide called The New York Times on Wednesday to offer up the sort of cartoonish, press-hating invective that has characterized President Donald Trump&rsquo;s young political career, it&rsquo;s clear he was trying to bait..." /> 
    
    <meta itemprop="name" content="Let Bannon and Trump talk. We'll report.">
    <meta itemprop="description" content="When a top White House aide called The New York Times on Wednesday to offer up the sort of cartoonish, press-hating invective that has characterized President Donald Trump&rsquo;s young political career, it&rsquo;s clear he was trying to bait...">
 
	<meta itemprop="image" content="http://www.cjr.org/images-tb/bannon-social.jpg">
    

	<!-- Javascripts -->

    <script type="text/javascript" src="../mt.js"></script>
    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    


 
    
    <!-- CSS -->
    
    <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css">
	<link rel="stylesheet" href="http://fonts.cjr.org/_resources2015/css/bootstrap.css">
	<link href="http://fonts.cjr.org/_resources2015/css/cjrcorestyles.css" rel="stylesheet">
    <link href="http://fonts.cjr.org/_resources2015/css/cjrnavstyles.css" rel="stylesheet">
    <link href="http://fonts.cjr.org/_resources2015/css/cjrnavstyles_add_on.css" rel="stylesheet">
    
    

    

	<link rel="stylesheet" type="text/css" href="../_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU.css">
 

   
    <!-- xml   -->  
    
    <link rel="alternate" type="application/atom+xml" title="Atom" href="/atom.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
   
	<!-- mailchimp -->
    
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- advertising -->
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
    
    <link rel="stylesheet" type="text/css" href="http://fonts.cjr.org/_resourcesbeta/css/interstitial_full_sail_center.css" />
    
	
	<script type="text/javascript" src="/interstitial_full_sail_2.js"></script>
    
  





        
        


 

<!-- Cat ad label = Covering Trump -->
<!-- Category = Covering Trump -->


    
    <!-- Home square and leader -->
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_300x250_Home', [300, 250], 'div-gpt-ad-1351887289718-1').addService(googletag.pubads());
	
	var width = window.innerWidth || document.documentElement.clientWidth;

	if (width >= 768) {
		googletag.defineSlot('/3562084/cjr15_home_leader', [728, 90], 'div-gpt-ad-1427822900630-6').addService(googletag.pubads());
		$("#div-gpt-ad-1444163088226-2").hide();
	}
	else if ((width >= 300) && (width < 768)) {
		googletag.defineSlot('/3562084/CJR15_Home_Leader_mobile_300x250', [300, 250], 'div-gpt-ad-1444163088226-2').addService(googletag.pubads());			
		$("#div-gpt-ad-1427822900630-6").hide();
	}	
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>   
        


</head>
<body>
    
    <aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fsteve_bannon_opposition_party.php&amp;text=Let%20Bannon%20and%20Trump%20talk.%20We%27ll%20report.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/steve_bannon_opposition_party.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/steve_bannon_opposition_party.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>


    
	  




 
       
            






	    
    <!-- top nav section -->
    <div class="row largelogo">
            <center><a href="http://www.cjr.org/index.php"><img class="largelogoimage" src="http://fonts.cjr.org/img/cjr_full_logo.png" border="0" /></a></center>
    </div>
    
    <nav class="nocontent slideout899 navbar-static-top hidden-print">
      <ul class="list-unstyled main-menu">
        <li class="text-right"><a href="#" id="nav-close"><img src="http://fonts.cjr.org/img/x_close.png" style="width:20px !important; height:21px !important; margin-top: -10px !important;"></a></li>
        <li><a href="http://www.cjr.org/search_new.php"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> &nbsp;Search</a></li>
        <li><a href="http://www.cjr.org/index.php">Home</a></li>
        <li><a href="http://www.cjr.org/watchdog/">Watchdog</a></li>
        <li><a href="http://www.cjr.org/local_news/">Local News</a></li>
        <li class="election-nav-mobile"><a href="http://www.cjr.org/covering-trump/">Covering Trump</a></li>
        <li><a href="http://www.cjr.org/innovations/">Innovations</a></li>
        <li><a href="http://www.cjr.org/business_of_news/">Business of News</a></li>
        <li>
          <ul class="list-unstyled subnav">
          	  <li class="sub-nav"><a href="http://www.cjr.org/magazine/">New Issue!</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/b-roll/">B-Roll</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/special_report/">Special Report</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/tow-center/">Tow Center</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/the_second_opinion/">The Second Opinion</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/about_us/mission_statement.php">About Us</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/join/membership.php">Join</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/contact/donate.php">Donate</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/advertise/about_our_readers.php">Advertise</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/mailbox/">Mailbox</a></li>
              <li class="sub-nav"><a href="http://www.cjr.org/resources/">Resources</a></li>
              <li class="sub-nav-social sub-nav-social-top"><a href="https://www.facebook.com/columbiajournalismreview">Facebook</a></li>
              <li class="sub-nav-social"><a href="https://twitter.com/CJR">Twitter</a></li>
              <li class="sub-nav-social"><a href="https://www.instagram.com/columbiajournalismreview/">Instagram</a></li>
              <li class="sub-nav-social"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank">Podcast</a></li>
          </ul>
        </li>
 
      </ul>
    </nav>
    
	<section id="tablet-nav" class="back-tablet hidden-print">   
      <div class="navbar navbar-inverse navbar-static-top hidden-print">      
          <a class="navbar-brand" href="http://www.cjr.org/index.php"><img src="http://fonts.cjr.org/img/cjr-icon-50.gif"></a>
          <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander static">
              <span class="glyphicon glyphicons-menu-hamburger" aria-hidden="true"></span>
            </a>
          </div>
      </div>
	</section>  
  
    <section id="bignav" class="hidden-print">
    
		<div class="nocontent container-fluid nav-align">
            
            <div class="nocontent nav-container-full">
            
            <ul class="navbar-nav nav nav-left-only">
                <li><a class="nav-first-link" href="http://www.cjr.org/watchdog/">WATCHDOG</a></li>
                <li><a href="http://www.cjr.org/local_news/">LOCAL NEWS</a></li>
                <li class="election-nav"><a href="http://www.cjr.org/covering-trump/">COVERING TRUMP</a></li>
                <li><a href="http://www.cjr.org/innovations/">INNOVATIONS</a></li>
                <li><a href="http://www.cjr.org/business_of_news/">BUSINESS OF NEWS</a></li>
                <li role="presentation" class="dropdown">
                  <a class="dropdown-toggle more-button" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                    MORE <span class="caret bignav"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                  	<li class="new-issue"><a href="http://www.cjr.org/magazine/">New Issue!</a></li>
                    <li><a href="http://www.cjr.org/b-roll/">B&ndash;Roll</a></li>
                    <li><a href="http://www.cjr.org/special_report/">Special Report</a></li>
                    <li><a href="http://www.cjr.org/tow-center/">Tow Center</a></li>
                    <li><a href="http://www.cjr.org/the_second_opinion/">The Second Opinion</a></li>
                    <li><a href="http://www.cjr.org/about_us/mission_statement.php">About Us</a></li>
                    <li><a href="http://www.cjr.org/join/membership.php">Join</a></li>
                    <li><a href="http://www.cjr.org/contact/donate.php">Donate</a></li>
                    <li><a href="http://www.cjr.org/advertise/about_our_readers.php">Advertise</a></li>
                    <li><a href="http://www.cjr.org/mailbox/">Mailbox</a></li>
                    <li class="last"><a href="http://www.cjr.org/resources/">Resources</a></li>
                  </ul>
                </li>
                
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                <div id="search-box" class="row hidden">
                
                <form id="search" action="http://www.cjr.org/search.php">
                <input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                    <fieldset>
                        <input type="text" class="text" defaultvalue=" " name="q" value=" Search..." onFocus="if (this.value==' Search...') this.value='';" />
                    </fieldset>
                </form>
                
                </div>
                <li id="search-icon" data-target="#search-box" class="navglyph"><a href="#"><span class="glyphicon glyphicon-search" aria-hidden="true" title="Search"></span></a></li>
                <li class="navglyph"><a href="https://www.facebook.com/columbiajournalismreview" target="_blank" title="Facebook"><span class="socicon">b</span></a></li>
                <li class="navglyph"><a href="https://twitter.com/CJR" target="_blank" title="Twitter"><span class="socicon">a</span></a></li>
                <li class="navglyph"><a href="https://www.instagram.com/columbiajournalismreview/" target="_blank" title="Instagram"><span class="socicon">x</span></a></li>
                <li class="navglyph last"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank"><span class="glyphicon glyphicons-podcast" aria-hidden="true" title="Podcast"></span></a></li>
            </ul>
                     
            </div>  
        
        </div>
        

    </section>	    
    <div class="container-fluid">
        
        
            
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
             	<!-- CJR15 Home Leader -->
                <div id='div-gpt-ad-1427822900630-6'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-6'); });
                </script>
                </div>
                
                <!-- /3562084/CJR15_Home_Leader_mobile_300x250 -->
                <div id='div-gpt-ad-1444163088226-2'>
                <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444163088226-2'); });
                </script>
                </div>
        	</center>
        
    	</div>
                
        
        
    	
   
        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">
            
            
            	<img class="col-xs-12" src="http://cjrarchive.org/img/posts/bannon-wide.jpg" />
    		 
            
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					<a href="../covering_trump/index.php">
					<img class="category-circle-img" src="http://fonts.cjr.org/_resources2015/img/category_circles/circle_covering_trump.png" />
					<small>Covering Trump</small></a>
				</div>
                
            
                <header class="col-sm-8">
            
					<h1>Let Bannon and Trump talk. We&#8217;ll report.</h1>
                    
				</header>
				
			</section>
            
   
 



 

           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">

                        
                            <h2><a href="http://www.cjr.org/author/david-uberti/">By David Uberti, <strong>CJR</strong></a></h2>
                        
                            
							<small>
                            
                            
                            January 27, 2017
                            
                            
                            </small>
							
                            <small>
                            
                         
                            
                            856 words
                         
                         	
                            </small>
                         
						</section>
                        
                        <div class="sharing-buttons">
                            
                            <section>
                            
                            
                                <a href="http://www.cjr.org/author/david-uberti/"><img class="author-photo" src="http://www.cjr.org/mt-static/support/uploads/david_uberti_web.jpg" /></a>
                            
                            
                
                
                
                
                
                
                
                                   
    
                
                            
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=DavidUberti"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    
                
                                
                            </section>
                            <section>
                                <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fsteve_bannon_opposition_party.php&amp;text=Let%20Bannon%20and%20Trump%20talk.%20We%27ll%20report.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/steve_bannon_opposition_party.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/steve_bannon_opposition_party.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                    	
                        <span class="caption-top">Photo by Win McNamee / Getty Images</span>
                        
                        
                        
           
                        
                        
                        
                        <p><strong>When a top White House</strong> aide <a href="https://www.nytimes.com/2017/01/26/business/media/stephen-bannon-trump-news-media.html" target="_blank">called</a> <em>The New York Times</em> on Wednesday to offer up the sort of cartoonish, press-hating invective that has characterized President Donald Trump&rsquo;s young political career, it&rsquo;s clear he was trying to bait journalists into the sort of cartoonish, self-centered overreaction that has characterized their coverage of Trump&rsquo;s young political career. Our era is one of cringe-worthy symbiosis.&nbsp;</p>
<p>&ldquo;The media should be embarrassed and humiliated and keep its mouth shut and just listen for awhile,&rdquo; Chief White House Strategist Stephen Bannon told the <em>Times</em>. Fact check: Mostly true!</p>
<p>Bannon continued: &ldquo;I want you to quote this: The media here is the opposition party&hellip;.You&rsquo;re the opposition party. Not the Democratic Party. You&rsquo;re the opposition party. The media&rsquo;s the opposition party.&rdquo;</p>
<p><a href="http://www.cjr.org/special_report/trump_media_journalism_washington_press.php" target="_blank">No argument</a> here that the Trump Administration&rsquo;s <a href="http://www.cjr.org/covering_the_election/trump_media_normalization_press_freedom.php" target="_blank">portrayal</a> of the press as a <a href="http://www.cjr.org/covering_trump/trump_press_conference_acosta_fake_news.php" target="_blank">hate object</a> is <a href="http://www.cjr.org/criticism/trump_birther_lie_cable.php" target="_blank">ominous</a>; another democratic norm in tatters. And put aside, for a moment, the political calculation that no doubt goes into such diatribes. The CJR Truth-O-Matic2000 finds Bannon&rsquo;s second statement half-true.&nbsp;</p>
<p>With a Republican-led Congress showing few early signs that it will act as a check on Trump, the need for the media to make noise about executive power is all the more urgent. Journalists should embrace that muckraking role, while ignoring thinly veiled attempts, like Bannon&rsquo;s, to draw them into partisan warfare. The mainstream press abdicated this adversarial duty during the Obama Administration, with its center-left technocratic agenda and the former president&rsquo;s emotional stability and sense of decency. Trump, a shock to the system in all regards, provides as good an opportunity as any to recalibrate.</p>
<p>It will be a difficult slog in Washington&rsquo;s hyperpolarized political swamp. It will elicit calls of hypocrisy&mdash;some of them fair&mdash;in the wake of Obama. And Trump will surely attempt to capitalize on that distrust by laying his own political traps. Step one for journalists will be to pay less attention to the Trump Administration&rsquo;s attacks, whatever effect they may have in the eyes of the public, and more attention to their journalism.&nbsp;</p>
<p>After Bannon&rsquo;s <em>Times</em> interview, which was plastered on A1 Friday (probably an overplay), there was a predictable wave of hand-wringing about creeping authoritarianism.&nbsp;</p>
<blockquote class="twitter-tweet" data-cards="hidden" data-lang="en"><p lang="en" dir="ltr">Steve Bannon says media should &quot;keep its mouth shut.&quot; Castro, Putin, Erdogan, and Xi all feel the same way! <a href="https://t.co/m2wc02MZgD">https://t.co/m2wc02MZgD</a></p>&mdash; Bret Stephens (@StephensWSJ) <a href="https://twitter.com/StephensWSJ/status/824714649505562624">January 26, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
<script src="//platform.twitter.com/widgets.js"></script>
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">&#8220;The media should keep its mouth shut&#8221; is a terrifying, tyrannical comment. It&#8217;s coming from inside the White House.</p>
&mdash; Jacob Weisberg (@jacobwe) <a href="https://twitter.com/jacobwe/status/824727694801833984">January 26, 2017</a></blockquote>
<p>
<script src="//platform.twitter.com/widgets.js"></script>
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">.<a href="https://twitter.com/camanpour">@camanpour</a>: It&#8217;s ppl like Putin, Sisi, Erdogan, etc., who believe the press should be &ldquo;compliant. &#8220;Of course we&rsquo;re not going to &#8216;shut up.&#8217;&#8221; <a href="https://t.co/1INewx0d2u">pic.twitter.com/1INewx0d2u</a></p>
&mdash; Mick Krever (@mickbk) <a href="https://twitter.com/mickbk/status/824949472014827520">January 27, 2017</a></blockquote>
<p>
<script src="//platform.twitter.com/widgets.js"></script>
</p>
<p>None of those takes is unwarranted or incorrect. The Trump Administration&rsquo;s continued attempts to delegitimize the press are frightening, as is the broader effort to <a href="http://www.cjr.org/opinion/alternative_facts_trump_spicer_conway.php?link" target="_blank">make a fact-based debate more difficult</a>. But after a year and a half of the press responding to such broadsides with full-throated counterattacks on behalf of democratic norms, you begin to question their long-term effectiveness.</p>
<p>What&rsquo;s more, with so much news coming out of the Trump Administration&rsquo;s first week in power&mdash;executive actions, confirmation hearings, legislative proposals, foreign policy confusion&mdash;the Trump-media tiff distracts from everything else going on that affects real people. <em>We can follow both things</em>, journalists always tell themselves. Maybe. But can the audience? Or, to pose it in a way that hurts our sense of self-importance, does the audience even want to?</p>
<p>In one respect, that the Trump-media storyline has persisted so long is a testament to both sides&rsquo; respective narcissism. But there are some signs that journalists and media executives are slowly trying to disentangle themselves from this tit-for-tat game of outrage.</p>
<p>&ldquo;We are all aware of what is happening around us,&rdquo; NBC&rsquo;s Lester Holt <a href="http://www.adweek.com/tvnewser/lester-holt-this-is-not-a-time-to-worry-about-being-liked/318838" target="_blank">said</a> at Columbia University&rsquo;s duPont Awards ceremony this week. &ldquo;The attacks on our legitimacy. The efforts to undermine our relevance. And I know I am expected to say something profound. But here&rsquo;s all I got: Do our jobs. Do our jobs&#8230;.What we can&rsquo;t do is get trapped in a debate. We are not at war with anyone or any entity. That&rsquo;s what some would hope for. We cannot afford to be seen as petty or on someone&rsquo;s side.&rdquo;</p>
<p>CNN President Jeff Zucker, an unusual source for journalistic inspiration, <a href="https://twitter.com/UChiPolitics/status/824787309010776064?mc_cid=a7622078e8&amp;mc_eid=c81e19c630" target="_blank">added</a> in a University of Chicago event that journalists &ldquo;need to do our jobs, not be intimidated and worried about what Steve Bannon calls us.&rdquo;</p>
<p>The Trump Administration will continue calling critical media mean names. It will try to undermine the journalistic enterprise wholesale. No amount of well-reasoned arguments about a free press&rsquo; role in democracy will change that. If the media is as crucial as we all claim it to be, it&rsquo;s time to show the public&mdash;not tell it&mdash;and reclaim the role of agitator on our own journalistic terms.&nbsp;</p>
                        
                        
                        
                        
                        
                  
                      
                  
                      
                  
                  
                  
                                          	<p>                        
                        <center><div style="width: 85%; background-color:#fff; padding: 10px 14px 10px 14px !important; margin: 30px 0px 40px 0px !important; outline:#999 solid thin; text-align:center;">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                  
                  
                  
                  		<small class="bio-overline"><strong>David Uberti is a CJR staff writer and senior Delacorte fellow. Follow him on Twitter <a href="http://twitter.com/daviduberti" target="_blank">@DavidUberti</a>. </strong></small>
                     
                     
 
                        
                    
          
					</div>
                    
                    
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
                    
                    
                    
                    	<div class="sidebar-ad">    
                        
                                
                          	<!-- CJR15 Home Square -->
                            <div id='div-gpt-ad-1351887289718-1' style='width:300px; height:250px;'>
                        	<script type='text/javascript'>
                        	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1351887289718-1'); });
                        	</script>
                        	</div>
                                                        
                            
                            
                     	</div>

						<!-- end ad square -->
                    
                        
					
                         <!-- trending stories -->
                    	<h3>Trending stories</h3>
                    
                    
						<section>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Ftrump_white_house_press_corps.php&amp;text=An%20open%20letter%20to%20Trump%20from%20the%20US%20press%20corps&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Tuesday, Jan 17, 2017</small>
							<h4><a href="http://www.cjr.org/covering_trump/trump_white_house_press_corps.php">An open letter to Trump from the US press corps</a></h4>
							<h2><a href="http://www.cjr.org/author/kyle-pope/">By Kyle Pope, <strong>CJR</strong></a></h2>
						</section>
                    
                    
                    
						<section>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Ftow_center%2Famerican_journalist_disseminator_populist_mobilizer_contextualist.php&amp;text=Disseminator%2C%20Populist%20Mobilizer%2C%20or%20Contextualist%3A%20What%20type%20of%20journalist%20are%20you%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Tuesday, Jan 24, 2017</small>
							<h4><a href="http://www.cjr.org/tow_center/american_journalist_disseminator_populist_mobilizer_contextualist.php">Disseminator, Populist Mobilizer, or Contextualist: What type of journalist are you?</a></h4>
							<h2><a href="http://www.cjr.org/author/nicole-smith-dahmen/">By Nicole Smith Dahmen</a></h2>
						</section>
                    
                    
                    
						<section>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fthe_feature%2Faxios_launch_mike_allen_media_vandehei.php&amp;text=Axios%20aims%20to%20speak%20the%20language%20of%20the%20swamp%20&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Jan 23, 2017</small>
							<h4><a href="http://www.cjr.org/the_feature/axios_launch_mike_allen_media_vandehei.php">Axios aims to speak the language of the swamp </a></h4>
							<h2><a href="http://www.cjr.org/author/david-uberti/">By David Uberti, <strong>CJR</strong></a></h2>
						</section>
                    
                    
                    
						<section>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fspecial_report%2Ftrump_spicer_bush_press_gawker_thiel_access.php&amp;text=Trump%27s%20disdain%20for%20the%20press%20has%20a%20silver%20lining&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Jan 23, 2017</small>
							<h4><a href="http://www.cjr.org/special_report/trump_spicer_bush_press_gawker_thiel_access.php">Trump&#8217;s disdain for the press </br>has a silver lining</a></h4>
							<h2><a href="http://www.cjr.org/author/lee-siegel/">By Lee Siegel</a></h2>
						</section>
                    
                    
                    
						<section>
							<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fwhite_house_press_corps_trump.php&amp;text=Advice%20for%20media%20and%20Trump%20from%20two%20former%20presidential%20press%20secretaries&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Thursday, Jan  5, 2017</small>
							<h4><a href="http://www.cjr.org/covering_trump/white_house_press_corps_trump.php">Advice for media and Trump from two former presidential press secretaries</a></h4>
							<h2><a href="http://www.cjr.org/author/mike-mccurry-and-ari-fleischer/">By Mike McCurry and Ari Fleischer</a></h2>
						</section>
                    
                    
				</aside>                    
                    	
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


 
       
            




	<div class="nocontent">
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="../_resources2015/img/cjr-icon.gif" />
				<h3>Media news from around the country</h3>
			</div>
			<div class="row">
            
            	
                                    
                	
            			
            		
                
                
				<article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="http://www.cjr.org/the_profile/local_newspaper_alaska_community_journalism_skagway.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fthe_profile%2Flocal_newspaper_alaska_community_journalism_skagway.php&amp;text=Wanted%3A%20One%20journalist%20to%20write%2C%20edit%2C%20lay%20out%2C%20and%20deliver%20a%20newspaper&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="http://www.cjr.org/the_profile/local_newspaper_alaska_community_journalism_skagway.php"><small>Tuesday, Aug 30, 2016</small>
						<h1>Wanted: One journalist to write, edit, lay out, and deliver a newspaper</h1>
                        <h2>By David Uberti, <strong>CJR</strong></h2></a>
                        <img class="perspective-img pull-left" src="http://www.cjr.org/images-tb/skagway-thumb.jpg" />
                        <p><strong>Earlier this month</strong>, Suzanne Ashe left her apartment and car in Anchorage and embarked on a journey with her Chihuahua mix Blanca. The pair flew about 500 miles, partly by seaplane, southeast to Skagway, a town of less...</p></p>
						<a href="http://www.cjr.org/the_profile/local_newspaper_alaska_community_journalism_skagway.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                
                
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
        
            
            
            
            
           		<article class="secondary-box">
                	<a href="http://www.cjr.org/the_second_opinion/surprise_medical_bills_florida.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior">
                    	<a class="tweet-bird" href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Fthe_second_opinion%2Fsurprise_medical_bills_florida.php&amp;text=Why%20%27surprise%20medical%20bills%27%20are%20an%20important%20statehouse%20story&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="http://www.cjr.org/the_second_opinion/surprise_medical_bills_florida.php"><small>Friday, Mar 18, 2016</small>
						<h4>Why &#8216;surprise medical bills&#8217; are an important statehouse story</h4>
						<h2>By Trudy Lieberman, <strong>CJR</strong></h2></a>
					</div>
                    <a href="http://www.cjr.org/the_second_opinion/surprise_medical_bills_florida.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
				</article>
                
                
                
            
             
            
            
            
            	
                
                	
                        
                            
                        
                
                
            	
                <article class="secondary-box secondary-box-img" style="background-image: url(http://www.cjr.org/images-tb/white-doctor-coat-realthumb.jpg);">
                	<a href="http://www.cjr.org/united_states_project/atlanta_journal_constitution_doctor_sex_abuse_investigation.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fatlanta_journal_constitution_doctor_sex_abuse_investigation.php&amp;text=How%20a%20regional%20newspaper%20pulled%20off%20a%20national%20investigation%20into%20sexual%20abuse%20by%20doctors&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/united_states_project/atlanta_journal_constitution_doctor_sex_abuse_investigation.php"><small>Monday, Jul 11, 2016</small>
						<h4>How a regional newspaper pulled off a national investigation into sexual abuse by doctors</h4>
						<h2>By Susannah Nesmith, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/united_states_project/atlanta_journal_constitution_doctor_sex_abuse_investigation.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
				</article>
         
                
                
            


            
            
            
            
           		<article class="secondary-box secondary-box-third">
                	<a href="http://www.cjr.org/united_states_project/scott_reinardy_journalisms_lost_generation_book.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior">
                    	<a class="tweet-bird" href="http://twitter.com/share?url=http%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fscott_reinardy_journalisms_lost_generation_book.php&amp;text=What%20a%20Kansas%20professor%20learned%20after%20interviewing%20a%20%27lost%20generation%27%20of%20journalists&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="http://www.cjr.org/united_states_project/scott_reinardy_journalisms_lost_generation_book.php"><small>Wednesday, Sep  7, 2016</small>
						<h4>What a Kansas professor learned after interviewing a &#8216;lost generation&#8217; of journalists</h4>
						<h2>By Deron Lee, <strong>CJR</strong></h2></a>
					</div>
                    <a href="http://www.cjr.org/united_states_project/scott_reinardy_journalisms_lost_generation_book.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
				</article>
                
                
                
                
            
		</div>
	</section>    
    </div>  
 



	<!-- footer section -->
    <footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="http://cjr.us3.list-manage1.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="http://www.cjr.org/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://www.cjr.org/contact/contact.php"><li>Contact us</li></a>
							<a href="http://www.cjr.org/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="http://www.cjr.org/join/for-past-print-subscribers.php"><li>CJR Print Subscriber Update</li></a>
					                <a href="http://www.cjr.org/about_us/masthead.php"><li>Masthead</li></a>
							<a href="http://www.cjr.org/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Join &amp; Donate</strong></small>
						<ul class="list-unstyled">
							<a href="http://www.cjr.org/join/membership.php"><li>Become a member of Columbia Journalism Review</li></a>
							<a href="http://www.cjr.org/contact/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="http://www.cjr.org/advertise/about_our_readers.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://www.cjr.org/advertise/about_our_readers.php"><li>Contact us for more information</li></a>
							<a href="http://www.cjrarchive.org/advertise/pdfs/CJR-digital-ad-rates-2016.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="http://www.cjr.org/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://www.cjr.org/tow-center/more_tow_center_reports.php"><li>Research from the Tow Center for Digital Journalism</li></a>
							<a href="http://www.cjr.org/resources/"><li>Who owns what?</li></a>
							<a href="http://www.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://www.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://www.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script>

</body>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="http://fonts.cjr.org/_resources2015/js/nav.js"></script>
<script src="http://fonts.cjr.org/_resources2015/js/mailpage.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='http://fonts.cjr.org/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>