<!DOCTYPE html>
<html lang="en">
<head>


	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="http://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>&#8216;Mock&#8217; it up - Columbia Journalism Review</title>
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='http://cdn.cjr.org/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.6.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.cjr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.cjr.org/language_corner/mock-fun-sharp.php" />
<link rel='shortlink' href='http://www.cjr.org/?p=65488' />
<link rel="alternate" type="application/json+oembed" href="http://www.cjr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fmock-fun-sharp.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cjr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fmock-fun-sharp.php&#038;format=xml" />
   
    
  
<!-- Primary category name:  -->

	<!-- Facebook share code -->
	<meta property="og:title" content="&#8216;Mock&#8217; it up" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.cjr.org/language_corner/mock-fun-sharp.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/02/notes-clean-hero-minimal-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Imitation, they say, is the sincerest form of flattery. Mockingbirds are great at it, able to sound like car alarms and even cats. It is, after all, why they are called “mockingbirds.” We find them amusing. So why then, is it considered an insult when someone “mocks” you? Because the insult got there first. “Mock” [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="&#8216;Mock&#8217; it up">
    <meta itemprop="description" content="<p>Imitation, they say, is the sincerest form of flattery. Mockingbirds are great at it, able to sound like car alarms and even cats. It is, after all, why they are called “mockingbirds.” We find them amusing. So why then, is it considered an insult when someone “mocks” you? Because the insult got there first. “Mock” [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/02/notes-clean-hero-minimal-600x314.jpg" />
    
    
    <!-- CSS -->
    <!-- <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css"> -->
	<link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
	<link rel="stylesheet" type="text/css" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- ads core -->
	<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
  
	<script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
	<script type="text/javascript" src="http://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
    
  

	<!-- ads -->  
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_300x250_Home', [300, 250], 'div-gpt-ad-1351887289718-1').addService(googletag.pubads());
	
	var width = window.innerWidth || document.documentElement.clientWidth;

	if (width >= 768) {
		googletag.defineSlot('/3562084/cjr15_home_leader', [728, 90], 'div-gpt-ad-1427822900630-6').addService(googletag.pubads());
		$("#div-gpt-ad-1444163088226-2").hide();
	}
	else if ((width >= 300) && (width < 768)) {
		googletag.defineSlot('/3562084/CJR15_Home_Leader_mobile_300x250', [300, 250], 'div-gpt-ad-1444163088226-2').addService(googletag.pubads());			
		$("#div-gpt-ad-1427822900630-6").hide();
	}	
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=http://www.cjr.org/language_corner/mock-fun-sharp.php&amp;text=%E2%80%98Mock%E2%80%99+it+up&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
    <!-- top nav section -->
    <div class="row largelogo">
            <center><a href="/"><img class="largelogoimage" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr_full_logo.png" border="0" /></a></center>
    </div>
    
    <nav class="nocontent slideout899 navbar-static-top hidden-print">
      <ul class="list-unstyled main-menu">
        <!--Include your navigation here-->
        <li class="text-right"><a href="#" id="nav-close"><img src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/x_close.png" style="width:20px !important; height:21px !important; margin-top: -10px !important;"></a></li>
        <li><a href="/search_new.php"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> &nbsp;Search</a></li>
        <li><a href="/index.php">Home</a></li>
        <li><a href="/watchdog/">Watchdog</a></li>
        <li><a href="/local_news/">Local News</a></li>
		<li class="election-nav-mobile"><a href="/covering-trump/">Covering Trump</a></li>
        <li><a href="/innovations/">Innovations</a></li>
        <li><a href="/business_of_news/">Business of News</a></li>
        <li>
          <ul class="list-unstyled subnav">
              <li class="sub-nav"><a href="/tag/fallwinter-2016">New Issue!</a></li>
              <li class="sub-nav"><a href="/b-roll/">B-Roll</a></li>
              <li class="sub-nav"><a href="/special_report/">Special Report</a></li>
              <li class="sub-nav"><a href="/tow-center/">Tow Center</a></li>
              <li class="sub-nav"><a href="/about_us/mission_statement.php">About Us</a></li>
              <li class="sub-nav"><a href="/join/membership.php">Join</a></li>
              <li class="sub-nav"><a href="/about_us/donate.php">Donate</a></li>
              <li class="sub-nav"><a href="/about_us/advertise.php">Advertise</a></li>
              <li class="sub-nav"><a href="/mailbox/">Mailbox</a></li>
              <li class="sub-nav"><a href="http://archives.cjr.org/resources/">Resources</a></li>
              <li class="sub-nav-social sub-nav-social-top"><a href="https://www.facebook.com/columbiajournalismreview">Facebook</a></li>
              <li class="sub-nav-social"><a href="https://twitter.com/CJR">Twitter</a></li>
              <li class="sub-nav-social"><a href="https://www.instagram.com/columbiajournalismreview/">Instagram</a></li>
			  <li class="sub-nav-social"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank">Podcast</a></li>
          </ul>
        </li>
        
      </ul>
    </nav>
    
	<section id="tablet-nav" class="back-tablet hidden-print">   
      <div class="navbar navbar-inverse navbar-static-top hidden-print">      
          <a class="navbar-brand" href="/"><img src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon-50.gif"></a>
          <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander static">
              <span class="glyphicon glyphicons-menu-hamburger" aria-hidden="true"></span>
            </a>
          </div>
      </div>
	</section>  
  
    <section id="bignav" class="hidden-print">
    
		<div class="nocontent container-fluid nav-align">
            
            <div class="nocontent nav-container-full">
            
            <ul class="navbar-nav nav nav-left-only">
                <li><a href="/watchdog/">WATCHDOG</a></li>
                <li><a href="/local_news/">LOCAL NEWS</a></li>
				<li class="election-nav"><a href="/covering-trump/">COVERING TRUMP</a></li>
                <li><a href="/innovations/">INNOVATIONS</a></li>
                <li><a href="/business_of_news/">BUSINESS OF NEWS</a></li>
                <li role="presentation" class="dropdown">
                  <a class="dropdown-toggle more-button" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                    MORE <span class="caret bignav"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="new-issue"><a href="/tag/fallwinter-2016">New Issue!</a></li>
                    <li><a href="/b-roll/">B&ndash;Roll</a></li>
                    <li><a href="/special_report/">Special Report</a></li>
                    <li><a href="/tow-center/">Tow Center</a></li>
                    <li><a href="/about_us/mission_statement.php">About Us</a></li>
                    <li><a href="/join/membership.php">Join</a></li>
                    <li><a href="/about_us/donate.php">Donate</a></li>
                    <li><a href="/about_us/advertise.php">Advertise</a></li>
                    <li><a href="/mailbox/">Mailbox</a></li>
                    <li class="last"><a href="http://archives.cjr.org/resources/">Resources</a></li>
                  </ul>
                </li>
                
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                <div id="search-box" class="row hidden">
                
                <form id="search" action="http://www.cjr.org/search">
                <input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                    <fieldset>
                        <input type="text" class="text" defaultvalue=" " name="q" value=" Search..." onFocus="if (this.value==' Search...') this.value='';" />
                    </fieldset>
                </form>
                
                </div>
                <li id="search-icon" data-target="#search-box" class="navglyph"><a href="#"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></a></li>
                <li class="navglyph"><a href="https://www.facebook.com/columbiajournalismreview" target="_blank" title="Facebook"><span class="socicon">b</span></a></li>
                <li class="navglyph"><a href="https://twitter.com/CJR" target="_blank" title="Twitter"><span class="socicon">a</span></a></li>
                <li class="navglyph"><a href="https://www.instagram.com/columbiajournalismreview/" target="_blank" title="Instagram"><span class="socicon">x</span></a></li>
                <li class="navglyph last"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank"><span class="glyphicon glyphicons-podcast" aria-hidden="true" title="Podcast"></span></a></li>
            </ul>
                     
            </div>  
        
        </div>
        

    </section>	


<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- leader -->
            <div id='div-gpt-ad-1427822900630-6'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-6'); });
            </script>
            </div>

			<!-- leader mobile -->
            <div id='div-gpt-ad-1444163088226-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444163088226-2'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">    
            	<img class="col-xs-12" src="https://cdn.cjr.org/wp-content/uploads/2017/02/notes-clean-hero-minimal-1300x500.jpg" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                
                		<a href="http://www.cjr.org/./language_corner">                    
					                    
                    
                                        	<img class="category-circle-img" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_language_corner.png" />   
                                        	       
                    <small>
					                        Language Corner                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>&#8216;Mock&#8217; it up</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="http://www.cjr.org/author/merrill-perlman">By Merrill Perlman</a></h2>
                            
							<small>
                        
                                                        
                                            
                            February 6, 2017                
                                                       
                            </small>
                            
                            							<small>646 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                           
                        	<a href="http://www.cjr.org/author/merrill-perlman">
                                <img src="http://cdn.cjr.org/wp-content/uploads/userphoto/mperlman.jpg" width="150" height="150" class="author-photo" />
                            </a>
						
						                        
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=meperl"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=http://www.cjr.org/language_corner/mock-fun-sharp.php&amp;text=%E2%80%98Mock%E2%80%99+it+up&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/language_corner/mock-fun-sharp.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/language_corner/mock-fun-sharp.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Startup Stock Photo</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>Imitation,</strong> they say, is the sincerest form of flattery. Mockingbirds are great at it, able to </span><a href="https://www.youtube.com/watch?v=JHTMkQshjWg"><span style="font-weight: 400;">sound like car alarms</span></a><span style="font-weight: 400;"> and even </span><a href="http://video.search.yahoo.com/video/play;_ylt=A2KLqIUeipdYJBUASDM0nIlQ;_ylu=X3oDMTByNDV2czA1BHNlYwNzcgRzbGsDdmlkBHZ0aWQDBGdwb3MDOQ--?p=mockingbird+imitating+non-bird+sounds&amp;vid=6be36870b669d6abed421ad8ebc7c764&amp;turl=https%3A%2F%2Ftse4.mm.bing.net%2Fth%3Fid%3DOVP.N6lUhTIS0uJq9GQUR3C52QEsDh%26pid%3D15.1%26h%3D225%26w%3D300%26c%3D7%26rs%3D1&amp;rurl=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DYup8slN9FVU&amp;tit=Insane+Mocking+Bird+Meows+Like+a+Cat&amp;c=8&amp;h=225&amp;w=300&amp;l=46&amp;sigr=11bafgpj9&amp;sigt=114cm0eh7&amp;sigi=12rhseu26&amp;age=1205114280&amp;fr2=p%3As%2Cv%3Av&amp;hsimp=yhs-imp2&amp;hspart=goodsearch&amp;tt=b"><span style="font-weight: 400;">cats</span></a><span style="font-weight: 400;">. It is, after all, why they are called “mockingbirds.” We find them amusing.</span></p>
<p><span style="font-weight: 400;">So why then, is it considered an insult when someone “mocks” you?</span></p>
<p><span style="font-weight: 400;">Because the insult got there first.</span></p>
<p><span style="font-weight: 400;">“Mock” is among many words that can be negative or positive, depending on how they are used. They are not quite “</span><a href="http://archives.cjr.org/language_corner/two-faced.php"><span style="font-weight: 400;">Janus words</span></a><span style="font-weight: 400;">,” which have almost opposite meanings (think “sanction,” which can mean to endorse something or to impose a punishment on something). Instead, the words have connotations that carry a subtext, depending on context.</span></p>
<p><span style="font-weight: 400;">The first use of “mock” was in the early 15th century, the </span><i><span style="font-weight: 400;">Oxford English Dictionary</span></i><span style="font-weight: 400;"> says. It came from the Old French </span><i><span style="font-weight: 400;">moquer</span></i><span style="font-weight: 400;">, “to tease,” but carried more sinister meanings: “To deceive or impose upon; to delude, befool; to tantalize, disappoint.” The noun form was a “derisive or contemptuous action or utterance; an act of mockery or derision.” This is not making fun of someone; it’s more derogatory than that. (Think of the description of </span><a href="http://video.search.yahoo.com/search/video?p=trump+mocks+reporter+with+disability&amp;fr=yhs-invalid#id=1&amp;vid=596b01451546002164785011264dd07e&amp;action=view"><span style="font-weight: 400;">Donald Trump “mocking” a reporter</span></a><span style="font-weight: 400;">. There’s no fun in that.)</span></p>
<p><span style="font-weight: 400;">About the time the mockingbird itself was discovered in the New World in the mid-17th century, “mock” was dialed back to be merely an imitation or parody with less hostile intent (though there is no etymological evidence of cause and effect). The insult sense, though, carried through in slang terms: A 1699 dictionary of slang included “A </span><i><span style="font-weight: 400;">Mock-Romance,</span></i><span style="font-weight: 400;"> that ridicules other Romances, as </span><i><span style="font-weight: 400;">Don Quixot.</span></i><span style="font-weight: 400;">”</span></p>
<p><span style="font-weight: 400;">The Australians used “mock” to mean a “jinx” in the early 20th century, the </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says, and shortly thereafter people began to speak of “mock-ups,” replicas or imitations of buildings, statues, etc., mostly intended to be temporary imitations of the final product to be used as a guide. (And yes, journalists, this is also our own “mock-ups,” also called “dummies.”)</span></p>
<p><span style="font-weight: 400;">Today, to “mock” someone is more often meant as “to make fun of,” mean but not evil.</span></p>
<p><span style="font-weight: 400;">Which takes us to “fun,” which also started as a negative, debuting in English as a late 17th-century verb, the </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says, to mean “To cheat, hoax; also, to cajole.” The noun soon followed, and gained a more amusing outlook in the mid-18th century: “Diversion, amusement, sport; also, boisterous jocularity or gaiety, drollery.” (The lexicographer Samuel Johnson, though, sniffed at that usage as a “low cant word,” much the way some people today sniff at using “fun” as an adjective. Those are not fun people.)</span></p>
<p><span style="font-weight: 400;">If you understood the contextual usage of “low cant,” that makes you pretty “sharp.” Or, you may have thought our comment about people who didn’t like “fun” as an adjective was too “sharp.” That’s our third good-bad word of the day.</span></p>
<p><span style="font-weight: 400;">“Sharp” began as an adjective and verb in the early ninth century, the </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says, and had the meaning of “Well adapted for cutting or piercing; having a keen edge or point.” It quickly became applied figuratively to people: “Acute or penetrating in intellect or perception,” the meaning we still use for someone who’s insightful, perceptive, smart, witty, even.</span></p>
<p><span style="font-weight: 400;">But “sharp” began to cut both ways. By the 14th century, the </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says, “sharp” became “Cutting in rebuke, invective, or satire; harsh and peremptory in command,” and “severe or merciless.” That satire was embodied in the early 20th-century slang expression “you’re so sharp you’ll cut yourself,” which could be considered both a compliment and a warning. (Or, perhaps, “mockery.”)</span></p>
<p><span style="font-weight: 400;">The figurative uses of “sharp” are useful, and fun. If you are envious of someone dressed better than you are, you might </span><i><span style="font-weight: 400;">give</span></i><span style="font-weight: 400;"> a “sharp” look to someone who </span><i><span style="font-weight: 400;">has</span></i><span style="font-weight: 400;"> a “sharp” look. That could be a two-edged sword, though. After all, as Hamlet said, “there is nothing either good or bad, but thinking makes it so.”</span></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Merrill Perlman managed copy desks across the newsroom at <i>The New York Times</i>, where she worked for 25 years. Follow her on Twitter at <a href="http://www.twitter.com/meperl">@meperl</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                        	<!-- Square -->
                            <div id='div-gpt-ad-1351887289718-1' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1351887289718-1'); });
                            </script>
                            </div>
                    
                     	</div>


	
    		 			<!-- trending stories -->
                        <h3>Trending stories</h3>
                        
 
 
            
                         
		            
		    
                                                                    
                            
                
                            	
                                    
            
                            	
                                    
            
                            	
                                    
            
                            	
                                 
          

  
						<section>
                        	
                            
							<a href="http://twitter.com/share?url=http://www.cjr.org/innovations/parachute-journalism-newsroom-bureaus.php&amp;text=Beyond+the+parachute%3A+Newsrooms+rethink+centralized+model&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Feb 6th, 2017</small>
							<h4><a href="http://www.cjr.org/innovations/parachute-journalism-newsroom-bureaus.php">Beyond the parachute: Newsrooms rethink centralized model</a></h4>
							<h2><a href="http://www.cjr.org/author/jean-friedman-rudovsky">By Jean Friedman-Rudovsky</a></h2>
						</section>
                    
        				<section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/skype_seats_white_house_spicer.php&amp;text=White+House+%E2%80%98Skype+Seats%E2%80%99+offer+fodder+for+local+journalists&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Thursday, Feb 2nd, 2017</small>
							<h4><a href="http://www.cjr.org/covering_trump/skype_seats_white_house_spicer.php">White House ‘Skype Seats’ offer fodder for local journalists</a></h4>
							<h2><a href="http://www.cjr.org/author/brendan-fitzgerald">By Brendan Fitzgerald, <strong>CJR</strong></a></h2>
						</section>
                        
                        <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/tow_center/facebook-and-the-press-the-transfer-of-power.php&amp;text=Facebook+and+the+press%3A+The+transfer+of+power&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Wednesday, Feb 1st, 2017</small>
							<h4><a href="http://www.cjr.org/tow_center/facebook-and-the-press-the-transfer-of-power.php">Facebook and the press: The transfer of power</a></h4>
							<h2><a href="http://www.cjr.org/author/emily-bell">By Emily Bell</a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/trump_white_house_press_corps.php&amp;text=An+open+letter+to+Trump+from+the+US+press+corps&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Tuesday, Jan 17th, 2017</small>
							<h4><a href="http://www.cjr.org/covering_trump/trump_white_house_press_corps.php">An open letter to Trump from the US press corps</a></h4>
							<h2><a href="http://www.cjr.org/author/kyle-pope">By Kyle Pope, <strong>CJR</strong></a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/analysis/donald-melania-trump-relationship.php&amp;text=Donald+and+Melania+Trump%E2%80%99s+relationship+through+a+lens&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Wednesday, Feb 1st, 2017</small>
							<h4><a href="http://www.cjr.org/analysis/donald-melania-trump-relationship.php">Donald and Melania Trump&#8217;s relationship through a lens</a></h4>
							<h2><a href="http://www.cjr.org/author/michael-shaw">By Michael Shaw</a></h2>
						</section>
      
      
 			        
        <!-- <p>This data from the trending transient</p> -->
        
                             
	
    
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>

	<div class="nocontent">

 		 
        
        
        		
		    
			
									
						
									
		    
        
        

	 	    
            
            
                        
                                    
              	
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Don't Miss</h3>
			</div>
			<div class="row">
            	
                
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="http://www.cjr.org/covering_trump/news-design-trump.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/news-design-trump.php&amp;text=News+designers+worldwide+feast+on+Trump+with+photos%2C+graphics%2C+and+words&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="http://www.cjr.org/covering_trump/news-design-trump.php"><small>Tuesday, Feb 7th, 2017</small>
						<h1>News designers worldwide feast on Trump with photos, graphics, and words</h1>
                        <h2>By Mario Garcia</h2></a>
                                                                        <p>If the best journalistic design reflects its subject, then newspaper and magazine designers in the Trump era are appropriately thinking in bold strokes, multi-column headlines, and tons of yellow and orange hues. But one of their biggest challenges is telegraphing which story takes...</p>
						<a href="http://www.cjr.org/covering_trump/news-design-trump.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
            
		    
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/02/mailboxes-1838667_1920-1-400x255.jpg);">
                                    	<a href="http://www.cjr.org/mailbox/reader_comments_cjr_65550.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/mailbox/reader_comments_cjr_65550.php&amp;text=Media+critic%E2%80%99s+mailbox&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/mailbox/reader_comments_cjr_65550.php"><small></small>
						<h4>Media critic&#8217;s mailbox</h4>
						<h2>By David Uberti, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/mailbox/reader_comments_cjr_65550.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
                
        
        
    
            
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/02/president-1788706-400x255.jpg);">
                                    	<a href="http://www.cjr.org/the_second_opinion/obamacare-healthcare-insurance-coverage-science.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/the_second_opinion/obamacare-healthcare-insurance-coverage-science.php&amp;text=The+Obamacare+emergency%3A+Can+health+care+reporters+rise+to+the+challenge%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/the_second_opinion/obamacare-healthcare-insurance-coverage-science.php"><small></small>
						<h4>The Obamacare emergency: Can health care reporters rise to the challenge?</h4>
						<h2>By Trudy Lieberman, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/the_second_opinion/obamacare-healthcare-insurance-coverage-science.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
               
                 
            
            
                        
                                      	
                    
                             
             		                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/02/lens-e1486414408904-400x255.jpg);">
                                    	<a href="http://www.cjr.org/opinion/james-okeefe-media-sting-undercover.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img-third">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/opinion/james-okeefe-media-sting-undercover.php&amp;text=How+journalists+can+avoid+a+James+O%E2%80%99Keefe-style+sting&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/opinion/james-okeefe-media-sting-undercover.php"><small>Monday, Feb 6th, 2017</small>
						<h4>How journalists can avoid a James O’Keefe-style sting</h4>
						<h2>By Elizabeth Toledo</h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/opinion/james-okeefe-media-sting-undercover.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                         
			                
                   
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		      
        
     

   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage1.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="http://www.cjrarchive.org/advertise/pdfs/CJR-digital-ad-rates-2016.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://archives.cjr.org/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 


<script type='text/javascript' src='http://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   