<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Reddit flexes its muscle over net neutrality - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
	<meta property="og:title" content="Reddit flexes its muscle over net neutrality" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/12/reddit-web-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Reddit is often dismissed as the digital version of a noisy bar brawl between nerds and misfits. But when it comes to issues like net neutrality, the site has a way of highlighting not just what&#8217;s important about the web but also what average citizens of the internet can do about it, something few mainstream [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="Reddit flexes its muscle over net neutrality">
    <meta itemprop="description" content="<p>Reddit is often dismissed as the digital version of a noisy bar brawl between nerds and misfits. But when it comes to issues like net neutrality, the site has a way of highlighting not just what&#8217;s important about the web but also what average citizens of the internet can do about it, something few mainstream [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/12/reddit-web-600x314.jpg" />
    
    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['analysis']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2442246-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2442246-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cjr.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=71318' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Freddit-net-neutrality-fcc.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Freddit-net-neutrality-fcc.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php&amp;text=Reddit+flexes+its+muscle+over+net+neutrality&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php">Membership</a></li>
						<li><a href="/tag/fall-2017">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php">Membership</a></li>
                <li><a href="/tag/fall-2017">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>


<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/12/reddit-web-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/12/reddit-web-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                
                		<a href="https://www.cjr.org/./analysis">                    
					                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_analysis.png" />   
                                        	       
                    <small>
					                        Analysis                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Reddit flexes its muscle over net neutrality</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/mathew-ingram">By Mathew Ingram</a></h2>
                            
							<small>
                        
                                                        
                                            
                            December 6, 2017                
                                                       
                            </small>
                            
                            							<small>894 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php&amp;text=Reddit+flexes+its+muscle+over+net+neutrality&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/reddit-net-neutrality-fcc.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Image: Eva Blue/flickr.</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>Reddit is often dismissed</strong> as the digital version of a noisy bar brawl between nerds and misfits. But when it comes to issues like net neutrality, the site has a way of highlighting not just what&#8217;s important about the web but also what average citizens of the internet can do about it, something few mainstream media outlets tend to do.</span></p>
<p><span style="font-weight: 400;">Last week, for example, when Federal Communications Commission chairman Ajit Pai announced his</span><a href="http://uk.businessinsider.com/r-fcc-chairman-pai-proposes-rolling-back-net-neutrality-rules-by-three-years-2017-11"> <span style="font-weight: 400;">intention to loosen</span></a><span style="font-weight: 400;"> the existing rules on net neutrality, most traditional news sites published &#8220;explainers&#8221; describing what net neutrality is and why some believe it to be an important way of protecting Internet freedom. Most of these (with</span><a href="https://www.theverge.com/2017/11/28/16710450/fcc-net-neutrality-fact-sheet-is-total-nonsense"> <span style="font-weight: 400;">a few exceptions</span></a><span style="font-weight: 400;">) were of the standard &#8220;one side says this, the other side says that&#8221; format.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/brian-ross-abc-trump-russia.php" target="_blank" rel="noopener noreferrer">Journalist suspended after making costly error in report</a></strong></p>
<p><span style="font-weight: 400;">The front page of Reddit, meanwhile— a leaderboard for a wide variety of links from funny GIFs to personal stories—displayed</span><a href="http://mashable.com/2017/12/01/reddit-bashes-senators-telecom-donations-net-neutrality/#e8YEE5uxGkqM"> <span style="font-weight: 400;">an almost unbroken</span></a><span style="font-weight: 400;"> stream of posts about net neutrality, and specifically, the senators and representatives who had failed to defend the principle.</span></p>
<blockquote class="twitter-tweet" align="center">
<p lang="en" dir="ltr">Net neutrality activists just took over Reddit with protest posts <a href="https://t.co/AdwzVldDtw">https://t.co/AdwzVldDtw</a> <a href="https://t.co/ncR2RsvjPp">pic.twitter.com/ncR2RsvjPp</a></p>
<p>&mdash; Cory Doctorow (@doctorow) <a href="https://twitter.com/doctorow/status/936674228786446337?ref_src=twsrc%5Etfw">December 1, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">Each of these posts</span><a href="https://arstechnica.com/tech-policy/2017/12/net-neutrality-activists-just-took-over-reddit-with-protest-posts/"> <span style="font-weight: 400;">was phrased</span></a><span style="font-weight: 400;"> in a similar way, starting with &#8220;Senator X sold me out to the telecom industry for $X,&#8221; then listing the amount of political donations from cable or telecom companies that each representative had received. According to Reddit, the site&#8217;s editors</span><a href="http://mashable.com/2017/12/01/reddit-bashes-senators-telecom-donations-net-neutrality/#e8YEE5uxGkqM"> <span style="font-weight: 400;">didn&#8217;t rig</span></a><span style="font-weight: 400;"> the algorithm in order to set up the front page this way, its members did so by up-voting those posts more than others. And that wasn&#8217;t the only day</span><a href="https://i.redditmedia.com/IhvWlif94HFLCRp0uNqDNjOEsSn2IdI6NVm-OaNnYvM.png?s=2fe8fbb8cd76df11a24f8a105e8a8fae"> <span style="font-weight: 400;">it happened</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">These protest posts didn&#8217;t come out of nowhere. The site&#8217;s co-founders, Alexis Ohanian and Steve Huffman, have written</span><a href="https://www.reddit.com/r/blog/comments/7fx1x4/an_update_on_the_fight_for_the_free_and_open/"> <span style="font-weight: 400;">multiple posts</span></a><span style="font-weight: 400;"> over the</span><a href="https://www.reddit.com/r/blog/comments/6mtgtp/we_need_your_voice_as_we_continue_the_fight_for/"> <span style="font-weight: 400;">past few months</span></a><span style="font-weight: 400;"> calling on members to express their support for the principle, and to take concrete action in other ways as well, including phoning their representatives and talking about why net neutrality matters. And Redditors have responded in droves—in a single week the site saw 50,000 posts with over 350,000 comments that generated more than 21 million votes.</span></p>
<p><span style="font-weight: 400;">In July, Ohanian</span><a href="https://www.reddit.com/r/blog/comments/6mtgtp/we_need_your_voice_as_we_continue_the_fight_for/"> <span style="font-weight: 400;">wrote that</span></a><span style="font-weight: 400;"> the central idea behind the creation of Reddit was to build &#8220;an open platform for communities and their members to find and discuss the content they found most interesting,&#8221; but that any future attempts to build such a thing could be threatened by the disappearance of net neutrality protections.</span></p>
<p><strong>ICYMI:<a href="https://www.cjr.org/analysis/venture-capital-funding-vice-buzzfeed.php" target="_blank" rel="noopener noreferrer"> Bad news for Vice, Mashable and BuzzFeed</a></strong></p>
<p><span style="font-weight: 400;">As Ohanian noted with his &#8220;we&#8217;ve been here before&#8221; comment, in some ways Reddit has been training for this moment for years. It was a significant player in the</span><a href="https://en.wikipedia.org/wiki/Protests_against_SOPA_and_PIPA"> <span style="font-weight: 400;">protests in 2012</span></a><span style="font-weight: 400;"> that helped defeat both SOPA and PIPA, two proposed bills that would have significantly limited freedom of speech online. And Reddit has stood alongside groups like the Electronic Frontier Foundation and the ACLU in opposing other similar efforts.</span></p>
<p><span style="font-weight: 400;">Much like any online community with 250 million members, Reddit is host to a broad range of viewpoints, including many users who are pro-Trump. But there&#8217;s no question that the majority of the site&#8217;s users see neutrality as a principle worth fighting for: Ohanian</span><a href="https://www.reddit.com/r/blog/comments/7fx1x4/an_update_on_the_fight_for_the_free_and_open/dqey1sj/"> <span style="font-weight: 400;">said his post</span></a><span style="font-weight: 400;"> on the issue was one of the most viewed and most up-voted posts in the site&#8217;s history. Even the top-rated post in a sub-Reddit</span><a href="https://qz.com/1139130/the-top-rated-post-ever-in-r-nascar-is-about-net-neutrality/"> <span style="font-weight: 400;">about car racing</span></a><span style="font-weight: 400;"> was about net neutrality.</span></p>
<blockquote class="twitter-tweet" align="center">
<p lang="en" dir="ltr">it looks like <a href="https://twitter.com/reddit?ref_src=twsrc%5Etfw">@reddit</a> users are organizing and literally calling out their Members of Congress on <a href="https://twitter.com/hashtag/NetNeutrality?src=hash&amp;ref_src=twsrc%5Etfw">#NetNeutrality</a> . No big deal, it is only the 5th most visited website in America. <a href="https://t.co/7Fd0ucYvgh">pic.twitter.com/7Fd0ucYvgh</a></p>
<p>&mdash; Ernesto Falcon (@EFFFalcon) <a href="https://twitter.com/EFFFalcon/status/936678396280500224?ref_src=twsrc%5Etfw">December 1, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">One thing Reddit does well is to bring individual users to the forefront of such issues. For example, Huffman mentioned in</span><a href="https://www.reddit.com/r/blog/comments/7fx1x4/an_update_on_the_fight_for_the_free_and_open/"> <span style="font-weight: 400;">a follow-up post</span></a><span style="font-weight: 400;"> last week that the site had contacted a congressman from Pennsylvania and shared stories from users about the importance of net neutrality.</span></p>
<p><span style="font-weight: 400;">Those responses came as replies to a post asking users to</span><a href="https://www.reddit.com/r/blog/comments/6mtgtp/we_need_your_voice_as_we_continue_the_fight_for/"> <span style="font-weight: 400;">answer the question</span></a><span style="font-weight: 400;">: &#8220;</span><i><span style="font-weight: 400;">How would your life change if internet service providers started blocking or throttling certain internet traffic, or creating paid prioritization channels for certain content?&#8221;</span></i></p>
<p><span style="font-weight: 400;">Traditional media outlets are frequently criticized for writing news articles about how important a topic is without providing any way for readers to take action on those issues. Reddit does this in spades (as do groups such as the ACLU and EFF), including providing lists of congressional phone numbers and addresses and tips on protest methods.</span></p>
<p><span style="font-weight: 400;">What makes Reddit so powerful on issues like net neutrality, ironically, is that it doesn&#8217;t have to stick to the neutral or objective position that most media outlets feel they need to uphold. Since in many ways the front page is an expression of the interests of its members (although Ohanian and Huffman have tried to</span><a href="https://www.reddit.com/r/modnews/comments/78p7bz/update_on_sitewide_rules_regarding_violent_content/"> <span style="font-weight: 400;">rein those interests</span></a><span style="font-weight: 400;"> in to remove some of the more offensive elements of the community), it can speak with one voice.</span></p>
<p><span style="font-weight: 400;">For media purists, this activist bent might seem antithetical to journalism. But others point out that one of the core principles of journalism is to</span><a href="http://dangillmor.com/2015/04/18/why-journalists-should-be-activists-at-least-some-of-the-time/"> <span style="font-weight: 400;">&#8220;speak truth to power,&#8221;</span></a><span style="font-weight: 400;"> and that&#8217;s difficult to do when you are saying &#8220;on the one hand this, on the other hand that&#8221; (something NYU journalism professor Jay Rosen likes to call the</span><a href="http://pressthink.org/2010/11/the-view-from-nowhere-questions-and-answers/"> <span style="font-weight: 400;">View From Nowhere</span></a><span style="font-weight: 400;">).</span></p>
<p><span style="font-weight: 400;">There is a lesson here for media outlets of all kinds, particularly at a time when the future of media seems to rest on connecting with a loyal readership and encouraging them to support you directly rather than relying on</span><a href="http://fortune.com/2017/01/04/google-facebook-ad-industry/"> <span style="font-weight: 400;">whatever scraps of advertising</span></a><span style="font-weight: 400;"> revenue aren&#8217;t vacuumed up by Google and Facebook.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/new-york-times-nazi-hovater.php" target="_blank" rel="noopener noreferrer"><em>NYTimes</em> editor apologizes after article sparks outrage </a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Mathew Ingram is CJR's chief digital writer. Previously, he was a senior writer with <em>Fortune</em> magazine. He has written about the intersection between media and technology since the earliest days of the commercial internet. His writing has been published in <em>The Washington Post</em> and the <em>Financial Times</em> as well as Reuters and Bloomberg.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                            
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
<ol class="gtc-list"><li><a class="gtc-link" href="/the_media_today/matt-lauer-fired-nbc-today.php">The media today: Matt Lauer fired by NBC &amp; fears of Koch influence at Time Inc. </a></li><li><a class="gtc-link" href="/analysis/reporting-on-extremism-from-those-who-have-done-it-best.php">Reporting on extremism, from those who have done it best </a></li><li><a class="gtc-link" href="/the_media_today/washington-post-james-okeffe-sting.php">The media today: WaPo flips the script on an attempted ‘sting’ </a></li><li><a class="gtc-link" href="/analysis/sexual-harassment-newsrooms-misconduct.php">What we found when we asked newsrooms about sexual harassment </a></li><li><a class="gtc-link" href="/tow_center_reports/push-mobile-alerts-brand-breaking-news.php">Pushed beyond breaking: US newsrooms use mobile alerts to define their brand </a></li></ol>
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/language_corner/who-whom-whomever-reticence.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/who-whom-whomever-reticence.php&amp;text=Readers respond: CJR&#8217;s use of &#8216;whomever&#8217; and &#8216;reticence&#8217;&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/language_corner/who-whom-whomever-reticence.php"><small>Monday, Dec 4th, 2017</small>
						<h1>Readers respond: CJR&#8217;s use of &#8216;whomever&#8217; and &#8216;reticence&#8217;</h1>
                        <h2>By Merrill Perlman</h2></a>
                                                                        <p>Last week, we discussed “who” and “whom” and whether learning when to use each was worth the trouble, given how frequently each is misused. We wrote: Here’s a simple piece of advice for whomever is still paying attention: If you...</p>
						<a href="https://www.cjr.org/language_corner/who-whom-whomever-reticence.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/12/2017-12-01-400x255.jpg);">
                	<a href="https://www.cjr.org/q_and_a/slow-burn-slate-podcast-watergate.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/q_and_a/slow-burn-slate-podcast-watergate.php&amp;text=New podcast revisits Watergate in the Trump era&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/q_and_a/slow-burn-slate-podcast-watergate.php"><small></small>
						<h4>New podcast revisits Watergate in the Trump era</h4>
						<h2>By Meg Dalton, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/q_and_a/slow-burn-slate-podcast-watergate.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/12/coder-1869306_1920-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/sexual-harassment-newsrooms-misconduct.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/sexual-harassment-newsrooms-misconduct.php&amp;text=What we found when we asked newsrooms about sexual harassment&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/sexual-harassment-newsrooms-misconduct.php"><small>Friday, Dec 1st, 2017</small>
						<h4>What we found when we asked newsrooms about sexual harassment</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/sexual-harassment-newsrooms-misconduct.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/11/GettyImages-102547296_master-400x255.jpg);">
                	<a href="https://www.cjr.org/the_feature/mma-ufc-sports-media-fighting-espn.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_feature/mma-ufc-sports-media-fighting-espn.php&amp;text=How sports media fell back in love with fighting&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_feature/mma-ufc-sports-media-fighting-espn.php"><small>Tuesday, Nov 28th, 2017</small>
						<h4>How sports media fell back in love with fighting</h4>
						<h2>By Danny Funt, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_feature/mma-ufc-sports-media-fighting-espn.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   