<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Unraveling the Protest Paradigm - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Unraveling the Protest Paradigm" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php" />  
     	<meta property="og:image" content="https://www.cjr.org/wp-content/uploads/2021/04/AP_20154425526806-scaled-e1619782866369-800x419.jpg?122376" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>In 2018, Sacramento police shot and killed Stephon Clark, a twenty-two-year-old father of two, in his grandmother’s backyard. Early coverage favored a police statement that claimed Clark “turned and advanced toward the officers,” who “believed the suspect was pointing a firearm at them.” In fact, Clark only had a cellphone. Stories largely identified Clark as [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>In 2018, Sacramento police shot and killed Stephon Clark, a twenty-two-year-old father of two, in his grandmother’s backyard. Early coverage favored a police statement that claimed Clark “turned and advanced toward the officers,” who “believed the suspect was pointing a firearm at them.” In fact, Clark only had a cellphone. Stories largely identified Clark as [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://www.cjr.org/wp-content/uploads/2021/04/AP_20154425526806-scaled-e1619782866369-800x419.jpg?122376" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Unraveling the Protest Paradigm">
    
    <meta itemprop="name" content="Unraveling the Protest Paradigm">
    <meta itemprop="description" content="<p>In 2018, Sacramento police shot and killed Stephon Clark, a twenty-two-year-old father of two, in his grandmother’s backyard. Early coverage favored a police statement that claimed Clark “turned and advanced toward the officers,” who “believed the suspect was pointing a firearm at them.” In fact, Clark only had a cellphone. Stories largely identified Clark as [&hellip;]</p>
">
     	<meta itemprop="image" content="https://www.cjr.org/wp-content/uploads/2021/04/AP_20154425526806-scaled-e1619782866369-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }     
        
        
    /* special series */    
        
    @media screen and (min-width: 1100px) {
        .special-series-header-image {
            margin-top: -70px;
            margin-bottom: 50px;
        }    
        
    }
    
    @media screen and (min-width: 800px) and (max-width: 1099px)  {    
        .special-series-header-image {
            margin-top: -40px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (min-width: 600px) and (max-width: 799px)  {    
        .special-series-header-image {
            margin-top: -30px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (max-width: 599px) {
        .special-series-header-image {
            margin-top: 0px;
            margin-bottom: 30px;
        }   
    }    
    
        
    @media screen and (min-width: 700px) {
        .special-series-header-mobile {display: none;}
        
    }    
        
    @media screen and (max-width: 699px) {
        .special-series-header-desktop {display: none;}  
    }
    
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [[300, 250], [160, 600]], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['criticism']);
        googletag.enableServices();
      });
    </script>
   
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
    
    
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=86277' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcriticism%2Fprotest-journalism-black-lives-matter-floyd.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcriticism%2Fprotest-journalism-black-lives-matter-floyd.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php&amp;text=Unraveling+the+Protest+Paradigm&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">            
                
        
        				
                            
                <script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://www.cjr.org/wp-content/uploads/2021/04/AP_20154425526806-scaled-e1619782866369-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://www.cjr.org/wp-content/uploads/2021/04/AP_20154425526806-scaled-e1619782866369-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
                
                            
            <img class="col-xs-12" id="image-hero" src="/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />

      
                
            
				
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./criticism">                    
              		                    
                    
                                        	<img class="category-circle-img" src="/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_criticism.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Criticism                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Unraveling the Protest Paradigm</h1>
                    				</header>
				
			</section>
    
                
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/danielle-kilgo">By Danielle Kilgo</a></h2>
                            
							<small>
                        
                                                        
                                            
                            April 30, 2021                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php&amp;text=Unraveling+the+Protest+Paradigm&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/criticism/protest-journalism-black-lives-matter-floyd.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>In 2018, Sacramento police</strong> shot and killed Stephon Clark, a twenty-two-year-old father of two, in his grandmother’s backyard. Early coverage favored a police statement that claimed Clark “turned and advanced toward the officers,” who “believed the suspect was pointing a firearm at them.” In fact, Clark </span><a href="https://www.sacbee.com/news/local/crime/article206055609.html"><span style="font-weight: 400;">only had a cellphone</span></a><span style="font-weight: 400;">. Stories largely identified Clark as a victim of a police shooting, but also emphasized his criminal record, which helped </span><a href="https://www.tandfonline.com/doi/full/10.1080/08838151.2021.1897821"><span style="font-weight: 400;">undermine his victimhood.</span></a><span style="font-weight: 400;"> In Sacramento, the </span><span style="font-weight: 400;">local Black Lives Matter chapter </span><a href="https://www.blacklivesmattersacramento.com/public_statement_from_tanya_faison"><span style="font-weight: 400;">called for</span></a><span style="font-weight: 400;"> a transparent investigation and an end to “state-sanctioned violence against Black communities,” and organized public protests that were mirrored in cities around the US. </span></p>
<p><span style="font-weight: 400;">Local and national coverage of the Sacramento protests emphasized disruption—</span><a href="https://www.npr.org/sections/thetwo-way/2018/03/23/596383836/in-sacramento-protesters-shut-down-freeway-and-block-entrance-to-kings-game"><span style="font-weight: 400;">closure</span></a><span style="font-weight: 400;"> of the freeway, the </span><a href="https://www.nbcnews.com/news/us-news/protesters-upset-over-police-shooting-stephon-clark-delay-nba-kings-n859376"><span style="font-weight: 400;">delay</span></a><span style="font-weight: 400;"> of a professional basketball </span><a href="https://www.usatoday.com/story/sports/nba/kings/2018/03/28/sacramento-kings-stephon-clark-protests-arena-access/467401002/"><span style="font-weight: 400;">game</span></a><span style="font-weight: 400;">—over their grievances and agendas. One local story </span><a href="https://www.sacbee.com/latest-news/article207081079.html"><span style="font-weight: 400;">described</span></a><span style="font-weight: 400;"> disruptive protest activity that “stranded” NBA fans and “disturbed” a public meeting, which the mayor then adjourned, saying he was “concerned about safety.” Such coverage is typical of contemporary Black civil rights protests: Demonstrators are simply disruptive, their concerns minimized or made invisible. </span></p>
<p><span style="font-weight: 400;">Since the killing of Trayvon Martin in 2012, I’ve researched coverage of contemporary Black civil rights protests. When a police officer kills a Black person, the first stories that reach news audiences are typically shaped by police. Frequently, they emphasize the behaviors of the victim in the moments before they were killed and unearth details from the victim’s criminal record. Such stories set the tone for coverage of the demonstrations that follow; for Black Lives Matter protests, that coverage routinely focuses on violence, rioting, criminality, and property damage. Time and again, analyses of Black Lives Matter coverage demonstrate that protesters’ platforms and grievances take a back seat—if they show up at all. </span></p>
<p><span style="font-weight: 400;">This </span><a href="https://www.poynter.org/ethics-trust/2020/five-problems-with-how-the-media-covers-protests/"><span style="font-weight: 400;">pattern is known as the protest paradigm;</span></a><span style="font-weight: 400;"> protest movements that might convey their concerns through news coverage instead see their efforts delegitimized by a press </span><a href="https://theconversation.com/what-do-we-want-unbiased-reporting-when-do-we-want-it-during-protests-120123"><span style="font-weight: 400;">that favors spectacle, conflict, disruption, and official narratives</span><span style="font-weight: 400;"> over the substance of movements that challenge the status quo.</span></a><span style="font-weight: 400;"> Not all protests are treated as equals by the press; those related to immigration, women’s rights, the environment, and former president Donald Trump have received more legitimizing coverage, creating what my research partner, </span><a href="https://www.uh.edu/class/communication/our-team/faculty/harlow-summer/"><span style="font-weight: 400;">Dr. Summer Harlow</span></a><span style="font-weight: 400;">, and I refer to as a </span><a href="https://www.niemanlab.org/2020/05/riot-or-resistance-the-way-the-media-frames-the-unrest-in-minneapolis-will-shape-the-publics-view-of-protest/"><span style="font-weight: 400;">hierarchy of social struggle</span></a><span style="font-weight: 400;">. But coverage of protests against anti-Black racism, including police violence, is </span><a href="https://www.niemanlab.org/2020/05/riot-or-resistance-the-way-the-media-frames-the-unrest-in-minneapolis-will-shape-the-publics-view-of-protest/"><span style="font-weight: 400;">often framed</span></a><span style="font-weight: 400;"> in terms of “riot” and “confrontation.” The protest paradigm produces patterns of coverage that help insulate police, governments, and the judicial system by privileging their voices and reporting their positions as fact.</span></p>
<p><span style="font-weight: 400;">The protest paradigm persisted through the killing of George Floyd by Derek Chauvin, the white Minneapolis police officer recently convicted of Floyd’s murder. Coverage of last year’s protests against police violence and anti-Black racism accentuated riots and arrests, and amplified delegitimizing critiques from official sources, including Minnesota governor </span><a href="https://minnesota.cbslocal.com/2020/05/30/protesters-defy-minneapolis-curfew-order-several-fires-set-during-4th-night-of-unrest-over-george-floyds-death/"><span style="font-weight: 400;">Tim</span></a> <a href="https://www.startribune.com/walz-bolsters-guard-troops-after-4th-destructive-night/570882282/"><span style="font-weight: 400;">Walz</span></a><span style="font-weight: 400;">, whose emphasis on “chaos” paved over protester platforms, and then-president </span><a href="https://www.cnn.com/2020/07/01/politics/donald-trump-black-lives-matter-confederate-race/index.html"><span style="font-weight: 400;">Trump</span></a><span style="font-weight: 400;">, who called Black Lives Matter a “symbol of hate.” While news outlets devoted space and effort to discrediting Trump, they did less to validate protesters’ concerns or explore them in depth. </span><a href="https://www.startribune.com/minneapolis-city-council-is-meeting-for-first-time-since-floyd-s-death/570893332/"><span style="font-weight: 400;">One local article</span></a><span style="font-weight: 400;"> credited “</span><span style="font-weight: 400;">both Floyd’s death and the riots”</span><span style="font-weight: 400;"> with renewing “</span><span style="font-weight: 400;">conversations about the city’s racial inequities and about its policing strategies,” but failed to dive any deeper into those discussions. Instead, it focused on the means of quelling violence as the “city burns each night.”</span><span style="font-weight: 400;"> Likewise, across the country, coverage of the protests that followed Floyd’s killing emphasized </span><a href="https://www.kron4.com/news/california/9-arrested-in-california-protest-over-george-floyd-death/"><span style="font-weight: 400;">disruption and violence</span></a><span style="font-weight: 400;">, detailing the </span><a href="https://www.cnbc.com/2020/05/29/protests-over-george-floyds-death-spread-across-the-nation.html"><span style="font-weight: 400;">“total loss” </span></a><span style="font-weight: 400;">of buses and </span><a href="https://www.miamiherald.com/news/local/community/miami-dade/article243130356.html"><span style="font-weight: 400;">“</span><span style="font-weight: 400;">broken windows, ransacked vending machines and graffiti on walls”</span></a><span style="font-weight: 400;"> before a rare, fleeting engagement with the fatal outcome of a racist system.</span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">When a non-guilty verdict or a lack of indictment denies protesters’ grievances and demands, journalism is more willing to submit those grievances into the discussion, with greater substance and depth.</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>UNDER WHAT CIRCUMSTANCES</strong> do journalists challenge the protest paradigm? In 2016, I worked with colleagues </span><a href="https://comartsci.msu.edu/our-people/rachel-mourao-phd"><span style="font-weight: 400;">Rachel Mourão</span></a><span style="font-weight: 400;"> and </span><a href="https://journalism.utexas.edu/faculty/george-sylvie"><span style="font-weight: 400;">George Sylvie</span></a><span style="font-weight: 400;"> to analyze</span><a href="https://www.tandfonline.com/doi/abs/10.1080/17512786.2018.1507680"><span style="font-weight: 400;"> coverage of protests </span></a><span style="font-weight: 400;">that followed the shooting deaths of Trayvon Martin and Michael Brown. For each, we analyzed the initial wave of protests that followed the killings as well as a subsequent wave that followed judicial decisions—the acquittal of George Zimmerman and the decision not to charge police officer Darren Wilson, respectively.</span></p>
<p><span style="font-weight: 400;">We found the protest paradigm at work in both waves, with one catch: after the judicial decisions, there was a statistically significant uptick in legitimizing coverage. Protest framing shifted slightly from protester’s actions to their critiques of policing, mass incarceration, and economic inequalities, among other ideas that shape the movement in support of Black lives. After a St. Louis County grand jury decided not to charge Wilson in the killing of Brown, a</span><a href="https://www.nytimes.com/2014/12/06/us/ferguson-protesters-reach-the-missouri-capital-with-their-message.html"> <i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> article</span></a><span style="font-weight: 400;"> centered protesters’ concerns in coverage of a march, paraphrasing organizers who said their efforts were “against racial disparities in the application of the law.” One </span><i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;"> article from the same time pulled quotes from </span><a href="https://www.washingtonpost.com/news/post-nation/wp/2014/12/11/medical-students-stage-whitecoats4blacklives-protests-across-the-country-after-grand-jury-decisions/"><span style="font-weight: 400;">protesters around the nation</span></a><span style="font-weight: 400;">, while </span><a href="https://www.washingtonpost.com/politics/federal_government/house-staffers-gather-in-solidarity-with-protests-against-police-shootings/2014/12/11/d783559e-8180-11e4-81fd-8c4814dfa9d7_story.html"><span style="font-weight: 400;">another </span></a><span style="font-weight: 400;">quoted an elected official who called the protests “beautiful.” We concluded that protesters’ demands mattered most to the press after the judicial system had formally invalidated protesters’ calls for justice. </span></p>
<p><span style="font-weight: 400;">In Sacramento, protests erupted after local and state attorneys declined to press charges against the police officers who killed Stephon Clark. While those protests didn’t receive extensive national media attention, what coverage they received was more legitimizing: stories </span><a href="https://www.sacbee.com/news/local/crime/article227116519.html"><span style="font-weight: 400;">highlighted police behavior during protests</span></a><span style="font-weight: 400;">, not just arrests; </span><a href="https://www.latimes.com/local/la-me-ln-stephon-clark-protest-20190304-story.html"><span style="font-weight: 400;">contextualized protest tactics</span></a><span style="font-weight: 400;">; and provided protesters with opportunities to </span><a href="https://www.sacbee.com/news/local/article227132124.html"><span style="font-weight: 400;">place Clark’s death in the broader context</span></a><span style="font-weight: 400;"> of what Black and brown people experience when interacting with police. </span></p>
<p><span style="font-weight: 400;">When a non-guilty verdict or a lack of indictment denies protesters’ grievances and demands, journalism is more willing to submit those grievances into the discussion, with greater substance and depth. Journalism champions skepticism of powerful institutions; here, however, skepticism goes to work only </span><i><span style="font-weight: 400;">after</span></i><span style="font-weight: 400;"> those institutions are protected.  </span></p>
<p><span style="font-weight: 400;">Still, after the fact is too late. And my research shows that coverage reverts to the paradigm’s patterns with each new incident. </span></p>
<p><span style="font-weight: 400;">Chauvin’s conviction offers journalism a rare opportunity to make up for its relentless adherence to the protest paradigm. Future coverage can amplify the grievances and the demands that the court’s decision has recognized and supported; journalists can use this case as a reminder of the legitimacy of protests to come. Following Chauvin’s conviction, the </span><i><span style="font-weight: 400;">Sacramento Bee</span></i><span style="font-weight: 400;">, which covered Stephon Clark’s killing, interviewed Tanya Faison, an organizer with the local Black Lives Matter chapter who had previously engaged with reporters about Clark. “We’ve been waiting to see something like this for a long time,” </span><a href="https://www.sacbee.com/news/equity-lab/representation/article250849609.html"><span style="font-weight: 400;">Faison said</span></a><span style="font-weight: 400;">. “We need repercussions for actions…that’s when we’re going to see changes.”</span></p>
<p><span style="font-weight: 400;">Even well-intentioned newsrooms</span> <span style="font-weight: 400;">struggle with the accurate and comprehensive coverage of Black civil rights protests and social movements. The institutions that sustain journalism’s culture tend to be </span><a href="https://www.poynter.org/commentary/2020/u-s-newsrooms-are-very-white-so-are-the-critics-and-the-journalists-that-cover-them/"><span style="font-weight: 400;">extremely white</span></a><span style="font-weight: 400;">; journalism’s norms and routines—daily decisions about stories, sources, and staffing—are viewed primarily through a white gaze. That may help to explain why police reports are</span><a href="https://www.niemanlab.org/2021/04/being-skeptical-of-sources-is-a-journalists-job-but-it-doesnt-always-happen-when-those-sources-are-the-police/"><span style="font-weight: 400;"> so often uncritically parroted</span></a><span style="font-weight: 400;">: polls show that 77 percent of white people in the US trust police, </span><a href="https://www.cnn.com/2020/06/02/politics/polls-police-black-protests/index.html"><span style="font-weight: 400;">while only 36 percent of Black people say the same. </span></a><span style="font-weight: 400;">   </span></p>
<p><span style="font-weight: 400;">Unraveling the protest paradigm requires radically </span><a href="https://www.niemanlab.org/2020/12/the-year-journalism-starts-paying-reparations/"><span style="font-weight: 400;">repairing</span></a><span style="font-weight: 400;"> journalism’s foundations—work that includes re-evaluating our foundations and interrogating traditional ideas of who we grant legitimacy to, and why. Police reports are made readily available, but they don’t tend to humanize Black people. We don’t need more reckonings, or explainers of how racism works; we can’t continue to </span><a href="https://journals.sagepub.com/doi/pdf/10.1177/1527476420982229?casa_token=IzNU1nXy1z4AAAAA:9u1QQ-9Ppow7prYKfjHbOJiPZyNnmwyRqqDxQFvhkDAT23gxqDMsX0740ZrjR88ni6ngmu0NZpo2iw"><span style="font-weight: 400;">debate if racism is a real problem</span></a><span style="font-weight: 400;">. Find Black advocates, activists, community members and leaders in your community, and give them a voice in your coverage. </span></p>
<p><strong>RECENTLY: <a href="https://www.cjr.org/special_report/drew-arrieta.php">Drew Arrieta&#8217;s Family Album</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Danielle Kilgo is the John &amp; Elizabeth Bates Cowles Professor of Journalism, Diversity and Equality in the Hubbard School of Journalism and Mass Communication at the University of Minnesota, Twin Cities. Her research interests look primarily at the interaction among social movements, social media, and journalism.</strong></small>
                        	
						               
                     
                                                
                        
                                                
                    	<p> 
                            <small style="margin-top:20px;">TOP IMAGE: Protesters gather on June 1, 2020, at a memorial for George Floyd in Minneapolis. AP Photo/John Minchillo</small>
                        </p>
                        
						                        
                                                
                       
          
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:600px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                                              
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/freelance-liability-risk.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/freelance-liability-risk.php&amp;text=How news publications put their legal risk on freelancers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/freelance-liability-risk.php"><small>Wednesday, Apr 28th, 2021</small>
						<h1>How news publications put their legal risk on freelancers</h1>
                        <h2>By Laura Spinney</h2></a>
                                                                        <p>Two years before reporting on Harvey Weinstein’s serial abuse spawned the global #MeToo movement, Michael Balter, a science journalist, was already covering issues of sexual misconduct in the sciences. He’s pursued several dozen investigations into sexual harassment at major scientific...</p>
						<a href="https://www.cjr.org/analysis/freelance-liability-risk.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://www.cjr.org/wp-content/uploads/2021/04/Arrieta-lead-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/drew-arrieta.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/drew-arrieta.php/&amp;text=A Minneapolis photojournalist's Black Lives Matter album&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/drew-arrieta.php/"><small>Tuesday, Apr 27th, 2021</small>
						<h4>Drew Arrieta’s Family Album</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/drew-arrieta.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://www.cjr.org/wp-content/uploads/2021/04/AP_21103474580783-scaled-e1619445493601-400x255.jpg);">
                	<a href="https://www.cjr.org/the_new_gatekeepers/facebook-oversight-board-2.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_new_gatekeepers/facebook-oversight-board-2.php&amp;text=“Newsworthiness,” Trump, and the Facebook Oversight Board&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_new_gatekeepers/facebook-oversight-board-2.php"><small>Monday, Apr 26th, 2021</small>
						<h4>“Newsworthiness,” Trump, and the Facebook Oversight Board</h4>
						<h2>By Renee DiResta and Matt DeButts</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_new_gatekeepers/facebook-oversight-board-2.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://www.cjr.org/wp-content/uploads/2021/04/AP_21111570205157-400x255.jpg);">
                	<a href="https://www.cjr.org/q_and_a/chauvin-verdict-minnesota-spokesman-recorder.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/q_and_a/chauvin-verdict-minnesota-spokesman-recorder.php&amp;text=Q&A: Minnesota Spokesman-Recorder's Mel Reeves on the Chauvin verdict&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/q_and_a/chauvin-verdict-minnesota-spokesman-recorder.php"><small></small>
						<h4>Q&#038;A: <i>Minnesota Spokesman-Recorder</i>&#8216;s Mel Reeves on the Chauvin verdict</h4>
						<h2>By Amanda Darrach, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/q_and_a/chauvin-verdict-minnesota-spokesman-recorder.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2021 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=f7c869d90f1b5ab3" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   