<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Is ‘superannuated’ superfluous? - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Is ‘superannuated’ superfluous?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/language_corner/superannuated.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-29-at-12.04.06-PM.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>A recent travel article in The New York Times extolled the virtues of touring the French countryside in a 1976 Citroën, which the writer called a “superannuated automobile.” An editorial headlined “Democrats have to decide what to do with the two old men” in The Washington Post said that, “with age,” the differences between Bernie [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>A recent travel article in The New York Times extolled the virtues of touring the French countryside in a 1976 Citroën, which the writer called a “superannuated automobile.” An editorial headlined “Democrats have to decide what to do with the two old men” in The Washington Post said that, “with age,” the differences between Bernie [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-29-at-12.04.06-PM.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Is ‘superannuated’ superfluous?">
    
    <meta itemprop="name" content="Is ‘superannuated’ superfluous?">
    <meta itemprop="description" content="<p>A recent travel article in The New York Times extolled the virtues of touring the French countryside in a 1976 Citroën, which the writer called a “superannuated automobile.” An editorial headlined “Democrats have to decide what to do with the two old men” in The Washington Post said that, “with age,” the differences between Bernie [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-29-at-12.04.06-PM.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['language_corner']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/language_corner/superannuated.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=80431' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fsuperannuated.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fsuperannuated.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/superannuated.php&amp;text=Is+%E2%80%98superannuated%E2%80%99+superfluous%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
                <li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/07/AdobeStock_165712127-686x371.jpeg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/07/AdobeStock_165712127-1300x500.jpeg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./language_corner">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_language_corner.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Language Corner                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Is ‘superannuated’ superfluous?</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/merrill-perlman-1">By Merrill Perlman</a></h2>
                            
							<small>
                        
                                                        
                                            
                            July 30, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                           
                        	<a href="https://www.cjr.org/author/merrill-perlman-1">
                                <img src="https://cdn.cjr.org/wp-content/uploads/userphoto/mperlman.jpg" width="150" height="150" class="author-photo" />
                            </a>
						
						                        
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=meperl"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/superannuated.php&amp;text=Is+%E2%80%98superannuated%E2%80%99+superfluous%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/language_corner/superannuated.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/language_corner/superannuated.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><span style="font-weight: 400;"><strong>A recent travel article</strong> in </span><i><span style="font-weight: 400;">The New York Times </span></i><a href="https://www.nytimes.com/2019/07/15/travel/cevennes-france-drive.html"><span style="font-weight: 400;">extolled the virtues of touring the French countryside in a 1976 Citroën</span></a><span style="font-weight: 400;">, which the writer called a “superannuated automobile.” An editorial headlined “</span><a href="https://www.washingtonpost.com/opinions/democrats-have-to-decide-what-to-do-with-the-two-old-men/2019/03/19/0820b306-4a75-11e9-b79a-961983b7e0cd_story.html"><span style="font-weight: 400;">Democrats have to decide what to do with the two old men</span></a><span style="font-weight: 400;">” in </span><i><span style="font-weight: 400;">The Washington Post </span></i><span style="font-weight: 400;">said that, “with age,” the differences between Bernie Sanders and Joe Biden “have softened into superannuated similarity.” And a workshop called “</span><a href="https://www.pinalcentral.com/casa_grande_dispatch/area_news/cac-social-and-behavioral-science-offering-workshop-series/article_ca83a002-c95f-513e-b6e9-2c9d57f9988e.html"><span style="font-weight: 400;">Love and Plato’s Allegory of the Cave</span></a><span style="font-weight: 400;">,” advertised in a local newspaper, promised to ask “Is love superannuated enough to be discarded from our social discourse?”</span></p>
<p><span style="font-weight: 400;">The context should give you enough to recognize that “superannuated” has something to do with age. But some people might be thrown off by that “super” prefix. Is “superannuated” a good age or a bad age? Let’s break it down.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/language_corner/adoption-language.php">The correct language to adopt</a></strong></p>
<p><span style="font-weight: 400;">“Super” often means “great” or “large”; among the </span><a href="https://www.merriam-webster.com/dictionary/super"><span style="font-weight: 400;">definitions of the “super” prefix in </span><i><span style="font-weight: 400;">Merriam-Webster</span></i></a> <span style="font-weight: 400;">are “over and above,” “extra,” “surpassing all or most others of its kind,” and “superior in status, title, or position.” At face value, these are all positive.</span></p>
<p><span style="font-weight: 400;">“Annuated” has no stand-alone definition, though the </span><i><span style="font-weight: 400;">Oxford English Dictionary </span></i><span style="font-weight: 400;">notes an obsolete usage (“to nod, to give directions by signs”). So we must return to its Latin roots to discover what it means. The </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says its etymology includes references to “animals more than a year old”; in the legal context of “having outrun a year’s time limit”; and related to the Latin “annuus.” Once you see “annuus,” you can see how time comes in: It’s the same root found in “annual,” “annuity,” and “anniversary.” Those definitions are simply descriptive, neither negative nor positive.</span></p>
<p><span style="font-weight: 400;">In the 17th century, though, “superannuated” meant “Disqualified or incapacitated by age; old and infirm,” or “too old; worn out, antiquated; made out of date or obsolete, esp. by age or new developments,” the </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says. Definitely not positive.</span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">OED</span></i><span style="font-weight: 400;"> says “superannuated” today is usually used in a “depreciative or humorous” way. The Citroën is an old friend that sometimes balks on steep mountain roads, but is mostly viewed fondly. It’s unclear whether love’s possible “superannuation” is thought of negatively or positive. But the other use we cite here, and most of those found in American publications in recent months, use the word mostly in a negative sense, not a positive one. “Superannuated” things are old, old-fashioned, broken down, past their prime, useless.</span></p>
<p><span style="font-weight: 400;">Leave it to the British to add a bright side to “superannuated.” The verb “superannuate” means “Retire (someone) with a pension.” So you’re not just pushed aside because you’re old and useless; you get money, too, but only if you’ve contributed to a “superannuation” fund, known in these parts as a “pension.”</span></p>
<p><span style="font-weight: 400;">The big problem with “superannuated,” though, is not with its connotations. “Superannuated” is what </span><a href="https://archives.cjr.org/language_corner/the_golden_years.php"><span style="font-weight: 400;">Strunk and White call a “twenty-dollar word,”</span></a><span style="font-weight: 400;"> one that should be shunned when a cheaper version is at hand. Outside of the British Empire, the word “superannuated” occurs as rarely in conversation as a good pension appears in a modern workplace. If the intent is to say that the differences between Joe Biden and Bernie Sanders have become useless, say that. If love is old-fashioned, say that.</span></p>
<p><span style="font-weight: 400;">As for the Citroën, romantic and literary license could allow “superannuated,” especially because the car was the star of that article. But keeping the usage to once in an “annus” or so would be super.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/language_corner/hand-signs-okay.php">Hand signs are useful—but not universal</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Merrill Perlman managed copy desks across the newsroom at <i>The New York Times</i>, where she worked for 25 years. Follow her on Twitter at <a href="http://www.twitter.com/meperl">@meperl</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" title="The frustrating persistence of Lance Armstrong">The frustrating persistence of Lance Armstrong</a></li><li><a class="gtc-link" href="https://www.cjr.org/opinion/mauna-kea-telescope-protest-hawaii.php" title="Native Hawaiians on coverage of Mauna Kea resistance">Native Hawaiians on coverage of Mauna Kea resistance</a></li><li><a class="gtc-link" href="https://www.cjr.org/covering_climate_now/climate-change-stories-readers.php" title="Audiences are (finally) paying more attention to climate stories">Audiences are (finally) paying more attention to climate stories</a></li><li><a class="gtc-link" href="https://www.cjr.org/public_editor/msnbc-chuck-todd-mueller-testimony.php" title="MSNBC public editor: The Chuck Todd show">MSNBC public editor: The Chuck Todd show</a></li><li><a class="gtc-link" href="https://www.cjr.org/united_states_project/lottery-winners-foia-reporting.php" title="A nationwide reporting adventure tracks improbably frequent lottery winners">A nationwide reporting adventure tracks improbably frequent lottery winners</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php&amp;text=The frustrating persistence of Lance Armstrong&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php"><small>Monday, Jul 29th, 2019</small>
						<h1>The frustrating persistence of Lance Armstrong</h1>
                        <h2>By Ryan Simonovich</h2></a>
                                                <img class="perspective-img pull-left" src="https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-29-at-12.18.02-PM-1.jpg" />
						                                                <p>In 2013, during a televised interview with Oprah Winfrey, Lance Armstrong, the cyclist, admitted to taking performance enhancing drugs throughout his career and lying about it. The admissions came shortly after cycling’s international governing body stripped Armstrong of his seven...</p>
						<a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-24-at-1.43.05-PM-400x255.jpg);">
                	<a href="https://www.cjr.org/public_editor/msnbc-chuck-todd-mueller-testimony.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/public_editor/msnbc-chuck-todd-mueller-testimony.php&amp;text=MSNBC public editor: The Chuck Todd show&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/public_editor/msnbc-chuck-todd-mueller-testimony.php"><small>Wednesday, Jul 24th, 2019</small>
						<h4>MSNBC public editor: The Chuck Todd show</h4>
						<h2>By Maria Bustillos</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/public_editor/msnbc-chuck-todd-mueller-testimony.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-24-at-8.50.53-AM-400x255.jpg);">
                	<a href="https://www.cjr.org/united_states_project/robert-foster-mississippi-sexism-campaign-coverage.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/robert-foster-mississippi-sexism-campaign-coverage.php&amp;text=Mississippi reporters confront the &#8216;Billy Graham Rule&#8217;&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/robert-foster-mississippi-sexism-campaign-coverage.php"><small></small>
						<h4>Mississippi reporters confront the &#8216;Billy Graham Rule&#8217;</h4>
						<h2>By Terricha Phillips</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/robert-foster-mississippi-sexism-campaign-coverage.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/cropped-crackdown-board-20181009-02-2-400x255.jpg);">
                	<a href="https://www.cjr.org/watchdog/crackdown-podcast.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/watchdog/crackdown-podcast.php&amp;text=An editorial board of user-activists takes on the opioid crisis&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/watchdog/crackdown-podcast.php"><small></small>
						<h4>An editorial board of user-activists takes on the opioid crisis</h4>
						<h2>By Luke Ottenhof</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/watchdog/crackdown-podcast.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   