<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>    

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>What happened to The Forward? - Columbia Journalism Review</title>  
  

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="What happened to The Forward?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/special_report/the-forward.php/" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2020/01/cjr-religion-zonszein-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>How America’s Jewish newspaper lost the left</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>How America’s Jewish newspaper lost the left</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2020/01/cjr-religion-zonszein-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="What happened to The Forward?">
    
    <meta itemprop="name" content="What happened to The Forward?">
    <meta itemprop="description" content="<p>How America’s Jewish newspaper lost the left</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2020/01/cjr-religion-zonszein-800x419.jpg" />
    
    
    <!-- CSS -->
  	<link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles.css?11619">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/special_report.css?11619">
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed3.css"/>
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
   
	
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
        
        .cjr-mini-header img {
            width: 50% !important;
            height: auto;
            padding: 0px 0px 0px 0px;
        }
        
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        .dropcap-sr {
            font-family: Georgia;
            font-weight: 400;
            vertical-align: inherit;
            font-size: 18px;
            float: none;
            margin: 0px;
            line-height: 1.6;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }  
        
    
        
        
    /* .author-photo {
        width: 200px !important;
        height: auto !important;
        margin: 10px;
    } */
	</style>  

     
   
    <!-- xml -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <!-- <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> -->
    
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
         
    
	<!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['special_report']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/special_report/the-forward.php/" />
<link rel='shortlink' href='https://www.cjr.org/?p=82760' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fspecial_report%2Fthe-forward.php%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fspecial_report%2Fthe-forward.php%2F&#038;format=xml" />
  

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/special_report/the-forward.php/&amp;text=What+happened+to+The+Forward%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	   
        
    <div class="row full-row hidden-print">
      
                
    	<script type="text/javascript">
		var imageSizeHero = function() {
		  var windowWidth = $(window).width();
			  if ( windowWidth < 481 ) {
				$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2020/01/cjr-religion-zonszein-686x371.jpg');
			  } if ( windowWidth > 480 ) {
				$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2020/01/cjr-religion-zonszein.jpg');
			  } 
		};
		// call it on DOM ready, and if it makes sense, when the window resizes
		$(document).ready(imageSizeHero);
		$(window).resize(imageSizeHero); 
		</script>
      
          <img class="col-xs-12 full-header-image" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
          
    </div>

	<div class="container-fluid">
    
		<article id="article" class="article-big-img">
        
            <section class="row article-big-img-headline">
				
                <header class="col-sm-12 sr-header">
                    
                   	                    
                                
                      	<center><h1>What happened to <i>The Forward</i>?</h1></center>
                    
					                    	<center><span class="sr-subhead"><h4 class="archive-deck"><p>How America’s Jewish newspaper lost the left</p>
</h4></span></center>
					                                            
                </header>
          
			</section>
                   
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                        
                            <h2><a href="https://www.cjr.org/author/mairav-zonszein">By Mairav Zonszein</a></h2>
                            
							<small>
                            
                                                        
                                            
                            February 5, 2020                
                                                        
                            </small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                            <!-- add twitter check to follow author -->  
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/special_report/the-forward.php/&amp;text=What+happened+to+The+Forward%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/special_report/the-forward.php/" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/special_report/the-forward.php/', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><span style="font-weight: 400;"><span class="dropcap-sr">L</span>ast year was not great for </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">, the only national Jewish media outlet in the United States. There are a lot of us who feel that way. Take the 30 percent of the editorial staff whose jobs were terminated last January, including the editor-in-chief, amid a perennial bleeding of funds. Or subscribers who were turned off by a fundraising email last February rebuking Congresswoman Ilhan Omar with the message, “If you’re only fighting anti-Semitism on one side, you’re not really fighting it.” Or readers who were dismayed that, in June, when Congresswoman Alexandria Ocasio-Cortez compared immigrant detention centers to concentration camps, </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> had more coverage of how Jews on Twitter responded to that characterization than of the conditions themselves. And after a hundred and twenty-one years, </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> ceased its print operation. </span></p>
<p><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">, headquartered in New York City, says it has 16,000 subscribers and 112,000 newsletter readers, </span><a href="https://forward.com/advertise"><span style="font-weight: 400;">described</span></a><span style="font-weight: 400;"> on its website as “affluent, politically involved &amp; progressive-minded, with a strong interest in causes, issues and Israel.” Most have graduate degrees; three-quarters belong to a synagogue. I’ve been a reader for more than a decade and I have written for the paper over a dozen times. As a left-wing Israeli-American journalist who covers the politics of the Israeli occupation and its role in American discourse, it’s been one of the only Jewish outlets for which I could—and would want to—write. The US Jewish media establishment tends to be dominated by older white men who are out of touch with the generation of Jewish activists to which I belong. With the exception of </span><i><span style="font-weight: 400;">Jewish Currents</span></i><span style="font-weight: 400;"> magazine, which was recently revamped but remains small, and more neutral venues like the Jewish Telegraphic Agency, most Jewish publications are funded by right-wing patrons who expect to see their investments reflect their politics: </span><i><span style="font-weight: 400;">Jewish Journal</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Commentary</span></i><span style="font-weight: 400;">, and the</span><i><span style="font-weight: 400;"> Jewish News Syndicate</span></i><span style="font-weight: 400;">, whose largest single donor is the Republican mega-spender Sheldon Adelson. </span><i><span style="font-weight: 400;">Tablet</span></i><span style="font-weight: 400;">, launched in 2009 to focus on Jewish culture, is funded by a conservative backer.</span></p>
<p><span style="font-weight: 400;">When Donald Trump became president, it was clear that </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> was uniquely positioned to cover the rise of anti-Semitism and his administration’s impact on American Jewry. But it quickly became apparent that the paper would not pursue that path. After Trump addressed his first joint session of Congress, Jane Eisner, then the editor in chief, wrote an </span><a href="https://forward.com/opinion/364614/was-donald-trumps-speech-his-bar-mitzvah-moment/"><span style="font-weight: 400;">editorial</span></a><span style="font-weight: 400;"> that asked: “Was Donald Trump’s Speech His Bar Mitzvah Moment?” She described Trump as “the bad boy who blew off much of Hebrew school” and then cleaned up just in time, “suited and smiling, to perform his bar mitzvah part so beautifully that everyone, not just his grandmother, swooned in surprise.” A year later, a reporter who had focused on white-nationalist rallies was let go. Compared to figures such as Omar and Ocasio-Cortez, Stephen Miller, a Trump senior adviser who is one of the most influential Jews in the White House, was given less attention, even as he advanced white-supremacist policies inspired by </span><a href="https://www.splcenter.org/hatewatch/2019/11/12/stephen-millers-affinity-white-nationalism-revealed-leaked-emails"><i><span style="font-weight: 400;">Mein Kampf</span></i></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">In the view of Jewish progressives like me, the paper has thrown the Jewish left under the bus.</span> <span style="font-weight: 400;">“It’s actively seeking to sacrifice the left in the service of clicks,” </span><span style="font-weight: 400;">Eli Valley, a political comic artist who used to publish regularly in </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;">, </span><span style="font-weight: 400;">says. </span><span style="font-weight: 400;">“To me, </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i> <span style="font-weight: 400;">was once the pinnacle of the politically active Jewish left in America. It was an American institution; it no longer has that institutional or cultural imprimatur.”</span><span style="font-weight: 400;"> At a time when anti-Semitic violence is on the rise, white supremacy has reached the federal level, and the discourse around Jews and Israel may be the most toxic it’s ever been, many of us have been disappointed to find that </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> is leveraging news more than reporting it. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><span class="dropcap-sr">T</span></span><i><span style="font-weight: 400;">he Forward, </span></i><span style="font-weight: 400;">established in 1897 on the Lower East Side of Manhattan as a “moderate, democratic” socialist daily in Yiddish called </span><i><span style="font-weight: 400;">Forverts</span></i><span style="font-weight: 400;">, served the masses of Eastern European Jewish immigrants and helped define Jewish life in America. By 1924, when the US Immigration Act began curbing immigration significantly, as many as three million Jews arrived. Many became a significant part of the New York City fabric—quite literally, in the case of its garment industry, where they worked in tenement sweatshops. Jewish values became synonymous with the American promise of liberty, justice, and prosperity, which for many immigrant Jews meant organized labor, the fight for civil rights, and a fearless press. In 1930, </span><i><span style="font-weight: 400;">Forverts</span></i><span style="font-weight: 400;"> was one of the country’s most widely distributed national newspapers, with a circulation of over 275,000. “</span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> wasn’t only a pioneer in Jewish journalism, it was legendary and incredibly influential in the concept of ethnic journalism in general,” says Alana Newhouse, who worked as culture editor at </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> and then launched the rival </span><i><span style="font-weight: 400;">Tablet</span></i><span style="font-weight: 400;"> magazine. “It unlocked what all ethnic media tried to unlock: how to let them live inside a distinct culture while also helping them understand the world around them.” </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">The world has changed considerably since then, and since the English weekly edition was founded, in 1990, by Seth Lipsky, a neoconservative veteran of the </span><i><span style="font-weight: 400;">Wall Street Journal</span></i><span style="font-weight: 400;">. (A Yiddish digital outlet still exists, attracting up to 80,000 unique users every month.) When Lipsky started the English edition, most American Jews had moved on from their immigrant-labor pasts and fully assimilated; they filled senior positions in government and formed powerful advocacy groups that lobbied for Jewish causes. Through diligent reporting, the paper took those institutions to task; one of </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s first front pages published the salaries of presidents atop major American Jewish organizations. Lipsky is also known for having cultivated writers such as Jeffrey Goldberg and Philip Gourevitch, building an impressive newsroom. </span></p>
<p><span style="font-weight: 400;">In 2000, the paper’s management ousted Lipsky and hired J.J. Goldberg, in order to steer </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> to the left. “When I worked at </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> it was forthrightly a liberal Jewish media outlet, which represented how the majority of American Jews actually see the world, as reflected in their voting patterns,” Larry Cohler-Esses, a former assistant managing editor for news and investigations, recalls. The paper ambitiously covered the interests of liberal American Jews. In 2013, the paper published an expos</span><span style="font-weight: 400;">é</span><span style="font-weight: 400;"> on years of sexual abuse of students at a high school run by Yeshiva University. In 2015, Eisner had a one-on-one interview with Barack Obama in the Oval Office. The same year, Cohler-Esses was the first journalist from an American Jewish publication to be granted entry into Iran since 1979, and he covered the height of Israel’s confrontation with Obama over the Iran nuclear deal. (He found no plot to destroy Israel.) In 2017, he and a colleague named Lili Bayer broke the story that Sebastian Gorka, then a senior adviser to Trump, had ties to a Nazi group. The paper also broke news on Jewish charities; one investigation revealed that a Jewish federation was bankrolling Canary Mission, a shadowy website that blacklists students and professors who champion Palestinian rights. “No other Jewish media outlet was doing the kind of enterprise news that we were doing,” Cohler-Esses says.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">In December 2017, however, </span><span style="font-weight: 400;">Cohler-Esses was let go, as part of downsizing in </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s newsroom. The paper, which had been suffering annual losses, amounting to nearly $7 million the preceding year, had brought in a new publisher, </span><span style="font-weight: 400;">Rachel Fishman Feddersen, who was tasked with leading a digital transition. Under Feddersen, formerly the chief content officer of </span><i><span style="font-weight: 400;">Patch</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> conducted significant staff cuts and called for an increase in posts. “We have three revenue streams: ads, subscriptions, and donations,” she told </span><a href="https://www.foliomag.com/nearly-two-years-making-forwards-transformation-continues/"><i><span style="font-weight: 400;">Folio</span></i></a><span style="font-weight: 400;">. “Advertising has the least upside for us. We think we can do better, but we are reinvigorating the business in other ways.” She went on: “We are better off focusing on the readers.” According to Eisner and several other former employees, writers were asked to produce at least two short posts a day—for a vertical called “Fast Forward”—as part of their regular work. They began aggregating more heavily and their performances were measured in clicks. “On top of Google Analytics, we built a dashboard which had key performance indicators for writers and editors,” Dan Friedman, who was executive editor at the time, tells me. “Which pieces are being read, who is reading them, what part of the world, etc. We were using those as ways of measuring writers’ performances.” (</span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> denies that it has ever quantified performance measures. According <em>The Forward</em>, an editor emailed staff about a quota of eight to ten stories per week that “was framed as an experiment and a goal, not a requirement, but we can understand how those former staffers would have seen it as a demand from their boss.”) </span></p>
<p><span style="font-weight: 400;">Eisner, who had been the editor since 2008, thought she could reconcile the new demands with her journalistic standards. “To be an editor in the digital era is a humbling experience,” she tells me, “because you have more precise tools to know what people are actually reading and for how long, so of course that is going to change your perspective about what you produce and where to put your resources—to some degree it must.” Still, she adds, “That doesn’t mean it changes your values, your priorities.” (She now works at the Columbia Journalism School, which publishes CJR; she is not affiliated with the magazine.)</span></p>
<p><span style="font-weight: 400;">Nevertheless, </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> changed. The paper began to run gossipy headlines about Ivanka Trump and speculated (</span><a href="https://forward.com/series/forward-50/2018/meghan-markle/"><span style="font-weight: 400;">incorrectly</span></a><span style="font-weight: 400;">) about whether Meghan Markle was Jewish. As Friedman puts it, “The challenge facing us was: How could we do thirty stories a day on pop culture and at the same time be the national Jewish paper doing serious opinion, news, and investigations?” </span></p>
<p><span style="font-weight: 400;">The editorial strategy, it seemed, undercut staff morale and alienated many readers. But as a business approach, according to Feddersen, it worked: the 2019 operating loss was down to $2.4 million. </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> now expects to break even within a few years.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><span class="dropcap-sr">W</span>hen you compound the pressures to keep alive the newspaper that has been the backbone of American Jewish life for over a century with a fraught climate in which Jews are used as political pawns and subjected to violence, the result is the substitution of outrage for news. “</span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> was the last liberal Zionist publication standing,” Sam Freedman, a professor at Columbia Journalism School and a former contributing editor at </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">, tells me. “When </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> hits a crisis and can’t sustain the work it did, that’s a communal crisis.” </span></p>
<p><span style="font-weight: 400;">Many news outlets, desperate for eyeballs, have shifted emphasis from news to opinion pieces, which are less expensive to produce. For </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;">, however, which was absent an editor-in-chief for most of last year, the opinion section became its front door. And even as it has published a wide array of voices—from Jews of color taking on anti-Black racism in the Jewish community to Palestinian writers who support boycotts of Israel—their contributions have been offset by voices far to the right. In early 2018, Mort Klein, who heads a far-right American Jewish organization and has a history of making Islamophobic slurs, </span><a href="https://forward.com/scribe/393214/mike-pence-gave-the-best-pro-israel-speech-ever/"><span style="font-weight: 400;">wrote</span></a><span style="font-weight: 400;">, “Mike Pence Gave the Best Pro-Israel Speech Ever.” Another contributor published “</span><a href="https://forward.com/opinion/380510/we-need-to-start-befriending-neo-nazis/"><span style="font-weight: 400;">We Need to Start Befriending Neo-Nazis</span></a><span style="font-weight: 400;">.” Over the past year, a “both sides” approach to the opinion page has flattened </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s reputation, platforming clickbait conservatism and equivocating where it was once willing to confront. </span></p>
<p><span style="font-weight: 400;">That problem came to a head last February, when Batya Ungar-Sargon, </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s opinion editor, </span><a href="https://forward.com/opinion/419112/ilhan-omar-tweeted-something-anti-semitic-again/"><span style="font-weight: 400;">called out</span></a><span style="font-weight: 400;"> Congresswoman Omar for anti-Semitism, sparking a national controversy and leading to the fundraising email that angered Jewish progressives like me. </span><span style="font-weight: 400;">“It is frustrating and saddening to see </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i> <span style="font-weight: 400;">today embracing, indeed, reveling in, its newfound role as policeman, prosecutor, judge, and jury deciding what is and isn’t anti-Semitism,” Lara Friedman, president of the Foundation for Middle East Peace, </span><span style="font-weight: 400;">says. Friedman, who used to publish in </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;">, felt that</span><span style="font-weight: 400;"> the paper had crossed a line. “</span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> has elected to take up this tendentious role now, at a time when accusations of anti-Semitism are being weaponized to bludgeon critics of Israel,” she adds. “</span><span style="font-weight: 400;">Israel-Palestine is the tip of the spear being exploited to erode free speech and the cat’s paw inciting progressives to attack their own. </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">, intentionally or not, is enabling, legitimizing, and energizing these trends.” </span></p>
<p><span style="font-weight: 400;">In response to criticism about polarizing ideas that have been published under its banner, </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> has argued that opinion deserves its place, apart from news, to fully represent a Jewish audience. In September, Jodi Rudoren, a seasoned </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> journalist, assumed the helm as editor in chief. She </span><a href="https://jewishcurrents.org/the-future-of-the-forward/"><span style="font-weight: 400;">told </span><i><span style="font-weight: 400;">Jewish Currents</span></i></a><span style="font-weight: 400;">,</span><span style="font-weight: 400;"> “I </span><span style="font-weight: 400;">want people to feel comfortable writing and I want to be known most of all as a place that publishes a range of opinions respectfully.” </span></p>
<p><span style="font-weight: 400;">But a newspaper’s value is undermined when op-eds drive conversation above its reporting. </span><span style="font-weight: 400;">A month into Rudoren’s tenure, Ungar-Sargon </span><a href="https://forward.com/opinion/433082/i-was-protested-at-bard-college-for-being-a-jew/"><span style="font-weight: 400;">wrote a piece</span></a><span style="font-weight: 400;"> accusing students at Bard College who protested a panel she’d moderated of being anti-Semitic. The piece, which omitted relevant information, argued that Shahanna McKinney-Baldon, a Black Jewish educator, “was actually egging on what was a blatantly anti-Semitic protest.” Afterward, </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> published letters to the editor, most of them refuting Ungar-Sargon’s claims. McKinney-Baldon demanded an apology and a retraction; Rudoren told her in an email that neither was warranted, since the story was a matter of perspective. (I covered the Bard episode for </span><a href="https://jewishcurrents.org/what-really-happened-at-bard-college/"><i><span style="font-weight: 400;">Jewish Currents</span></i></a><span style="font-weight: 400;">.)</span></p>
<p><span style="font-weight: 400;">In that case, as with the Omar controversy, the paper positioned itself as an authority on opinions about, rather than a driver of reporting on, anti-Semitism. In December, Rudoren deepened </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s commitment to opinion, hiring five new columnists. She doesn’t believe that signals a turn away from news, however. “We have made no such shift to Opinion from news in terms of philosophy, staffing or other resources, or promotion,” she told me in an email. “There is no other publication with such quality and variety of voices, no Opinion section better rooted in the news that matters to American Jews,” she added. “I am lucky to have inherited a vibrant, strong and ambitious section with a creative and committed leader, and she and I have been working together to build on its strength.” In January, however, Peter Beinart, a prominent </span><i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;"> columnist, resigned in order to become an editor at large for </span><i><span style="font-weight: 400;">Jewish Currents</span></i><span style="font-weight: 400;">. </span><i><span style="font-weight: 400;">BuzzFeed</span></i> <a href="https://www.buzzfeednews.com/article/rosiegray/jewish-currents-peter-beinart"><span style="font-weight: 400;">wrote</span></a><span style="font-weight: 400;"> that the move, from a major outlet to a small, explicitly leftist one, “suggests a power shift in the politics of American Jewish media.”</span></p>
<p><span style="font-weight: 400;">Recently, when I reached out to Rudoren, hoping to discuss </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;">’s role in Jewish discourse—a world that is, to be sure, complex and politically fraught—she initially agreed to speak with me, then backtracked. She informed me that no one at </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> would comment for this article and agreed to provide responses to fact-checking queries only on the condition that I state her objection to my writing the piece. Rudoren, Feddersen, and members of the board would not be available for interviews because, Rudoren wrote, I have “aggressively and personally attacked the publication and its staff members on social media platforms.” In notes to CJR, she included screenshots of tweets in which I criticized </span><i><span style="font-weight: 400;">The Forward</span></i><span style="font-weight: 400;"> and Ungar-Sargon’s takes. </span></p>
<p><span style="font-weight: 400;">It’s true that I have strong opinions—most people working in Jewish media do. I can’t see a way to think deeply about </span><i><span style="font-weight: 400;">The Forward </span></i><span style="font-weight: 400;">without thinking critically. </span><span style="font-weight: 400;">In many ways, what is happening with the paper reflects what has been going on in the American Jewish community writ large: the collapse of centrism, the polarization of discourse, and the imperative to take a stand. And that’s the source of my frustration with </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Forward</span></i><span style="font-weight: 400;">. </span><span style="font-weight: 400;">Communicating through op-eds and imposing divides among Jews isn’t the kind of journalism required to guide us through the difficult moment we’re in. </span></p>
				    
                   
                   
                   		                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                        
                  		<small class="bio-overline"><strong>Mairav Zonszein is an Israeli-American freelance journalist who covers Israel and its role in US politics. She has written for the <i>Washington Post</i>, the <i>New York Review of Books</i>, and the <i>New York Times</i>, among others. She is a longtime contributor to <i>+972 Magazine</i> and tweets at @Mairavz.</strong></small>
					
                                  
					</div>
                    
 

                    
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                          	<!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                         
                     	</div>

						<!-- end ad square -->


    		 			<h3>Most Popular</h3>
                        	
                                                    
                                                    
                            <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/special_report/the-forward.php/" title="What happened to &lt;i&gt;The Forward&lt;/i&gt;?">What happened to <i>The Forward</i>?</a></li><li><a class="gtc-link" href="https://www.cjr.org/politics/drudge-report-trump.php" title="Why did Matt Drudge turn on Donald Trump?">Why did Matt Drudge turn on Donald Trump?</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/state_of_the_union_iowa_trump_impeachment.php" title="Trump, ‘emboldened’">Trump, ‘emboldened’</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/language_corner_1.php" title="Black and white: why capitalization matters">Black and white: why capitalization matters</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/cjr-kyle-pope-jared-kushner-observer.php/" title="The Jared bubble">The Jared bubble</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/american-atheists-nick-fish.php/" title="Q&#038;A: American Atheists’ president on how the media mishandles the nonreligious">Q&#038;A: American Atheists’ president on how the media mishandles the nonreligious</a></li>                            </ol>
						  
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>

	<div class="nocontent">
    	<p>&nbsp;</p>
        <p>&nbsp;</p>
        <p>&nbsp;</p>
        <p>&nbsp;</p>
    </div>  

    
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	