<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Courtroom sketches from infamous trials get a new exhibit. Here are nine of them. - Columbia Journalism Review</title>
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='https://cdn.cjr.org/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.cjr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=67046' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_feature%2Fcourtroom-sketch-artists-charles-manson-oj-simpson.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_feature%2Fcourtroom-sketch-artists-charles-manson-oj-simpson.php&#038;format=xml" />
   
    
  

<!-- Ad slot: B-Roll -->

	<!-- Facebook share code -->
	<meta property="og:title" content="Courtroom sketches from infamous trials get a new exhibit. Here are nine of them." />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/05/Naval-court-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Videos and photos are ubiquitous, but there’s one place in America where cameras are rarely seen: courtrooms. Federal courts are off limits, and state and local court policies vary, so media outlets historically have hired artists to illustrate major trials. But news budget cuts and increasing courtroom camera access are making these artists a vanishing breed [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="Courtroom sketches from infamous trials get a new exhibit. Here are nine of them.">
    <meta itemprop="description" content="<p>Videos and photos are ubiquitous, but there’s one place in America where cameras are rarely seen: courtrooms. Federal courts are off limits, and state and local court policies vary, so media outlets historically have hired artists to illustrate major trials. But news budget cuts and increasing courtroom camera access are making these artists a vanishing breed [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/05/Naval-court-600x314.jpg" />
    
    
    <!-- CSS -->
    <!-- <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css"> -->
	<link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- ads core -->
	<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
  
	<script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
	<script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
    
  

	<!-- ads -->  
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/cjr15_b-roll_square', [300, 250], 'div-gpt-ad-1427822900630-3').addService(googletag.pubads());
	
	var width = window.innerWidth || document.documentElement.clientWidth;

	if (width >= 768) {
		googletag.defineSlot('/3562084/cjr15_b-roll_leader', [728, 90], 'div-gpt-ad-1427822900630-2').addService(googletag.pubads());
		$("#div-gpt-ad-1444163088226-1").hide();
	}
	else if ((width >= 300) && (width < 768)) {
		googletag.defineSlot('/3562084/CJR15_B-Roll_Leader_mobile_300x250', [300, 250], 'div-gpt-ad-1444163088226-1').addService(googletag.pubads());			
		$("#div-gpt-ad-1427822900630-2").hide();
	}	
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php&amp;text=Courtroom+sketches+from+infamous+trials+get+a+new+exhibit.+Here+are+nine+of+them.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
    <!-- top nav section -->
    <div class="row largelogo">
            <center><a href="/"><img class="largelogoimage" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr_full_logo.png" border="0" /></a></center>
    </div>
    
    <nav class="nocontent slideout899 navbar-static-top hidden-print">
      <ul class="list-unstyled main-menu">
        <!--Include your navigation here-->
        <li class="text-right"><a href="#" id="nav-close"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/x_close.png" style="width:20px !important; height:21px !important; margin-top: -10px !important;"></a></li>
        <li><a href="/search_new.php"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> &nbsp;Search</a></li>
        <li><a href="/index.php">Home</a></li>
        <li><a href="/watchdog/">Watchdog</a></li>
        <li><a href="/local_news/">Local News</a></li>
		<li class="election-nav-mobile"><a href="/covering-trump/">Covering Trump</a></li>
        <li><a href="/innovations/">Innovations</a></li>
        <li><a href="/business_of_news/">Business of News</a></li>
        <li>
          <ul class="list-unstyled subnav">
              <li class="sub-nav"><a href="/tag/fallwinter-2016">New Issue!</a></li>
              <li class="sub-nav"><a href="/b-roll/">B-Roll</a></li>
			  <li class="sub-nav"><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
              <li class="sub-nav"><a href="/special_report/">Special Report</a></li>
              <li class="sub-nav"><a href="/tow-center/">Tow Center</a></li>
              <li class="sub-nav"><a href="/about_us/mission_statement.php">About Us</a></li>
              <li class="sub-nav"><a href="/join/membership.php">Join</a></li>
              <li class="sub-nav"><a href="/about_us/donate.php">Donate</a></li>
              <li class="sub-nav"><a href="/about_us/advertise.php">Advertise</a></li>
              <li class="sub-nav"><a href="/mailbox/">Mailbox</a></li>
              <li class="sub-nav"><a href="http://archives.cjr.org/resources/">Resources</a></li>
              <li class="sub-nav-social sub-nav-social-top"><a href="https://www.facebook.com/columbiajournalismreview">Facebook</a></li>
              <li class="sub-nav-social"><a href="https://twitter.com/CJR">Twitter</a></li>
              <li class="sub-nav-social"><a href="https://www.instagram.com/columbiajournalismreview/">Instagram</a></li>
			  <li class="sub-nav-social"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank">Podcast</a></li>
          </ul>
        </li>
        
      </ul>
    </nav>
    
	<section id="tablet-nav" class="back-tablet hidden-print">   
      <div class="navbar navbar-inverse navbar-static-top hidden-print">      
          <a class="navbar-brand" href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon-50.gif"></a>
          <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander static">
              <span class="glyphicon glyphicons-menu-hamburger" aria-hidden="true"></span>
            </a>
          </div>
      </div>
	</section>  
  
    <section id="bignav" class="hidden-print">
    
		<div class="nocontent container-fluid nav-align">
            
            <div class="nocontent nav-container-full">
            
            <ul class="navbar-nav nav nav-left-only">
                <li><a href="/watchdog/">WATCHDOG</a></li>
                <li><a href="/local_news/">LOCAL NEWS</a></li>
				<li class="election-nav"><a href="/covering-trump/">COVERING TRUMP</a></li>
                <li><a href="/innovations/">INNOVATIONS</a></li>
                <li><a href="/business_of_news/">BUSINESS OF NEWS</a></li>
                <li role="presentation" class="dropdown">
                  <a class="dropdown-toggle more-button" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                    MORE <span class="caret bignav"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="new-issue"><a href="/tag/fallwinter-2016">New Issue!</a></li>
                    <li><a href="/b-roll/">B&ndash;Roll</a></li>
					<li><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
                    <li><a href="/special_report/">Special Report</a></li>
                    <li><a href="/tow-center/">Tow Center</a></li>
                    <li><a href="/about_us/mission_statement.php">About Us</a></li>
                    <li><a href="/join/membership.php">Join</a></li>
                    <li><a href="/about_us/donate.php">Donate</a></li>
                    <li><a href="/about_us/advertise.php">Advertise</a></li>
                    <li><a href="/mailbox/">Mailbox</a></li>
                    <li class="last"><a href="http://archives.cjr.org/resources/">Resources</a></li>
                  </ul>
                </li>
                
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                <div id="search-box" class="row hidden">
                
                <form id="search" action="/search">
                <input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                    <fieldset>
                        <input type="text" class="text" defaultvalue=" " name="q" value=" Search..." onFocus="if (this.value==' Search...') this.value='';" />
                    </fieldset>
                </form>
                
                </div>
                <li id="search-icon" data-target="#search-box" class="navglyph"><a href="#"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></a></li>
                <li class="navglyph"><a href="https://www.facebook.com/columbiajournalismreview" target="_blank" title="Facebook"><span class="socicon">b</span></a></li>
                <li class="navglyph"><a href="https://twitter.com/CJR" target="_blank" title="Twitter"><span class="socicon">a</span></a></li>
                <li class="navglyph"><a href="https://www.instagram.com/columbiajournalismreview/" target="_blank" title="Instagram"><span class="socicon">x</span></a></li>
                <li class="navglyph last"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank"><span class="glyphicon glyphicons-podcast" aria-hidden="true" title="Podcast"></span></a></li>
            </ul>
                     
            </div>  
        
        </div>
        

    </section>	


<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- leader -->
            <div id='div-gpt-ad-1427822900630-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-2'); });
            </script>
            </div>

			<!-- leader mobile -->
            <div id='div-gpt-ad-1444163088226-1'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444163088226-1'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	   
   		<article id="article" class="article-circle-img">
			<div class="row hidden-print">
                <img class="col-xs-8 col-xs-offset-2 col-sm-4 col-sm-offset-4 img-circle" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Naval-court-500x500.jpg" />
			</div>
            
			<div class="row">
				<div class="col-sm-2 category center-block text-center hidden-print">
                	                	
                                  
              			<a href="https://www.cjr.org/./the_feature">                    
              		                   
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_feature.png" /> 
                                                                	       
                    <small>                
					    
                        The Feature                        
                    </small></a>
				</div>
				<header class="col-sm-8">
                    <h1>Courtroom sketches from infamous trials get a new exhibit. Here are nine of them.</h1>
                					</header>
			</div>
            
    
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jsweeney">By Jim Sweeney</a></h2>
                            
							<small>
                        
                                                        
                                            
                            May 9, 2017                
                                                       
                            </small>
                            
                            							<small>1143 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php&amp;text=Courtroom+sketches+from+infamous+trials+get+a+new+exhibit.+Here+are+nine+of+them.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Drawing of a Naval court inquiry about the capture of the USS Pueblo, 1969. By Arnold Mesches. All prints courtesy of Library of Congress.</span>
						                    	
                                                
                                       	<p><strong>Videos and photos are ubiquitous</strong>, but there’s one place in America where cameras are rarely seen: courtrooms. Federal courts are off limits, and state and local court policies vary, so media outlets historically have hired artists to illustrate major trials. But news budget cuts and increasing courtroom camera access are making these artists a vanishing breed of journalist.</p>
<p>A recent donation of 95 courtroom drawings to the Library of Congress has made the library the nation’s largest repository of such art. The donation is marked by an exhibit through late October. The gift comes from Los Angeles attorney Thomas Girardi, whose most famous case is probably the contaminated-water suit that inspired the movie Erin Brockovich. Three courtroom artists—Aggie Kenny, Bill Robles, and Elizabeth Williams—approached the library in 2015 about acquiring images of major trials the three of them had covered. Girardi agreed to fund (for an undisclosed amount) the purchase of the new illustrations.</p>
<p><strong>TRENDING: <a href="https://www.cjr.org/local_news/american-news-deserts-donuts-local.php?link" target="_blank">Graphic reveals how much local news is suffering</a></strong></p>
<p>Many of them appeared in the 2014 book <em>The Illustrated Courtroom: 50 Years of Court Art</em> by Williams and Sue Russell. Girardi appears in one of the courtroom drawings in the show.</p>
<div id="attachment_67049" style="width: 732px" class="wp-caption alignnone"><img class="size-medium wp-image-67049" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Tom-Girardi-with-Beating-Victim-722x600.jpg" alt="Tom Girardi with beating victim Bryan Stow, by Bill Robles." width="722" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Tom-Girardi-with-Beating-Victim-722x600.jpg 722w, https://cdn.cjr.org/wp-content/uploads/2017/05/Tom-Girardi-with-Beating-Victim.jpg 1024w" sizes="(max-width: 722px) 100vw, 722px" /><p class="wp-caption-text">Tom Girardi with beating victim Bryan Stow, by Bill Robles.</p></div>
<p>&nbsp;</p>
<p>The 98 works in the exhibit, <em>Drawing Justice: The Art of Courtroom Illustration</em>, cover trials from 1964 to the present, including high-profile cases such as Charles Manson, Bernie Madoff, and John Gotti. An interactive video station lets visitors see the drawings as they were used in news broadcasts.</p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>&nbsp;</p>
<div id="attachment_67051" style="width: 632px" class="wp-caption alignnone"><img class="size-medium wp-image-67051" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Madoff-622x600.jpg" alt="Bernie Madoff" width="622" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Madoff-622x600.jpg 622w, https://cdn.cjr.org/wp-content/uploads/2017/05/Madoff-1061x1024.jpg 1061w" sizes="(max-width: 622px) 100vw, 622px" /><p class="wp-caption-text">Bernie Madoff, by Elizabeth Williams.</p></div>
<p>This is the first major show on courtroom drawings in North America, says Sara Duke, curator of applied and graphic art in the library’s prints and photographs division. She tells CJR she views courtroom illustrators as “visual journalists.”</p>
<p>“There are definitely fewer courtroom artists working today than there once were,” artist Gary Myrick tells CJR. Almost all state courts now allow cameras, and news budget cuts have also played a role, leading to use of pooled artists or no artists. New York-based artist Jane Rosenberg, who has covered high-profile trials such as the 1993 World Trade Center bombing case, the John Gotti trial, and Martha Stewart’s securities fraud trial for clients such as NBC, CBS, Fox News, ABC, and CNN, told CJR there were probably 17 artists working in New York in the 1980s, working for TV stations, networks, magazines, and papers. Now there might be five, she says.</p>
<p>&nbsp;</p>
<div id="attachment_67054" style="width: 790px" class="wp-caption alignnone"><img class="size-medium wp-image-67054" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Tsaernev-Trial-by-Jane-Rosenberg-780x600.jpg" alt="Tsaernev Trial, by Jane Rosenberg." width="780" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Tsaernev-Trial-by-Jane-Rosenberg-780x600.jpg 780w, https://cdn.cjr.org/wp-content/uploads/2017/05/Tsaernev-Trial-by-Jane-Rosenberg.jpg 1024w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Tsaernaev Trial, by Jane Rosenberg.</p></div>
<p>&nbsp;</p>
<p>In Los Angeles, there were seven courtroom artists when Bill Robles started out in 1970, he <a href="http://www.nbclosangeles.com/news/local/Bill-Robles-Court-Sketch-Pictures-of-History-305400771.html">told KNBC</a> in a 2015 interview. Now two or three artists routinely work trials there, according to the KNBC story.</p>
<p>Most courtroom artists have always been freelancers. There is no central agency or association for news organizations to find artists. The artists have taken different paths to their work. Duke concluded that “a lot of them fell into it.”</p>
<p><strong>TRENDING: <a href="https://www.cjr.org/the_feature/tom-hanks-meryl-streep-new-york-times-washington-post.php?link" target="_blank">A new Meryl Streep, Tom Hanks movie has former <em>New York Times</em> journalists pretty ticked off</a></strong></p>
<p>Robles was an ad illustrator, but he was always interested in news, he said at a panel discussion at the exhibit’s opening. He contacted CBS News and convinced them to let him cover the Charles Manson trial in 1970. “I had never set foot in a courtroom before in my life,” he added. On October 5, Manson tried to stab the judge with a pencil. Robles’ image of that incident was the lead story on Walter Cronkite’s broadcast that night. It freezes the action, with a bailiff tackling Manson and the pencil flying in the air.</p>
<p>&nbsp;</p>
<div id="attachment_67057" style="width: 810px" class="wp-caption alignnone"><img class="size-medium wp-image-67057" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Charles-Manson-by-Bill-Robles-800x595.jpg" alt="Charles Manson, by Bill Robles." width="800" height="595" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Charles-Manson-by-Bill-Robles-800x595.jpg 800w, https://cdn.cjr.org/wp-content/uploads/2017/05/Charles-Manson-by-Bill-Robles-1376x1024.jpg 1376w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Charles Manson, by Bill Robles.</p></div>
<p>Marilyn Church and Elizabeth Williams began as fashion illustrators, drawing clothing on models for fashion designers, ads, and publications. The speed needed for fashion illustration came in handy when covering trials, Church said at the panel discussion. A friend suggested she try courtroom illustration and she attended a trial in Queens, New York, for a week. She took the resulting drawings to TV stations and papers in New York. WABC hired her, and she later worked for ABC, CNN, and <em>The New York Times</em>.</p>
<p>Williams was trying to make ends meet as an artist in Los Angeles and a professor suggested she try courtroom sketches. She developed an ongoing relationship with CNBC and the Associated Press.</p>
<p>Howard Brodie, one of the first artists to work for TV, was a newspaper illustrator who called an Army buddy who was a CBS executive, the exhibit says. Cameras were not allowed at Jack Ruby’s 1964 trial for killing Lee Harvey Oswald, so Brodie was assigned to cover it.</p>
<div id="attachment_67058" style="width: 792px" class="wp-caption alignnone"><img class="size-medium wp-image-67058" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Ruby-before-verdict-by-Howard-Brodie-782x600.jpg" alt="Ruby before verdict, by Howard Brodie." width="782" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Ruby-before-verdict-by-Howard-Brodie-782x600.jpg 782w, https://cdn.cjr.org/wp-content/uploads/2017/05/Ruby-before-verdict-by-Howard-Brodie.jpg 1024w" sizes="(max-width: 782px) 100vw, 782px" /><p class="wp-caption-text">Jack Ruby before verdict, by Howard Brodie.</p></div>
<p>&nbsp;</p>
<p>Most courtroom artists are reluctant to discuss pay. Church said New York media often pay $350 to $500 per assignment. A Midwestern-based artist cited a figure at the low end of that range for his work, whether for local or national clients. Artists usually retain copyright to their work.</p>
<p>While courtroom sketch artists must work quickly, they use different media (pencil, pen, watercolor, markers, and more) and have different styles. Robles provides detailed drawings of people, with almost no background, which he calls a “vignette style.”</p>
<p>&nbsp;</p>
<div id="attachment_67059" style="width: 772px" class="wp-caption alignnone"><img class="size-medium wp-image-67059" src="https://cdn.cjr.org/wp-content/uploads/2017/05/O.J.-Simpson-during-1996-civil-trial-by-Bill-Robles-762x600.jpg" alt="O.J. Simpson during 1996 civil trial, by Bill Robles." width="762" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/O.J.-Simpson-during-1996-civil-trial-by-Bill-Robles-762x600.jpg 762w, https://cdn.cjr.org/wp-content/uploads/2017/05/O.J.-Simpson-during-1996-civil-trial-by-Bill-Robles.jpg 1024w" sizes="(max-width: 762px) 100vw, 762px" /><p class="wp-caption-text">O.J. Simpson during 1996 civil trial, by Bill Robles.</p></div>
<p>A 1988 Church image of a lawyer talking to a jury focuses on the lawyer. His clothes and face are in color. Everyone else is just a sketch.</p>
<p>&nbsp;</p>
<div id="attachment_67061" style="width: 779px" class="wp-caption alignnone"><img class="size-medium wp-image-67061" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Cippolone-Tobacco-trial-by-Marilyn-Church-769x600.jpg" alt="Cippolone Tobacco trial, by Marilyn Church." width="769" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Cippolone-Tobacco-trial-by-Marilyn-Church-769x600.jpg 769w, https://cdn.cjr.org/wp-content/uploads/2017/05/Cippolone-Tobacco-trial-by-Marilyn-Church.jpg 1024w" sizes="(max-width: 769px) 100vw, 769px" /><p class="wp-caption-text">Cippolone Tobacco trial, by Marilyn Church.</p></div>
<p>In Pat Lopez’s representational style, she often renders details of the courtroom down to the doorways and the portraits on the wall.</p>
<p>&nbsp;</p>
<div id="attachment_67062" style="width: 786px" class="wp-caption alignnone"><img class="size-medium wp-image-67062" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Citadel-Federal-Court-in-Charleston-by-Pat-Lopez-776x600.jpg" alt="Citadel Federal Court in Charleston, by Pat Lopez." width="776" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Citadel-Federal-Court-in-Charleston-by-Pat-Lopez-776x600.jpg 776w, https://cdn.cjr.org/wp-content/uploads/2017/05/Citadel-Federal-Court-in-Charleston-by-Pat-Lopez.jpg 1024w" sizes="(max-width: 776px) 100vw, 776px" /><p class="wp-caption-text">Citadel Federal Court in Charleston, by Pat Lopez.</p></div>
<p>At the panel discussion, Robles said “seating is everything.” All three artists on the panel, Robles, Church, and Lopez, talked about struggling to get a good seat for a good viewpoint. An Elizabeth Williams image of six artists at the 1984 John DeLorean trial shows Howard Brodie with opera glasses attached to his glasses, so he could see better.</p>
<p>&nbsp;</p>
<div id="attachment_67064" style="width: 747px" class="wp-caption alignnone"><img class="size-medium wp-image-67064" src="https://cdn.cjr.org/wp-content/uploads/2017/05/Artists-at-DeLorean-trial-by-Elizabeth-Williams-737x600.jpg" alt="Artists at DeLorean trial, by Elizabeth Williams." width="737" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2017/05/Artists-at-DeLorean-trial-by-Elizabeth-Williams-737x600.jpg 737w, https://cdn.cjr.org/wp-content/uploads/2017/05/Artists-at-DeLorean-trial-by-Elizabeth-Williams.jpg 1024w" sizes="(max-width: 737px) 100vw, 737px" /><p class="wp-caption-text">Artists at DeLorean trial, by Elizabeth Williams.</p></div>
<p><em>Drawing Justice: The Art of Courtroom Illustrations</em>, funded by Thomas Girardi and the Swann Foundation for Caricature and Cartoon, is open until October 28. It is in the Library of Congress Thomas Jefferson Building, 10 First St., Southeast, Washington, DC. It is free and open from 8:30 am to 4:30 pm Monday through Saturday. Tickets aren’t needed. An online version of the exhibit is <a href="https://www.loc.gov/exhibitions/drawing-justice-courtroom-illustrations/online-exhibition/">available here</a>.</p>
<p><strong>TRENDING: <a href="https://www.cjr.org/covering_trump/trump-photography.php">11 images that show how the Trump administration is failing at photography</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jim Sweeney is a writer and editor based in Rockville, Maryland. He has worked for <em>U.S. News &amp; World Report</em>, <em>Government Computer News</em>, <em>Air &amp; Space</em>, <em>Comics Journal</em> and <em>Camera &amp; Darkroom</em>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                        	<!-- Square -->
                            <div id='div-gpt-ad-1427822900630-3' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-3'); });
                            </script>
                            </div>
                    
                     	</div>


	
    		 			<!-- trending stories -->
                        <h3>Trending stories</h3>
                        
 
 
            
                         
		            
		    
                                                                    
                            
                
                            	
                                    
            
                            	
                                    
            
                            	
                                    
            
                            	
                                 
          

  
						<section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/local_news/american-news-deserts-donuts-local.php&amp;text=America%E2%80%99s+growing+news+deserts&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, May 8th, 2017</small>
							<h4><a href="https://www.cjr.org/local_news/american-news-deserts-donuts-local.php">America&#8217;s growing news deserts</a></h4>
							<h2><a href="https://www.cjr.org/author/yemile-bucay-vittoria-elliott-jennie-kamin-andrea">By Yemile Bucay, Vittoria Elliott, Jennie Kamin, Andrea Park</a></h2>
						</section>
                    
        				<section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/gannett-newspapers-layoffs-local-news.php&amp;text=Gannett+newspapers+are+hiding+an+important+local+story&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Friday, May 5th, 2017</small>
							<h4><a href="https://www.cjr.org/business_of_news/gannett-newspapers-layoffs-local-news.php">Gannett newspapers are hiding an important local story</a></h4>
							<h2><a href="https://www.cjr.org/author/david-uberti">By David Uberti, <strong>CJR</strong></a></h2>
						</section>
                        
                        <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/tow_center/facebook-usa-today.php&amp;text=A+Facebook+bot+purge+clobbered+USA+Today%2C+and+no+one+knows+why&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Thursday, Apr 20th, 2017</small>
							<h4><a href="https://www.cjr.org/tow_center/facebook-usa-today.php">A Facebook bot purge clobbered <i>USA Today</i>, and no one knows why</a></h4>
							<h2><a href="https://www.cjr.org/author/nrennerduberti">By Nausicaa Renner and David Uberti, <strong>CJR</strong></a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/miami-murder-press-freedom.php&amp;text=Fearing+gruesome+details+could+taint+jury%2C+Florida+judge+bars+media+from+murder+hearing&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, May 8th, 2017</small>
							<h4><a href="https://www.cjr.org/united_states_project/miami-murder-press-freedom.php">Fearing gruesome details could taint jury, Florida judge bars media from murder hearing</a></h4>
							<h2><a href="https://www.cjr.org/author/dfuncheon">By Deirdra Funcheon</a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/the_feature/tom-hanks-meryl-streep-new-york-times-washington-post.php&amp;text=Hell+hath+no+fury+like+The+New+York+Times+scorned+by+Hollywood&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, May 1st, 2017</small>
							<h4><a href="https://www.cjr.org/the_feature/tom-hanks-meryl-streep-new-york-times-washington-post.php">Hell hath no fury like <em>The New York Times</em> scorned by Hollywood</a></h4>
							<h2><a href="https://www.cjr.org/author/thomas-vinciguerra">By Thomas Vinciguerra</a></h2>
						</section>
      
      
 			        
        <!-- <p>This data from the trending transient</p> -->
        
                             
	
    
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
        		
		    
			
									
						
									
		    
        
        

	 	    
            
            
                        
                                    
              	
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Don't Miss</h3>
			</div>
			<div class="row">
            	
                
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/local_news/gannett-usa-today-joanne-lipman.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/local_news/gannett-usa-today-joanne-lipman.php&amp;text=Gannett+and+the+last+great+local+hope&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/local_news/gannett-usa-today-joanne-lipman.php"><small>Monday, May 8th, 2017</small>
						<h1>Gannett and the last great local hope</h1>
                        <h2>By David Uberti, <strong>CJR</strong></h2></a>
                                                                        <p>Imagine a great pyramid, its foundations spanning the nation. The base of the USA Today Network’s structure rests on the shoulders of more than 3,000 journalists, organized primarily into 109 local newspapers whose coverage areas pepper the countryside. Editors at...</p>
						<a href="https://www.cjr.org/local_news/gannett-usa-today-joanne-lipman.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
            
		    
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/05/local-news-header-400x255.jpg);">
                                    	<a href="https://www.cjr.org/local_news/the-print-edition-local-news.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/local_news/the-print-edition-local-news.php&amp;text=CJR+launches+edition+dedicated+to+local+news&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/local_news/the-print-edition-local-news.php"><small></small>
						<h4>CJR launches edition dedicated to local news</h4>
						<h2>By The Editors, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/local_news/the-print-edition-local-news.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
                
        
        
    
            
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/05/Naval-court-400x255.jpg);">
                                    	<a href="https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php&amp;text=Courtroom+sketches+from+infamous+trials+get+a+new+exhibit.+Here+are+nine+of+them.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php"><small>Tuesday, May 9th, 2017</small>
						<h4>Courtroom sketches from infamous trials get a new exhibit. Here are nine of them.</h4>
						<h2>By Jim Sweeney</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_feature/courtroom-sketch-artists-charles-manson-oj-simpson.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
               
                 
            
            
                        
                                      	
                    
                             
             		                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/05/flynn-sea-hawk-1-10x6-400x255.jpg);">
                                    	<a href="https://www.cjr.org/language_corner/swashbuckling-trump-jackson.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img-third">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/swashbuckling-trump-jackson.php&amp;text=Everything+you+ever+wanted+to+know+about+%E2%80%98swashbuckling%E2%80%99&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/swashbuckling-trump-jackson.php"><small></small>
						<h4>Everything you ever wanted to know about &#8216;swashbuckling&#8217;</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/swashbuckling-trump-jackson.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                         
			                
                   
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://archives.cjr.org/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 


<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   