<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Warning signs from the Biden-Trump split screen - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Warning signs from the Biden-Trump split screen" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/biden_trump_split_screen.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>On Wednesday, President Joe Biden signed a suite of executive orders that transformed US climate-change policy. He mandated a pause on new oil and gas leases of federal land; instituted a major push to replace gas vehicles in the federal fleet with electric ones; directed agencies to eliminate fossil-fuel subsidies; set climate as a central [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>On Wednesday, President Joe Biden signed a suite of executive orders that transformed US climate-change policy. He mandated a pause on new oil and gas leases of federal land; instituted a major push to replace gas vehicles in the federal fleet with electric ones; directed agencies to eliminate fossil-fuel subsidies; set climate as a central [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Warning signs from the Biden-Trump split screen">
    
    <meta itemprop="name" content="Warning signs from the Biden-Trump split screen">
    <meta itemprop="description" content="<p>On Wednesday, President Joe Biden signed a suite of executive orders that transformed US climate-change policy. He mandated a pause on new oil and gas leases of federal land; instituted a major push to replace gas vehicles in the federal fleet with electric ones; directed agencies to eliminate fossil-fuel subsidies; set climate as a central [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }     
        
        
    /* special series */    
        
    @media screen and (min-width: 1100px) {
        .special-series-header-image {
            margin-top: -70px;
            margin-bottom: 50px;
        }    
        
    }
    
    @media screen and (min-width: 800px) and (max-width: 1099px)  {    
        .special-series-header-image {
            margin-top: -40px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (min-width: 600px) and (max-width: 799px)  {    
        .special-series-header-image {
            margin-top: -30px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (max-width: 599px) {
        .special-series-header-image {
            margin-top: 0px;
            margin-bottom: 30px;
        }   
    }    
    
        
    @media screen and (min-width: 700px) {
        .special-series-header-mobile {display: none;}
        
    }    
        
    @media screen and (max-width: 699px) {
        .special-series-header-desktop {display: none;}  
    }
    
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [[300, 250], [160, 600]], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/biden_trump_split_screen.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=85696' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fbiden_trump_split_screen.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fbiden_trump_split_screen.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/biden_trump_split_screen.php&amp;text=Warning+signs+from+the+Biden-Trump+split+screen&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">            
                
        
        				
                            
                <script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script>   
                
                            
            <img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />

      
                
            
				
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Warning signs from the Biden-Trump split screen</h1>
                    				</header>
				
			</section>
    
                
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            January 29, 2021                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/biden_trump_split_screen.php&amp;text=Warning+signs+from+the+Biden-Trump+split+screen&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/biden_trump_split_screen.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/biden_trump_split_screen.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                                
                                       	<p><strong>On Wednesday,</strong> President Joe Biden <a href="https://www.theguardian.com/us-news/2021/jan/27/joe-biden-climate-change-executive-orders">signed a suite of executive orders that transformed US climate-change policy</a>. He mandated a pause on new oil and gas leases of federal land; instituted a major push to replace gas vehicles in the federal fleet with electric ones; directed agencies to eliminate fossil-fuel subsidies; set climate as a central pillar of foreign and security policy; and established ambitious national goals for emissions targets, land and sea conservation, and green jobs. That night, MSNBC’s Chris Hayes led off his show with a detailed discussion of the orders, which he called “the most sweeping, ambitious climate-action agenda ever implemented in this country, by far.” It had been, he declared, “a good day in the life of the nation.” He then interviewed the Democratic Congresswoman Alexandria Ocasio-Cortez, a key advocate of the Green New Deal: “I’m feeling extraordinarily encouraged,” she said.</p>
<p>Biden’s orders were, indeed, a very big deal. Most of Hayes’s colleagues and rivals across prime-time cable news, however, didn’t afford the story the same degree of focus. On MSNBC and CNN, the climate news mostly came up behind segments on the rancid state of the Republican Party, Donald Trump’s forthcoming impeachment trial, fresh warnings about the threat of domestic terrorism, and the pandemic. (Sean Hannity, of Fox News, did open with the climate orders, but only so he could accuse the “liberal, extremist, socialist Democratic Party” of foisting another job-killing nightmare on America.) It wasn’t just <a href="https://www.cjr.org/special_report/story-of-our-time.php">an ignoring-the-climate-crisis problem</a>: in these key early days of Biden’s presidency, he has had to compete with his predecessor for the media spotlight to an extent that appears unprecedented in recent history.</p>
<p><strong>New from CJR: <a href="https://www.cjr.org/public_editor/washington-post-public-editor-a-newsroom-assesses-marty-barons-tenure.php">A newsroom assesses Marty Baron’s tenure</a></strong></p>
<p>Since Biden took office last week, we have seen prominent, penetrating coverage of his policy agenda. And it’s fair to say that much of the ongoing Trump reporting has been urgent (we’re less than a month out from an attempted coup; Trump supporters pose a threat to democracy and to the physical safety of American citizens and their elected representatives). A split-screen approach to the news is clearly necessary right now, and will likely remain so for a while. But to get that right requires careful balance—something that major outlets tend to struggle with. It happened again yesterday: Biden <a href="https://www.washingtonpost.com/politics/2021/01/28/trump-impeachment-joe-biden-live-updates/">signed executive orders aimed at expanding access to healthcare and abortion</a>; most every prime-time news show led with a dispatch from Trumpland. There was coverage of Marjorie Taylor Greene, the QAnon-friendly congresswoman from Georgia who, we learned this week, <a href="https://edition.cnn.com/2021/01/26/politics/marjorie-taylor-greene-democrats-violence/index.html">openly advocated violence against senior Democrats</a>, <a href="https://edition.cnn.com/2021/01/27/politics/marjorie-taylor-greene-david-hogg-video/index.html">harassed the school-shooting survivor David Hogg</a>, and <a href="https://www.mediamatters.org/facebook/marjorie-taylor-greene-penned-conspiracy-theory-laser-beam-space-started-deadly-2018">suggested that the 2018 wildfires in California may have been started by a laser beam from space</a>. Reporters followed Matt Gaetz, a pro-Trump Republican congressman, as he traveled to Wyoming to campaign against his colleague Liz Cheney, one of ten Republicans in the House who voted for Trump’s impeachment. There were stories of Kevin McCarthy, the House minority leader, visiting Florida to kiss Trump’s ring at Mar-a-Lago. And pieces on <a href="https://www.washingtonpost.com/politics/2021/01/26/we-need-get-over-being-divided-country-what-three-trump-voters-think-bidens-call-unity/">aggrieved</a> <a href="https://edition.cnn.com/videos/politics/2021/01/23/texas-trump-voters-joe-biden-presidency-unify-tuchman-pkg-ac360-vpx.cnn">Trump</a> <a href="https://www.nytimes.com/2021/01/27/us/politics/trump-supporters-impeachment.html">fans</a> continue to appear in abundance. We’ve seen <a href="https://www.nytimes.com/2021/01/21/us/politics/charlottesville-attack-biden.html">some</a> <a href="https://www.nytimes.com/2021/01/19/us/politics/biden-trump-impeachment.html">interviews</a> with Biden supporters about their hopes and fears, but not to the same extent. Republican complicity with Trump is an important ongoing theme, but misplaced attention on malevolent virality-seekers can sometimes do more harm than good.</p>
<p>At the moment, the Republican Party’s grip on media is tighter than its hold on institutional or popular power. <a href="https://twitter.com/EricBoehlert/status/1352646688268292098">As the press critic Eric Boehlert has often argued</a>, the “number one rule” of the Beltway press is that “every news cycle begins with the same premise, what are Republicans angry about today?” That standard has warped coverage of Biden: as I wrote on Monday, <a href="https://www.cjr.org/the_media_today/biden_republicans_unity_bipartisanship.php">much reporting on his legislative agenda has been framed around the false idea</a> that, if he can’t persuade certain Republicans to back his proposals, he will have failed to “unify” the country. And Biden’s low-key style is apparently starting to bore some journalists, <a href="https://www.cjr.org/the_media_today/biden_inauguration_coverage.php">not ten days after the pundit class universally hailed it as refreshing</a>. “Biden’s first full week in office has showcased an almost jarring departure from his predecessor’s chaotic style,” <a href="https://www.washingtonpost.com/politics/biden-first-week/2021/01/27/b98f71d8-5cd2-11eb-8bcf-3877871c819d_story.html">the <em>Washington Post</em>’s Matt Viser wrote on Wednesday</a>, in an article that described Biden’s presidency as “9-to-5,” “tightly scripted,” and light on tweets. While many found Trump’s chaos unsettling, Viser wrote, “it is unclear for now whether Biden’s more restrained style is an antidote or an overcorrection.”</p>
<p>When we have to devote time to numerous important stories at once, keeping focus becomes essential. We need, <a href="https://presswatchers.org/2021/01/after-obsessive-focus-on-trump-white-house-reporters-need-to-zoom-way-out/">as the media watcher Dan Froomkin wrote last week</a>, to unlearn the Trump-era ideas that the president should set the agenda, and that the Oval Office must feed us constantly. A press driven by outrage favors attention-hijackers like Trump and Greene, giving them oxygen even when we believe that we’re calling them out. It’s still early in Biden’s presidency, but it seems that we have not collectively moved on—and Trump isn’t even back on social media yet. The climate, alas, doesn’t have a Twitter account.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>Below, more on the climate crisis, the news cycle, and Trump:</p>
<ul>
<li><strong>The climate crisis, I: </strong>In its <em>Climate Beat</em> newsletter, Covering Climate Now, a project led by CJR and <em>The Nation</em>, <a href="https://www.coveringclimatenow.org/climate-beat/climate-is-everywhere-in-first-week-of-bidens-presidency">rounded up some good reporting on the Biden administration’s early climate moves</a>, including <a href="https://www.vox.com/22242572/biden-climate-change-plan-explained">a <em>Vox</em> explainer on Biden’s plan</a> and <a href="https://grist.org/politics/the-next-big-climate-pr-campaign-abolish-the-filibuster/">a <em>Grist</em> article on the “next big climate PR campaign”</a> to abolish the legislative filibuster in the Senate. As a resource for reporters, Covering Climate Now <a href="https://www.coveringclimatenow.org/climate-beat/bidens-climate-agenda-who-you-need-to-know">also compiled a list of the top climate officials in the Biden administration</a>, with contact details for some of their aides.</li>
<li><strong>The climate crisis, II: </strong>Yesterday, <a href="https://aboutus.ft.com/en-gb/announcements/ft-expands-award-winning-climate-coverage-with-new-editor-content-hub-and-events-series/">the <em>Financial Times</em> launched Climate Capital</a>, an online hub bringing together the paper’s journalism on the climate crisis. Climate Capital will also host a series of events with climate policymakers. “Climate change is one of the biggest economic stories of our age and it is already transforming the world of business,” Roula Khalaf, the paper’s editor, said. “The magnitude of this story and its global impact demands that it should be a major pillar of our global reporting.”</li>
<li><strong>Lies, I: </strong>Chris Stirewalt—the Fox News politics editor who enraged many viewers by helping call Arizona for Joe Biden on election night, <a href="https://www.thedailybeast.com/fox-news-launches-purge-to-get-rid-of-real-journalists">and was recently let go</a>—<a href="https://www.latimes.com/opinion/story/2021-01-28/fox-news-chris-stirewalt-firing-arizona">wrote an op-ed for the <em>LA Times</em></a> defending himself, and criticizing America’s media. “Having been cosseted by self-validating coverage for so long,” he wrote (without naming Fox), “many Americans now consider any news that might suggest that they are in error or that their side has been defeated as an attack on them personally.” Last night, Stirewalt appeared on Hayes’s MSNBC show, <a href="https://www.thedailybeast.com/chris-hayes-literally-raises-eyebrow-at-fired-fox-news-star-they-were-lying">and Hayes pressed him to acknowledge Fox’s specific role in pushing Trump’s election lie</a>. “Lying to people is a bad thing to do,” Stirewalt said. “I didn’t lie.”</li>
<li><strong>Lies, II: </strong>Philip Kennicott, an art and architecture critic at the <em>Post</em>, <a href="https://www.washingtonpost.com/entertainment/museums/trump-presidential-library/2021/01/27/4ea5e8c0-5fed-11eb-9430-e7c77b5b0297_story.html">argues that Trump must not be allowed to build a presidential library</a>. Past presidents have curated their papers so as to put a positive step on their legacy; Trump would likely go much further and build a temple of lies. Instead, Kennicott writes, “historians, journalists and biographers need immediate access to this material (with the minimal oversight necessary by professional, nonpartisan archivists) to help educate the American public on the greatest threat to the republic since the Civil War.”</li>
</ul>
<p><strong><br />
Other notable stories:</strong></p>
<ul>
<li>CJR’s Alexandria Neason <a href="https://www.cjr.org/special_report/apologies-news-racism-atonement.php">explores the media’s legacy of racism, and the insufficiency of newsrooms’ recent apologies for their past coverage</a>. She looks back to the 1890s, when Josephus Daniels, the editor and publisher of the <em>News &amp; Observer</em>, the most powerful paper in North Carolina, waged an anti-Black campaign in support of a coup. “The press of today has a different relationship with white supremacy, but the modern manifestations—of language, of omission, of framing—are the offspring of Daniels’s tactics, only softened, normalized, and couched in industry norms,” Neason writes. “We defer to police officers even though they are incentivized to lie about behavior that results in the loss of Black life. We use passive language to describe police brutality. And in the past year, we have obscured the ways systemic racism has made the effects of the pandemic most acute for Black, Native, and other marginalized people.”</li>
<li>The <em>Daily Beast</em>’s Maxwell Tani and Lachlan Cartwright <a href="https://www.thedailybeast.com/star-new-york-times-reporter-donald-mcneil-accused-of-using-n-word-making-other-racist-comments">report that, in 2019, the <em>Times</em> disciplined Donald G. McNeil, Jr.</a>—a science reporter who has since taken a starring role in the paper’s coverage of the pandemic—after high-school students he’d accompanied on a trip to Peru said that he used the n-word, repeated stereotypes about Black teenagers, and said that “white supremacy doesn’t exist.” <a href="https://twitter.com/marcatracy/status/1354962179842256900">In a note to staff</a> yesterday, Dean Baquet, executive editor at the <em>Times</em>, said he was “outraged” and expected, at first, that he would fire McNeil, but that he gave him another chance upon concluding that his remarks weren’t “hateful or malicious.” (McNeil <a href="https://www.washingtonpost.com/media/2021/01/28/donald-mcneil-new-york-times-controversy/">told the <em>Post</em></a>: “Don’t believe everything you read.”)</li>
<li>Hamilton Nolan, CJR’s public editor for the <em>Post</em>, <a href="https://www.cjr.org/public_editor/washington-post-public-editor-a-newsroom-assesses-marty-barons-tenure.php">spoke with staffers at the paper</a> about <a href="https://www.cjr.org/the_media_today/marty_baron_retires_washington_post.php">the impending retirement of Marty Baron</a>, its executive editor; many of them praised the strong journalism and business legacies he’ll leave behind, but stressed his failure to, as one staffer put it, “assemble a newsroom and leadership structure that actually reflects the diversity of the nation—and world—it covers.” In other changing-of-the-guard news, <a href="https://www.latimes.com/entertainment-arts/business/story/2021-01-28/james-goldston-out-president-abc-news-fedida">James Goldston will step down as president of ABC News at the end of March</a>.</li>
<li>This week, <a href="https://www.axios.com/twitter-newsletter-publishing-revue-8a74f20d-61c9-4095-9b3c-202c3b3fe77c.html"><em>Axios </em>reported that Twitter is venturing into newsletters</a>; yesterday, <a href="https://www.nytimes.com/live/2021/01/28/business/us-economy-coronavirus/facebook-is-said-to-be-planning-newsletter-tools-to-court-independent-writers">Mike Isaac, of the <em>Times</em>, reported that Facebook is doing likewise</a>. Per Isaac, Facebook is building out a publishing platform for independent writers; the details are still in flux, but the product could look similar to those offered by established newsletter companies, such as Substack. (For more on the Substack model, <a href="https://www.cjr.org/special_report/substackerati.php">read Clio Chang in CJR</a>.)</li>
<li>The Craig Newmark Graduate School of Journalism at the City University of New York <a href="https://www.journalism.cuny.edu/2021/01/how-the-pandemic-changed-journalism-a-newmark-j-school-special-report/">is out with a new report</a>, based on interviews with dozens of journalists, detailing how the pandemic has changed journalism in America. “Despite the physical distance that the virus has put between journalists, sources, and audiences,” the report concludes, “news organizations are connecting with and being challenged by the public as never before.”</li>
<li>Last year, a Pakistani court overturned the murder conviction and downgraded the kidnapping conviction of Ahmed Omar Saeed Sheikh, who had been jailed for killing Daniel Pearl, a <em>Wall Street Journal</em> reporter, in 2002. Yesterday, Pakistan’s Supreme Court <a href="https://www.washingtonpost.com/world/asia_pacific/daniel-pearl-pakistan-accused-released/2021/01/28/85e3ad14-6140-11eb-a177-7765f29a9524_story.html">dismissed an appeal by Pearl’s family, and ordered Saeed’s release</a>. Tony Blinken, the US secretary of state, called the ruling “an affront to terrorism victims everywhere.”</li>
<li>A British court rejected a bid by News UK, a branch of Rupert Murdoch’s News Corp, to make the government pay back six years’ worth of taxes on News UK’s digital operations. The company argued that a tax exemption for print newspapers should be retroactively extended to cover online news, but the court said no. (Online news <em>will</em> qualify for the exemption going forward thanks to a law that passed last year.) <em>Bloomberg</em> <a href="https://www.bloomberg.com/news/articles/2021-01-28/murdoch-s-news-uk-loses-ruling-to-reclaim-digital-newspaper-tax?sref=2ZOctl2V">has more</a>.</li>
<li>And Corky Lee, a photographer who documented America’s Asian and Pacific Islander communities, has died. He was seventy-three, and had recently been hospitalized with COVID-19. Lee’s work—which he described as being driven by a desire for “photographic justice”—appeared in many major outlets. Most recently, <a href="https://apnews.com/article/corky-lee-dead-4fe0177ef0f75dbe6955b5ec9740ef3d">the AP reports</a>, “he was documenting anti-Asian racism brought on by the pandemic.”</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/twitter-gets-into-the-newsletter-business-should-substack-be-worried.php">Twitter gets into the newsletter business—should Substack be worried?</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR’s newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                                
                        
                                                
                                                
                       
          
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:600px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                                              
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/special_report/apologies-news-racism-atonement.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/special_report/apologies-news-racism-atonement.php/&amp;text=On Media Apologies&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/special_report/apologies-news-racism-atonement.php/"><small>Thursday, Jan 28th, 2021</small>
						<h1>On Atonement</h1>
                        <h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
                                                                        <p>In 1898, a midterm election year, white North Carolinians plotted an overthrow. In March, Josephus Daniels, the editor and publisher of the News &amp; Observer, the state’s most powerful daily newspaper, traveled from Raleigh, the capital, to New Bern, a...</p>
						<a href="https://www.cjr.org/special_report/apologies-news-racism-atonement.php/" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-13-at-11.31.58-AM-e1611088241102-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/&amp;text=The daily grotesque&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/"><small>Wednesday, Jan 20th, 2021</small>
						<h4>The daily grotesque</h4>
						<h2>By Brendan Fitzgerald, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/06/cjr-jcp-article-header-02-400x255.jpg);">
                	<a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php&amp;text=“If voters aren’t listening, then what are we doing here?” A Q&#038;A with Pat Rynard&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php"><small>Thursday, Jan 21st, 2021</small>
						<h4>“If voters aren’t listening, then what are we doing here?” A Q&#038;A with Pat Rynard</h4>
						<h2>By Lauren Harris</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2021/01/cjr-emerson-400x255.gif);">
                	<a href="https://www.cjr.org/special_report/emerson-collective-media.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/emerson-collective-media.php/&amp;text=Benevolent Haze&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/emerson-collective-media.php/"><small></small>
						<h4>Benevolent Haze</h4>
						<h2>By Robert P. Baird</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/emerson-collective-media.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2021 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=f7c869d90f1b5ab3" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   