<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>When is a frog not a frog? Building a new digital tool to track political symbols - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="When is a frog not a frog? Building a new digital tool to track political symbols" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/tow_center/political-symbols-tow-center.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_5735-2-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>On August 12, 2018, Nina Berman, a photojournalist who covers American political movements and a professor at Columbia University&#8217;s Graduate School of Journalism, was photographing the “Unite the Right 2” rally in Washington DC. The rally was organized by one of the leaders of the violent Unite the Right rally in Charlottesville the year before. [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>On August 12, 2018, Nina Berman, a photojournalist who covers American political movements and a professor at Columbia University&#8217;s Graduate School of Journalism, was photographing the “Unite the Right 2” rally in Washington DC. The rally was organized by one of the leaders of the violent Unite the Right rally in Charlottesville the year before. [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_5735-2-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="When is a frog not a frog? Building a new digital tool to track political symbols">
    
    <meta itemprop="name" content="When is a frog not a frog? Building a new digital tool to track political symbols">
    <meta itemprop="description" content="<p>On August 12, 2018, Nina Berman, a photojournalist who covers American political movements and a professor at Columbia University&#8217;s Graduate School of Journalism, was photographing the “Unite the Right 2” rally in Washington DC. The rally was organized by one of the leaders of the violent Unite the Right rally in Charlottesville the year before. [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_5735-2-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['tow_center']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.11"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/tow_center/political-symbols-tow-center.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=81180' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Ftow_center%2Fpolitical-symbols-tow-center.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Ftow_center%2Fpolitical-symbols-tow-center.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/tow_center/political-symbols-tow-center.php&amp;text=When+is+a+frog+not+a+frog%3F+Building+a+new+digital+tool+to+track+political+symbols&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Covering 2020</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Covering 2020</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_5735-2-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_5735-2-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./tow_center">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_tow_center.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Tow Center                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>When is a frog not a frog? Building a new digital tool to track political symbols</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/ishaan-jhaveri">By Ishaan Jhaveri</a></h2>
                            
							<small>
                        
                                                        
                                            
                            September 26, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/tow_center/political-symbols-tow-center.php&amp;text=When+is+a+frog+not+a+frog%3F+Building+a+new+digital+tool+to+track+political+symbols&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/tow_center/political-symbols-tow-center.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/tow_center/political-symbols-tow-center.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">Members of the media interview marchers at the "Straight Pride" rally in Boston on Aug. 31, 2019 | Sam Thielman for CJR</span>
						                    	
                                                
                                       	<p><strong>On August 12, 2018, Nina Berman</strong>, a photojournalist who covers American political movements and a professor at Columbia University&#8217;s Graduate School of Journalism, was photographing the “Unite the Right 2” rally in Washington DC. The rally was organized by one of the leaders of the violent Unite the Right rally in Charlottesville the year before. Berman hoped to see what issues motivated the participants and how the press covered the event.</p>
<p>In a closed-off area, where some ralliers were giving interviews, Berman spotted a couple, a man and a woman, with tattoos down their arms and their faces partially hidden by scarves. She took a picture. She later saw the woman telling a TV reporter that she was protesting what she considered threats to her first amendment rights. When Berman reviewed her photos after the rally, she looked more closely at the tattoos, and a series of numbers on the woman’s forearm caught her eye. They read “1488”—a <a href="https://www.adl.org/education/references/hate-symbols/1488">white supremacist</a> meme. The 14 represents white nationalist idealogue and convicted murderer David Lane’s 14-word slogan,  “We must secure the existence of our people and a future for white children,” and the 88 represents “Heil Hitler,” “H” being the 8th letter of the alphabet.</p>
<p>The symbol was new to Berman. She reflected that had she been able to identify this symbol in the moment, she would have asked the woman directly about it.</p>
<p>Berman wanted that problem solved, for herself and for other journalists who would no doubt encounter it. Today, a team comprised of Susan McGregor and myself at the Tow Center for Digital Journalism, Shih-Fu Chang, Svebor Karaman, and Xu Zhang of the Digital Video/Multimedia (DVMM) Lab of the School of Engineering and Applied Science (and supported by the Data Science Institute Center for Data, Media &amp; Society), and Berman herself at Columbia are working to do so. Such symbols are constantly evolving and photographers, journalists, and the public should have a reliable resource to consult in order to understand them.</p>
<p>Teachers and researchers aren’t the only ones thinking about the problem of poor visual literacy in political symbols. In the weeks leading up to a right-wing <a href="https://www.oregonlive.com/crime/2019/08/portland-protests-aug-17-what-you-need-to-know.html">rally</a> in Portland, Oregon on August 17th, activists posted notices to educate the public about symbols that might be displayed on flags, clothing, or tattoos in their city, some on the streets and others on social media.</p>
<p>The images below show some of these notices. The image in the tweet was created by members of “<a href="https://www.facebook.com/NeighborsAgainstHate/">Communities Against Racism Standing Up for Black Lives</a>,” a Facebook group. The “Crash Course in Far-Right Symbols” was written by the American Iron Front, an anti-fascist organization. The “Fascist Groups/Symbols” flyer was made by <a href="https://www.facebook.com/FullRevMedia/">Full Revolution Media</a>, another leftist Facebook account:</p>
<div id="attachment_81189" style="width: 810px" class="wp-caption alignleft"><a href="https://twitter.com/NiceBigBuns/status/1162492071652941824"><img class="wp-image-81189 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/1-Tweet-Screenshot.jpg" alt="" width="800" height="1556" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/1-Tweet-Screenshot.jpg 800w, https://cdn.cjr.org/wp-content/uploads/2019/09/1-Tweet-Screenshot-308x600.jpg 308w, https://cdn.cjr.org/wp-content/uploads/2019/09/1-Tweet-Screenshot-526x1024.jpg 526w" sizes="(max-width: 800px) 100vw, 800px" /></a><p class="wp-caption-text">Twitter</p></div>
<div id="attachment_81190" style="width: 1018px" class="wp-caption alignleft"><a href="https://www.facebook.com/PugetSoundJBGC/posts/2330755830518051"><img class="wp-image-81190 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/2-Portland-FB-Post-Screenshot.jpg" alt="" width="1008" height="1030" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/2-Portland-FB-Post-Screenshot.jpg 1008w, https://cdn.cjr.org/wp-content/uploads/2019/09/2-Portland-FB-Post-Screenshot-587x600.jpg 587w, https://cdn.cjr.org/wp-content/uploads/2019/09/2-Portland-FB-Post-Screenshot-1002x1024.jpg 1002w" sizes="(max-width: 1008px) 100vw, 1008px" /></a><p class="wp-caption-text">Facebook</p></div>
<div id="attachment_81191" style="width: 1322px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/3-Portland-Flyer.jpg" data-slb-active="1" data-slb-asset="238613093" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81191 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/3-Portland-Flyer.jpg" alt="" width="1312" height="1392" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/3-Portland-Flyer.jpg 1312w, https://cdn.cjr.org/wp-content/uploads/2019/09/3-Portland-Flyer-566x600.jpg 566w, https://cdn.cjr.org/wp-content/uploads/2019/09/3-Portland-Flyer-965x1024.jpg 965w" sizes="(max-width: 1312px) 100vw, 1312px" /></a><p class="wp-caption-text">&#8220;Real-world&#8221; flyer</p></div>
<p><br style="clear:both;" /></p>
<p>Similar notices from the American Iron Front, Black Mast Antifa and North Shore Antifa appeared in Boston in August, in the days leading up to and after the “Straight Pride Parade.” The authors of the paper notice shown below printed photos of John Camden, the president of a right-wing organization rumored to be attending the parade, in which he wears white supremacist symbols. This warned the public that the parade would be organized and attended by white supremacists. The North Shore Antifa post documents white supremacist symbols present at the parade itself.</p>
<div id="attachment_81192" style="width: 1384px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/4-John-Camden-Poster.jpg" data-slb-active="1" data-slb-asset="210924709" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81192 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/4-John-Camden-Poster.jpg" alt="" width="1374" height="1832" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/4-John-Camden-Poster.jpg 1374w, https://cdn.cjr.org/wp-content/uploads/2019/09/4-John-Camden-Poster-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/09/4-John-Camden-Poster-768x1024.jpg 768w" sizes="(max-width: 1374px) 100vw, 1374px" /></a><p class="wp-caption-text">Flyer on the street in Boston | Ishaan Jhaveri</p></div>
<div id="attachment_81193" style="width: 1016px" class="wp-caption alignleft"><a href="https://www.facebook.com/northshoreantifa/photos/a.635120383326945/1240278366144474/?type=3&amp;theater"><img class="wp-image-81193 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/5-North-Shore-Antifa-FB-Post-Screenshot.jpg" alt="" width="1006" height="1190" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/5-North-Shore-Antifa-FB-Post-Screenshot.jpg 1006w, https://cdn.cjr.org/wp-content/uploads/2019/09/5-North-Shore-Antifa-FB-Post-Screenshot-507x600.jpg 507w, https://cdn.cjr.org/wp-content/uploads/2019/09/5-North-Shore-Antifa-FB-Post-Screenshot-866x1024.jpg 866w" sizes="(max-width: 1006px) 100vw, 1006px" /></a><p class="wp-caption-text">Facebook post subsequent to the Straight Pride March</p></div>
<p><br style="clear:both;" /></p>
<p>Mainstream media outlets have also published guides to symbols used by political groups The <i>Washington Post</i> <a href="https://www.washingtonpost.com/graphics/2017/local/charlottesville-videos/">identified</a> the symbols, flags, and slogans of white nationalist and counterprotester groups (anti-fascist groups have their own iconography) at the Unite the Right march in Charlottesville in August 2017.</p>
<p>These solutions are welcome, but paper signs and websites have limited reach. Instead, what if people could consult a real-time, in-the-moment, query-able resource to learn what a given symbol means? For journalists, such a resource could serve as an invaluable aid to their reporting.</p>
<p>&nbsp;</p>
<h4><b>App Design</b></h4>
<p>We are designing an app that will identify political symbols in a photograph that the user uploads, and provide context about those symbols: historical origins, what groups have used the symbol recently, the ideology of these groups, recent news about those groups, and so on. The app is modeled partially on <a href="http://leafsnap.com/">Leafsnap</a> and  <a href="http://merlin.allaboutbirds.org/">Merlin Bird ID</a>, which identify species of trees and birds, respectively.</p>
<p>The app will work in real time. Its primary utility is to help the user define unfamiliar symbols, but it might also notice and define symbols that the user hasn’t yet seen in the image. The app can also be a useful backstop for photo editors, so that they avoid publishing a political symbol without intending to. The same goes for anyone uploading an image anywhere on the Internet.</p>
<p>For the app to work, we need to solve two technical problems: first, we need a computational method that can identify known political symbols in a given image. Next, we need a way to track new symbols and new versions of existing symbols so that we can update the app’s database regularly. Thanks in large part to the efforts of the DVMM Lab researchers, we have made considerable progress solving the first of these problems, using state-of-the-art algorithms from the field of computer vision. And none of the progress would have been possible without several hundred example images of political symbols with which we trained the algorithm—Berman herself gave us many images, along with a number of other photographers who cover political rallies.</p>
<p>We will be showcasing our symbol detection tool on September 26th at <a href="https://summit.nycmedialab.org/demo?utm_source=NYC+Media+Lab+Mailing+List&amp;utm_campaign=f01458a115-EMAIL_CAMPAIGN_2016_12_30_COPY_01&amp;utm_medium=email&amp;utm_term=0_8d8d6abf51-f01458a115-1204851589#FAQ">NYC Media Lab</a>’s Demo Day. After seeking initial feedback, we intend to interview journalists, news photographers, and other professionals to understand what information about symbols they would like the app to give them and how best to design it.</p>
<p>&nbsp;</p>
<h4><b>Straight Pride Parade</b></h4>
<p>In an effort to better understand the domain in which this app would most commonly be used— political rallies—some members of the team attended the Straight Pride Parade in Boston as members of the press. We left with three main lessons: i) when asked about the meaning of a symbol they bear, people are not always inclined to give complete or truthful answers, ii) there were many symbols we hadn’t yet encountered, which we take as evidence of the constantly evolving nature of political symbols, and iii) some symbols originate online—where political communities can organize and recruit in closed communities deliberately difficult for journalists to enter and observe—and then spill out into the real world.</p>
<p>We saw many unfamiliar symbols at the Straight Pride parade and were offered incongruous explanations. One rallier had “1488” tattooed on his knuckles, “SS” on his forearm, and a glyph called the Odal Rune on his back:</p>
<div id="attachment_81211" style="width: 970px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo.jpg" data-slb-active="1" data-slb-asset="2053785741" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81211 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo.jpg" alt="" width="960" height="960" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo.jpg 960w, https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo-600x600.jpg 600w, https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo-500x500.jpg 500w, https://cdn.cjr.org/wp-content/uploads/2019/09/1488-tattoo-150x150.jpg 150w" sizes="(max-width: 960px) 100vw, 960px" /></a><p class="wp-caption-text">&#8220;1488&#8221; knuckle tattoos | Ishaan Jhaveri</p></div>
<div id="attachment_81210" style="width: 860px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo.jpg" data-slb-active="1" data-slb-asset="1541679542" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81210 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo.jpg" alt="" width="850" height="850" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo.jpg 850w, https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo-600x600.jpg 600w, https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo-500x500.jpg 500w, https://cdn.cjr.org/wp-content/uploads/2019/09/Odal-Rune-tattoo-150x150.jpg 150w" sizes="(max-width: 850px) 100vw, 850px" /></a><p class="wp-caption-text">Odal rune back tattoo | Ishaan Jhaveri</p></div>
<div id="attachment_81212" style="width: 1210px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts.jpg" data-slb-active="1" data-slb-asset="1606719992" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81212 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts.jpg" alt="" width="1200" height="1200" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts.jpg 1200w, https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts-600x600.jpg 600w, https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts-1024x1024.jpg 1024w, https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts-500x500.jpg 500w, https://cdn.cjr.org/wp-content/uploads/2019/09/SS-bolts-150x150.jpg 150w" sizes="(max-width: 1200px) 100vw, 1200px" /></a><p class="wp-caption-text">&#8220;SS bolts&#8221; forearm tattoo | Ishaan Jhaveri</p></div>
<p><br style="clear:both;" /></p>
<p>He told us that these symbols celebrated his “heritage.” As discussed above, 1488 is a white supremacist symbol. The lightning-bolt shaped SS is most likely the <a href="https://www.adl.org/education/references/hate-symbols/ss-bolts">SS Bolts</a> symbol, the logo of the Schutzstaffel, a paramilitary force led by Heinrich Himmler that served Adolf Hitler and the Nazi Party. The <a href="https://www.adl.org/education/references/hate-symbols/othala-rune">Odal Rune</a> is a symbol from the Germanic Futhark alphabet used by an SS regiment of Germans and ethnic German conscripts that became infamous for its cruelty to civilians during the Second World War.</p>
<p>Both the SS Bolts symbols and the Odal Rune can appear in non-white supremacist/non-neo-Nazi contexts. The <a href="https://www.adl.org/education/references/hate-symbols/ss-bolts">ADL states</a> that biker gangs at one time adopted SS bolts as “shock symbols” rather than out of direct malice against Jewish people or other minorities, and Odal Runes appear in fiction and reference books. But here, together with the 1488 symbol, there is a good chance the bearer intended them to be read as white supremacist symbols. His explanation of “heritage” is a different, or at the very least severely incomplete, definition of what we know these symbols to mean.</p>
<p>With our app, reporters will be armed with in-the-moment context about the meaning and history of political symbols, and will be able to push back on such false, incomplete, or deliberately vague answers. The app will also be useful for, reporters who can’t reach or are unwilling to engage the person bearing the symbol.</p>
<p>In the parade we saw some symbols or variants of symbols we hadn’t seen before in our research. There was a black-and-white US flag with a single green stripe. It resembled the “Blue Lives Matter” flag, but with green instead of blue:</p>
<div id="attachment_81197" style="width: 1384px" class="wp-caption aligncenter"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/9-Green-Stripe-Flag.jpg" data-slb-active="1" data-slb-asset="702223014" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81197 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/9-Green-Stripe-Flag.jpg" alt="" width="1374" height="1832" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/9-Green-Stripe-Flag.jpg 1374w, https://cdn.cjr.org/wp-content/uploads/2019/09/9-Green-Stripe-Flag-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/09/9-Green-Stripe-Flag-768x1024.jpg 768w" sizes="(max-width: 1374px) 100vw, 1374px" /></a><p class="wp-caption-text">Flag with green stripe on &#8220;Trump 2020&#8221; parade float | Ishaan Jhaveri</p></div>
<p>&nbsp;</p>
<p>According to <a href="https://www.crwflags.com/fotw/flags/us_tl.html">CRWFlags.com</a>, a non-verified database of flags and their meanings, it “represents Federal Agents such as Border Patrol, Park Rangers, Game Wardens and Conservation Personnel. Some consider the Thin Green Line Flag as representing military as well.”</p>
<p>On the counter-protester side, we saw two variants of the Iron Front symbol that we hadn’t yet encountered. The Iron Front symbol, used by antifascist organizations in the USA today, is derived from a <a href="https://en.wikipedia.org/wiki/Iron_Front">German paramilitary organization</a> in the Weimar Republic that fought the Nazi Party and the Communist Party of Germany.</p>
<div id="attachment_81198" style="width: 1384px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/10-Iron-Front-1.jpg" data-slb-active="1" data-slb-asset="174276105" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81198 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/10-Iron-Front-1.jpg" alt="" width="1374" height="1832" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/10-Iron-Front-1.jpg 1374w, https://cdn.cjr.org/wp-content/uploads/2019/09/10-Iron-Front-1-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/09/10-Iron-Front-1-768x1024.jpg 768w" sizes="(max-width: 1374px) 100vw, 1374px" /></a><p class="wp-caption-text">Iron Front logo in red, white, and blue | Ishaan Jhaveri</p></div>
<div id="attachment_81199" style="width: 1384px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/11-Iron-Front-2.jpg" data-slb-active="1" data-slb-asset="579175892" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81199 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/11-Iron-Front-2.jpg" alt="" width="1374" height="1832" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/11-Iron-Front-2.jpg 1374w, https://cdn.cjr.org/wp-content/uploads/2019/09/11-Iron-Front-2-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/09/11-Iron-Front-2-768x1024.jpg 768w" sizes="(max-width: 1374px) 100vw, 1374px" /></a><p class="wp-caption-text">Iron Front logo in red and white | Ishaan Jhaveri</p></div>
<p><br style="clear:both;" /></p>
<p>We had not seen these particular colors in this symbol before.</p>
<p>We also came across a few runic-looking symbols we had never seen before:</p>
<div id="attachment_81209" style="width: 1010px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo.jpg" data-slb-active="1" data-slb-asset="1173578458" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81209 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo.jpg" alt="" width="1000" height="1000" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo.jpg 1000w, https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo-600x600.jpg 600w, https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo-500x500.jpg 500w, https://cdn.cjr.org/wp-content/uploads/2019/09/Chaos-elbow-tattoo-150x150.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></a><p class="wp-caption-text">&#8220;Chaos&#8221; symbol tattoo | Ishaan Jhaveri</p></div>
<div id="attachment_81208" style="width: 660px" class="wp-caption alignleft"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle.jpg" data-slb-active="1" data-slb-asset="1015197828" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81208 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle.jpg" alt="" width="650" height="650" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle.jpg 650w, https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle-600x600.jpg 600w, https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle-500x500.jpg 500w, https://cdn.cjr.org/wp-content/uploads/2019/09/celtic-wolves-belt-buckle-150x150.jpg 150w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">Wolves-and-Celtic-knot belt buckle | Ishaan Jhaveri</p></div>
<p><br style="clear:both;" /></p>
<p>Because they appeared in the context of the rally, we plan to research these symbols further. The man with the elbow tattoo told us it meant “chaos.” It is likely that the symbol also has a more overtly political meaning, because this symbol for chaos is often used in <a href="https://www.thedailybeast.com/alexander-dugin-the-crazy-ideologue-of-the-new-russian-empire">alt-right lore</a> (although the symbol itself originates in <a href="https://www.amazon.com/Corum-Coming-Chaos-Eternal-Champion/dp/1565041828">fantasy literature</a>). These symbols suggest that in some cases, symbols related by root to known symbols might be of interest to users of our app. Furthermore, sometimes it is only when several symbols appear together that we can begin to discern their political message. This is something to consider for the future of our app.</p>
<p>Some political symbols at the parade originated online as memes and then spilled out into the real world. One rallygoer, for instance, sported a “Kekistan” flag on his t-shirt:</p>
<div id="attachment_81202" style="width: 167px" class="wp-caption alignleft"><img class="wp-image-81202 size-full" src="https://cdn.cjr.org/wp-content/uploads/2019/09/14-Free-Kekistan.jpg" alt="" width="157" height="209" /><p class="wp-caption-text">&#8220;Free Kekistan&#8221; shirt</p></div>
<div id="attachment_81205" style="width: 1930px" class="wp-caption alignleft"><img class="size-full wp-image-81205" src="https://cdn.cjr.org/wp-content/uploads/2019/09/1920px-Flag_of_Kekistan.svg_.jpg" alt="" width="1920" height="1153" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/1920px-Flag_of_Kekistan.svg_.jpg 1920w, https://cdn.cjr.org/wp-content/uploads/2019/09/1920px-Flag_of_Kekistan.svg_-800x480.jpg 800w, https://cdn.cjr.org/wp-content/uploads/2019/09/1920px-Flag_of_Kekistan.svg_-1600x961.jpg 1600w" sizes="(max-width: 1920px) 100vw, 1920px" /><p class="wp-caption-text">The flag of &#8220;Kekistan&#8221; | public domain</p></div>
<p><br style="clear:both;" /></p>
<p>When asked what the flag meant to him, he told us the satirical story of “Kekistan,” a country whose “peaceful farmers were just tending to their memes,” but faced a government that wanted to take the memes away through political correctness. Once again, his answer omitted context for people unfamiliar with the symbol—the reference is now often <a href="https://www.splcenter.org/hatewatch/2017/05/08/what-kek-explaining-alt-right-deity-behind-their-meme-magic">used by white nationalists</a>. The Kekistan flag is essentially the Nazi battle flag in green instead of red, with the logo of 4chan, the internet message board once popular among the alt-right, in place of the Iron Cross on the top left.</p>
<p>We saw another man wearing what looked like a “Pepe the Frog” pin. According to the Anti-Defamation League, the <a href="https://www.adl.org/education/references/hate-symbols/pepe-the-frog">Pepe the Frog</a> character first circulated nonpolitically, as a meme with a variety of meanings. But members of the alt-right appropriated Pepe around 2015. Although non-bigoted uses of Pepe still exist—notably in ongoing protests against the Chinese government in Hong Kong—they are outnumbered in the English-speaking world by overtly bigoted uses.</p>
<div id="attachment_81203" style="width: 592px" class="wp-caption aligncenter"><a href="https://cdn.cjr.org/wp-content/uploads/2019/09/15-Honkler.jpg" data-slb-active="1" data-slb-asset="741590676" data-slb-internal="0" data-slb-group="81180"><img class="wp-image-81203" src="https://cdn.cjr.org/wp-content/uploads/2019/09/15-Honkler.jpg" alt="" width="582" height="776" srcset="https://cdn.cjr.org/wp-content/uploads/2019/09/15-Honkler.jpg 1374w, https://cdn.cjr.org/wp-content/uploads/2019/09/15-Honkler-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/09/15-Honkler-768x1024.jpg 768w" sizes="(max-width: 582px) 100vw, 582px" /></a><p class="wp-caption-text">&#8220;Honkler the Clown&#8221; pin | Ishaan Jhaveri</p></div>
<p>This man told us, though, that the character was not in fact Pepe, but “Honkler the Clown.” He said he discovered Honkler on 4chan and 8chan, and that, Honkler represents the chaos in the world.</p>
<p>In February 2019, racist and anti-Semitic variations of Honkler began appearing on 4chan’s /pol/ imageboard. The character is also associated with the term “honk pill,” an absurdist alternative to “black pill” nihilism emphasizing humor in an absurd universe. It is a veiled reference to Hitler, in keeping with the longstanding tradition among racists of adopting harmless-sounding words as stand-ins for ethnic slurs or other expressions of hate. Neo-Nazis on imageboards, in lieu of saying “Heil Hitler,” often sign off with “Honk Honkler.”</p>
<p>Tracking the evolution of online visual memes and political symbols is essential to the success of our app. One of our goals is that our app will be able to recognize political symbols that are in use online before they have been photographed in the real world.</p>
<p>The intersection of internet culture and politics has caused considerable consternation to journalists seeking to accurately and dispassionately analyze current events. Too often, reporters lose promising stories down rabbit holes of symbology and the matryoshka dolls of ever-smaller and more disparate groups that are nevertheless affecting the course of world events. We hope that we can build a tool that will help to mitigate the time and emotional cost of this reporting.</p>
<p><i>I will address ethical concerns that have emerged over the course of our work in future writing. So far, we are pleased with the positive reception we have received from the news photographers who have discussed the project with us. We hope to receive constructive feedback from patrons of </i><a href="https://summit.nycmedialab.org/demo?utm_source=NYC+Media+Lab+Mailing+List&amp;utm_campaign=f01458a115-EMAIL_CAMPAIGN_2016_12_30_COPY_01&amp;utm_medium=email&amp;utm_term=0_8d8d6abf51-f01458a115-1204851589#FAQ"><i>NYC Media Lab</i></a><i>’s Demo Day today, September 26th at New York City College of Technology (CUNY), 285 Jay Street, Brooklyn, NY 11221 where we will demonstrate our progress so far.</i></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://jrc.pcdfusion.com/pcd/Order?iKey=1**M01" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                            <small class="bio-overline"><strong>Ishaan Jhaveri </strong><!-- from include --></small>
                            
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/united_states_project/california-assembly-bill-5.php" title="California&#8217;s new 35-story limit for freelancers">California&#8217;s new 35-story limit for freelancers</a></li><li><a class="gtc-link" href="https://www.cjr.org/language_corner/merriam-webster-new-words.php" title="The new &lt;i&gt;Merriam-Webster&lt;/i&gt; words">The new <i>Merriam-Webster</i> words</a></li><li><a class="gtc-link" href="https://www.cjr.org/public_editor/ukraine-whistleblower-msnbc-cnn-washington-post.php" title="Public editors: The Ukraine scandal on MSNBC, CNN, and in the &lt;i&gt;Washington Post&lt;/i&gt;">Public editors: The Ukraine scandal on MSNBC, CNN, and in the <i>Washington Post</i></a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/cpj-journalists-under-fire.php" title="Photojournalists’ last shots">Photojournalists’ last shots</a></li><li><a class="gtc-link" href="https://www.cjr.org/covering_climate_now/upriseri-steve-ahlquist.php" title="Meet the superhero covering Rhode Island&#8217;s activists">Meet the superhero covering Rhode Island&#8217;s activists</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/google-news-france.php" title="Google plays hardball with European news publishers">Google plays hardball with European news publishers</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/tow_center/political-symbols-tow-center.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/tow_center/political-symbols-tow-center.php&amp;text=When is a frog not a frog? Building a new digital tool to track political symbols&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/tow_center/political-symbols-tow-center.php"><small>Thursday, Sep 26th, 2019</small>
						<h1>When is a frog not a frog? Building a new digital tool to track political symbols</h1>
                        <h2>By Ishaan Jhaveri</h2></a>
                                                                        <p>On August 12, 2018, Nina Berman, a photojournalist who covers American political movements and a professor at Columbia University's Graduate School of Journalism, was photographing the “Unite the Right 2” rally in Washington DC. The rally was organized by one...</p>
						<a href="https://www.cjr.org/tow_center/political-symbols-tow-center.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/09/The-Black-Post-team-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/italy-black-post.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/italy-black-post.php&amp;text=The news according to migrants in Italy&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/italy-black-post.php"><small>Monday, Sep 23rd, 2019</small>
						<h4>The news according to migrants in Italy</h4>
						<h2>By Alessio Perrone and Angelo Boccato</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/italy-black-post.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/09/IMG_6151-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/cpj-journalists-under-fire.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/cpj-journalists-under-fire.php&amp;text=Photojournalists’ last shots&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/cpj-journalists-under-fire.php"><small>Tuesday, Sep 24th, 2019</small>
						<h4>Photojournalists’ last shots</h4>
						<h2>By Akintunde Ahmad</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/cpj-journalists-under-fire.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/09/AdobeStock_282283112-400x255.jpeg);">
                	<a href="https://www.cjr.org/united_states_project/california-assembly-bill-5.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/california-assembly-bill-5.php&amp;text=California&#8217;s new 35-story limit for freelancers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/california-assembly-bill-5.php"><small></small>
						<h4>California&#8217;s new 35-story limit for freelancers</h4>
						<h2>By Tony Biasotti</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/california-assembly-bill-5.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.11'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   