<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>After the death of alt-weeklies, alt-alt-weeklies - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="After the death of alt-weeklies, alt-alt-weeklies" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/united_states_project/alt-alt-weeklies.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-4.37.42-PM.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Just 35 days after the publisher of Creative Loafing Charlotte laid off the alt-weekly’s seven full-time employees, former editor-in-chief Ryan Pitkin and former account manager Justin LaFrancois distributed 15,000 copies of the first issue of Queen City Nerve. “Print’s not dead,” the cover proclaimed, from the abandoned Creative Loafing racks. In Los Angeles, former LA [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Just 35 days after the publisher of Creative Loafing Charlotte laid off the alt-weekly’s seven full-time employees, former editor-in-chief Ryan Pitkin and former account manager Justin LaFrancois distributed 15,000 copies of the first issue of Queen City Nerve. “Print’s not dead,” the cover proclaimed, from the abandoned Creative Loafing racks. In Los Angeles, former LA [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-4.37.42-PM.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="After the death of alt-weeklies, alt-alt-weeklies">
    
    <meta itemprop="name" content="After the death of alt-weeklies, alt-alt-weeklies">
    <meta itemprop="description" content="<p>Just 35 days after the publisher of Creative Loafing Charlotte laid off the alt-weekly’s seven full-time employees, former editor-in-chief Ryan Pitkin and former account manager Justin LaFrancois distributed 15,000 copies of the first issue of Queen City Nerve. “Print’s not dead,” the cover proclaimed, from the abandoned Creative Loafing racks. In Los Angeles, former LA [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/03/Screen-Shot-2019-03-18-at-4.37.42-PM.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-818.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['united_states_project']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/united_states_project/alt-alt-weeklies.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=78646' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Falt-alt-weeklies.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Falt-alt-weeklies.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/alt-alt-weeklies.php&amp;text=After+the+death+of+alt-weeklies%2C+alt-alt-weeklies&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/winter-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/winter-2019">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/03/NerveAllison4-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/03/NerveAllison4-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./united_states_project">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_united_states_project.png" /> 
                                        	       
                    <small id="small-category">
					    
                        United States Project                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>After the death of alt-weeklies, alt-alt-weeklies</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/allison-braden">By Allison Braden</a></h2>
                            
							<small>
                        
                                                        
                                            
                            March 19, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/alt-alt-weeklies.php&amp;text=After+the+death+of+alt-weeklies%2C+alt-alt-weeklies&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/alt-alt-weeklies.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/alt-alt-weeklies.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">Ryan Pitkin (L) and Justin LaFrancois of Queen City Nerve. Photo by Jayme Johnson.</span>
						                    	
                                                
                                       	<p><b>Just 35 days after </b><span style="font-weight: 400;">the publisher of </span><i><span style="font-weight: 400;">Creative Loafing Charlotte</span></i><span style="font-weight: 400;"> laid off the alt-weekly’s seven full-time employees, former editor-in-chief Ryan Pitkin and former account manager Justin LaFrancois distributed 15,000 copies of the first issue of </span><i><span style="font-weight: 400;">Queen City Nerve</span></i><span style="font-weight: 400;">. “Print’s not dead,” the cover proclaimed, from the abandoned </span><i><span style="font-weight: 400;">Creative Loafing </span></i><span style="font-weight: 400;">racks.</span></p>
<p><span style="font-weight: 400;">In Los Angeles, former </span><i><span style="font-weight: 400;">LA Weekly</span></i><span style="font-weight: 400;"> staffers held </span><a href="https://www.cjr.org/united_states_project/la-weekly-new-owners-funeral-boycott.php"><span style="font-weight: 400;">an open-casket funeral</span></a><span style="font-weight: 400;"> for the alt-weekly after new ownership fired its editors. The #BoycottLAWeekly campaign emerged as former staffers and freelancers resolved to kill a paper they thought had lost its way. An editorial collective of six, most of whom had been on the </span><i><span style="font-weight: 400;">LA Weekly </span></i><span style="font-weight: 400;">staff at some point, </span><a href="https://www.cjr.org/united_states_project/theland-la-weekly-los-angeles.php"><span style="font-weight: 400;">launched </span><i><span style="font-weight: 400;">theLAnd</span></i></a><span style="font-weight: 400;">, a quarterly magazine, whose first issue arrived last month.</span></p>
<p><span style="font-weight: 400;">Charlie Deitch believed Pittsburgh’s </span><i><span style="font-weight: 400;">City Paper</span></i><span style="font-weight: 400;"> had also lost its way. As editor-in-chief of the weekly, he admits he was often insubordinate: “I was mad at them for not for being the publication that I thought they should be.” Deitch’s frequent disagreements with the publisher led to </span><a href="https://www.cjr.org/united_states_project/pittsburgh-city-paper-metcalfe-deitch.php"><span style="font-weight: 400;">his firing</span></a><span style="font-weight: 400;"> in May 2018. By June, he and </span><i><span style="font-weight: 400;">City Paper’s </span></i><span style="font-weight: 400;">former marketing director, Bethany Ruhe, had raised almost $12,000 to start </span><i><span style="font-weight: 400;">Pittsburgh Current</span></i><span style="font-weight: 400;">, which now has 10 full-time employees.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/california-freelancer-dynamex.php">A class-action suit has journalists &#8220;freaking out&#8221;</a></strong></p>
<p><span style="font-weight: 400;">Baltimore’s </span><i><span style="font-weight: 400;">City Paper </span></i><span style="font-weight: 400;">went under in November 2017. Editor-in-chief Brandon Soderberg teamed up with Lisa Snowden-McCray to run </span><i><span style="font-weight: 400;">Baltimore Beat</span></i><span style="font-weight: 400;">, but after just four months in print, their publisher pulled the plug. The paper’s announcement on social media read, in part, “Advertising support hasn&#8217;t been sufficient to sustain us.” Now, after taking ownership, the pair have relaunched as a nonprofit. Since the publication is run by journalists, they figured, it would be cleaner to drop the for-profit element.</span></p>
<p><span style="font-weight: 400;">These editors and their partners have gone against prevailing wisdom and built alt-inspired publications from scratch. Though none are published weekly, all the efforts prioritize advocacy reporting, a hyperlocal focus, and coverage of communities and topics not traditionally covered by other established news outlets. As successors to the alt-weeklies that preceded them, they steward a tradition struggling to remain viable.</span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for weekly emails from the <span class="cjr-bold">United States Project</span></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=6f9f61ca94" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">After the Charlotte </span><i><span style="font-weight: 400;">Creative Loafing </span></i><span style="font-weight: 400;">staff was laid off, they went to a local bar to commiserate. Pitkin’s phone buzzed constantly as he received condolence tweets and Venmo donations to pay the tab. The messages sounded the staggering depth of the loss. “We got put into a perfect storm of empathy,” Pitkin says. “That gave us the perfect launching pad.”</span></p>
<p><span style="font-weight: 400;">The closure of print outlets has left many communities in a local news drought, even in cities as large as Los Angeles. Jennifer Swann, co-editor-in-chief of </span><i><span style="font-weight: 400;">theLAnd</span></i><span style="font-weight: 400;">, says that </span><i><span style="font-weight: 400;">LA Weekly’s </span></i><span style="font-weight: 400;">closure gave her collective the impetus to launch the magazine. The #BoycottLAWeekly campaign, to kill a once-beloved paper, seemed counterintuitive, but the magazine would give new life to “everything we loved best about </span><i><span style="font-weight: 400;">LA Weekly</span></i><span style="font-weight: 400;">” and amplify local longform stories unlikely to appear in other outlets.</span></p>
<div id="attachment_78651" style="width: 810px" class="wp-caption alignnone"><img class="size-medium wp-image-78651" src="https://cdn.cjr.org/wp-content/uploads/2019/03/PGHcurrent_JakeMysliwczyk-800x533.jpg" alt="" width="800" height="533" srcset="https://cdn.cjr.org/wp-content/uploads/2019/03/PGHcurrent_JakeMysliwczyk-800x533.jpg 800w, https://cdn.cjr.org/wp-content/uploads/2019/03/PGHcurrent_JakeMysliwczyk-1536x1024.jpg 1536w" sizes="(max-width: 800px) 100vw, 800px" /><p class="wp-caption-text">Pittsburgh Current Editor/Publisher Charlie Deitch discusses the upcoming issue with Staff Writer Haley Frederick (Photo: Jake Mysliwczyk, Pittsburgh Current Visuals Editor)</p></div>
<p><span style="font-weight: 400;">In Pittsburgh, Deitch believes the swell of support and outrage from readers speaks to an enduring frustration that goes beyond any single event. “People want a news source that they trust,” Deitch says. “I think some people gave because they were just pissed off at what happened to me. But I think the funding came because they supported the project we wanted to start.” </span></p>
<p><span style="font-weight: 400;">Baltimore Beat’s nonprofit model banks on reader support, via Patreon subscriptions, and additional revenue comes from the Baltimore Institute for Nonprofit Journalism, which Soderberg helped found in 2017. “The money we receive from our donors is direct feedback from our readers that tells us how much we are needed,” Soderberg says. “By not being for-profit, the metrics for success are just ‘Did we do good work and are people donating money to us because we do good work?’”</span></p>
<p><span style="font-weight: 400;">The swell of outrage and sympathy may make a perfect launching pad, but a publication’s sustainability depends on converting that wave into sustained readership and cold, hard cash. When I ask the cofounders of </span><i><span style="font-weight: 400;">Queen City Nerve</span></i><span style="font-weight: 400;"> what allowed them to get off the ground, LaFrancois mentions the public support. Pitkin cuts in: “Also, financial investors.”</span></p>
<p><strong>ICYMI:<a href="https://www.cjr.org/business_of_news/mcclatchy-upgrades-ceo-forman-housing-stipend-35k-month-buyouts.php"> Newspaper upgrades CEO’s housing stipend to $35K a month amid buyouts</a></strong></p>
<p><span style="font-weight: 400;">Before the first issue, Pitkin and LaFrancois expected to fund </span><i><span style="font-weight: 400;">Queen City Nerve</span></i><span style="font-weight: 400;"> with their savings. An investor ultimately reached out to help but, two months after launching,  they’ve “blown through” that initial investment, which they did not disclose. They currently rely on advertising revenue, and continue to distribute the </span><i><span style="font-weight: 400;">Queen City Nerve</span></i><span style="font-weight: 400;"> to 500 sites around town themselves. Each biweekly run of 15,000 copies costs $1,600 to print, and contributors are paid a modest fee, typically less than $100 per article. “We believe that print ads work, and we need to hammer that home to people,” Pitkin says. “But we’re not going to act as if digital is just a stupid trend.”</span></p>
<p><i><span style="font-weight: 400;">Pittsburgh Current</span></i><span style="font-weight: 400;"> has a similar business model. After raising $22,000 on Kickstarter and contributing about $10,000 of their own money, the cofounders partnered with an investor and also participated in a microlending program. The monthly paper also relies on advertisers who, Deitch says, “know what we stand for and how we operate.”</span></p>
<p><span style="font-weight: 400;">After the first incarnation of </span><i><span style="font-weight: 400;">Baltimore Beat </span></i><span style="font-weight: 400;">went under last year, Soderberg and Snowden-McCray did a lot of reflection. “I don’t think ad revenue is the way forward anymore,” Snowden-McCray says. Their decision to operate as a nonprofit meant dropping the print component, a measure both co-founders hope is temporary.</span></p>
<p><span style="font-weight: 400;">The editors behind </span><i><span style="font-weight: 400;">theLAnd </span></i><span style="font-weight: 400;">were determined to release a print product. As a quarterly magazine, however, their mission is not to be a regular source of news. “We wanted something that had a lasting feel,” Swann says, a testament to a moment in the city’s history, full of beautiful longform stories and distributed for free. What the journalists didn’t anticipate was the extent of the cost and work. The first issue of the magazine—born of fundraising, ad sales, and a grant—weighed in at around 130 pages. To help ensure financial sustainability, they are now registering as a nonprofit.</span></p>
<p><span style="font-weight: 400;">The </span><i><span style="font-weight: 400;">Nerve</span></i><span style="font-weight: 400;">’s Pitkin exhibits a cynical idealism characteristic to journalists when he says, “I’m not a greedy businessperson. I’m here to do journalism.” In this print-media climate, you could be forgiven for wondering if he’s naïve. But he and LaFrancois explain their ambition modestly, resolving to keep costs low and remain adaptable. “This can be done on a profitable scale where everyone makes a nice living,” Pitkin says, “and that’s not crazy.”</span></p>
<p><span style="font-weight: 400;">None of these journalists knew exactly what they were doing when they decided to launch a publication. The process of learning how to operate a business has led them down different paths, each an experiment whose success is not guaranteed. “No one is coming to save us, we have to save ourselves,” Snowden-McCray says. “Nobody has the answers right now, which is terrifying and liberating at the same time.”</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/special_report/why-the-left-cant-stand-the-new-york-times.php">Why the left can’t stand<em> The New York Times</em></a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Allison Braden is a journalist based in Charlotte, North Carolina. Follow her on Twitter <a href="https://twitter.com/allisonbraden?lang=en">@AllisonBraden</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/analysis/journalists-tape-recorders.php" title="For the record: 18 journalists on how—or whether—they use tape recorders">For the record: 18 journalists on how—or whether—they use tape recorders</a></li><li><a class="gtc-link" href="https://www.cjr.org/business_of_news/layoffs-the-intercept.php" title="The Intercept, a billionaire-funded public charity, cuts back">The Intercept, a billionaire-funded public charity, cuts back</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/boeing_737_max_ethiopia_crash.php" title="Local reporter flagged Boeing safety issues days before Ethiopia crash">Local reporter flagged Boeing safety issues days before Ethiopia crash</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/fox-news-protest-media-matters.php" title="Media Matters protests as Fox News makes pitch to advertisers">Media Matters protests as Fox News makes pitch to advertisers</a></li><li><a class="gtc-link" href="https://www.cjr.org/united_states_project/alt-alt-weeklies.php" title="After the death of alt-weeklies, alt-alt-weeklies">After the death of alt-weeklies, alt-alt-weeklies</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/malaysia-election.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/malaysia-election.php&amp;text=How one election meant sweeping press freedoms in Malaysia&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/malaysia-election.php"><small></small>
						<h1>How one election meant sweeping press freedoms in Malaysia</h1>
                        <h2>By Nithin Coca</h2></a>
                                                                        <p>Before 2018, journalism in Malaysia was a risky profession. There were direct controls on mainstream outlets across print and television. The party of the Prime Minister, Najib Razak, the United Malays National Organisation (UMNO), partially owned Utusan Malaysia, the largest...</p>
						<a href="https://www.cjr.org/analysis/malaysia-election.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/03/AdobeStock_213679862-1-400x255.jpeg);">
                	<a href="https://www.cjr.org/language_corner/protest-dissent.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/protest-dissent.php&amp;text=The difference between protest and dissent&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/protest-dissent.php"><small></small>
						<h4>The difference between protest and dissent</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/protest-dissent.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/03/AdobeStock_104928801-400x255.jpeg);">
                	<a href="https://www.cjr.org/business_of_news/layoffs-the-intercept.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/layoffs-the-intercept.php&amp;text=The Intercept, a billionaire-funded public charity, cuts back&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/layoffs-the-intercept.php"><small>Friday, Mar 15th, 2019</small>
						<h4>The Intercept, a billionaire-funded public charity, cuts back</h4>
						<h2>By Charles R. Davis</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/layoffs-the-intercept.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/03/GettyImages-1130611722-400x255.jpg);">
                	<a href="https://www.cjr.org/the_new_gatekeepers/new-zealand-shooting-christchurch.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_new_gatekeepers/new-zealand-shooting-christchurch.php&amp;text=New Zealand massacre: Journalists divided on how to cover hate&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_new_gatekeepers/new-zealand-shooting-christchurch.php"><small></small>
						<h4>New Zealand massacre: Journalists divided on how to cover hate</h4>
						<h2>By Mathew Ingram</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_new_gatekeepers/new-zealand-shooting-christchurch.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   