<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>&#8216;It was super graphic&#8217;: Reporters reveal stories of online harassment - Columbia Journalism Review</title>
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.cjr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/covering_trump/journalists-harassment-trump.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=68494' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fjournalists-harassment-trump.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fjournalists-harassment-trump.php&#038;format=xml" />
   
    
  

<!-- Ad slot: Covering Trump -->

	<!-- Facebook share code -->
	<meta property="og:title" content="&#8216;It was super graphic&#8217;: Reporters reveal stories of online harassment" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/covering_trump/journalists-harassment-trump.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/07/pexels-photo-502874-e1501261853506-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Journalists have always faced angry feedback from those who don’t agree with their work. But modern internet culture, combined with a vitriolic political environment, has exposed reporters to a new level of scrutiny and harassment. No known tallies exist on the scope of the online abuse, but the rise of President Donald Trump, fueled by [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="&#8216;It was super graphic&#8217;: Reporters reveal stories of online harassment">
    <meta itemprop="description" content="<p>Journalists have always faced angry feedback from those who don’t agree with their work. But modern internet culture, combined with a vitriolic political environment, has exposed reporters to a new level of scrutiny and harassment. No known tallies exist on the scope of the online abuse, but the rise of President Donald Trump, fueled by [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/07/pexels-photo-502874-e1501261853506-600x314.jpg" />
    
    
    <!-- CSS -->
    <!-- <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css"> -->
	<link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- ads core -->
	<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
  
	<script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
	<script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
    
  

	<!-- ads -->  
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR15_trump_square', [300, 250], 'div-gpt-ad-1497380030960-0').addService(googletag.pubads());
	
	var width = window.innerWidth || document.documentElement.clientWidth;

	if (width >= 768) {
		googletag.defineSlot('/3562084/cjr15_home_leader', [728, 90], 'div-gpt-ad-1427822900630-6').addService(googletag.pubads());
		$("#div-gpt-ad-1444163088226-2").hide();
	}
	else if ((width >= 300) && (width < 768)) {
		googletag.defineSlot('/3562084/CJR15_Home_Leader_mobile_300x250', [300, 250], 'div-gpt-ad-1444163088226-2').addService(googletag.pubads());			
		$("#div-gpt-ad-1427822900630-6").hide();
	}	
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/covering_trump/journalists-harassment-trump.php&amp;text=%27It+was+super+graphic%27%3A+Reporters+reveal+stories+of+online+harassment&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
    <!-- top nav section -->
    <div class="row largelogo">
            <center><a href="/"><img class="largelogoimage" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr_full_logo.png" border="0" /></a></center>
    </div>
    
    <nav class="nocontent slideout899 navbar-static-top hidden-print">
      <ul class="list-unstyled main-menu">
        <!--Include your navigation here-->
        <li class="text-right"><a href="#" id="nav-close"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/x_close.png" style="width:20px !important; height:21px !important; margin-top: -10px !important;"></a></li>
        <li><a href="/search_new.php"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> &nbsp;Search</a></li>
        <li><a href="/index.php">Home</a></li>
        <li><a href="/watchdog/">Watchdog</a></li>
        <li><a href="/local_news/">Local News</a></li>
		<li class="election-nav-mobile"><a href="/covering-trump/">Covering Trump</a></li>
        <li><a href="/innovations/">Innovations</a></li>
        <li><a href="/business_of_news/">Business of News</a></li>
        <li>
          <ul class="list-unstyled subnav">
              <li class="sub-nav"><a href="/tag/spring-2017">New Issue!</a></li>
              <li class="sub-nav"><a href="/b-roll/">B-Roll</a></li>
			  <li class="sub-nav"><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
              <li class="sub-nav"><a href="/special_report/">Special Report</a></li>
              <li class="sub-nav"><a href="/tow-center/">Tow Center</a></li>
              <li class="sub-nav"><a href="/about_us/mission_statement.php">About Us</a></li>
              <li class="sub-nav"><a href="/join/membership.php">Join</a></li>
              <li class="sub-nav"><a href="/about_us/donate.php">Donate</a></li>
              <li class="sub-nav"><a href="/about_us/advertise.php">Advertise</a></li>
              <li class="sub-nav"><a href="/mailbox/">Mailbox</a></li>
              <li class="sub-nav"><a href="http://archives.cjr.org/resources/">Resources</a></li>
              <li class="sub-nav-social sub-nav-social-top"><a href="https://www.facebook.com/columbiajournalismreview">Facebook</a></li>
              <li class="sub-nav-social"><a href="https://twitter.com/CJR">Twitter</a></li>
              <li class="sub-nav-social"><a href="https://www.instagram.com/columbiajournalismreview/">Instagram</a></li>
			  <li class="sub-nav-social"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank">Podcast</a></li>
          </ul>
        </li>
        
      </ul>
    </nav>
    
	<section id="tablet-nav" class="back-tablet hidden-print">   
      <div class="navbar navbar-inverse navbar-static-top hidden-print">      
          <a class="navbar-brand" href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon-50.gif"></a>
          <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander static">
              <span class="glyphicon glyphicons-menu-hamburger" aria-hidden="true"></span>
            </a>
          </div>
      </div>
	</section>  
  
    <section id="bignav" class="hidden-print">
    
		<div class="nocontent container-fluid nav-align">
            
            <div class="nocontent nav-container-full">
            
            <ul class="navbar-nav nav nav-left-only">
                <li><a href="/watchdog/">WATCHDOG</a></li>
                <li><a href="/local_news/">LOCAL NEWS</a></li>
				<li class="election-nav"><a href="/covering-trump/">COVERING TRUMP</a></li>
                <li><a href="/innovations/">INNOVATIONS</a></li>
                <li><a href="/business_of_news/">BUSINESS OF NEWS</a></li>
                <li role="presentation" class="dropdown">
                  <a class="dropdown-toggle more-button" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                    MORE <span class="caret bignav"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="new-issue"><a href="/tag/spring-2017">New Issue!</a></li>
                    <li><a href="/b-roll/">B&ndash;Roll</a></li>
					<li><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
                    <li><a href="/special_report/">Special Report</a></li>
                    <li><a href="/tow-center/">Tow Center</a></li>
                    <li><a href="/about_us/mission_statement.php">About Us</a></li>
                    <li><a href="/join/membership.php">Join</a></li>
                    <li><a href="/about_us/donate.php">Donate</a></li>
                    <li><a href="/about_us/advertise.php">Advertise</a></li>
                    <li><a href="/mailbox/">Mailbox</a></li>
                    <li class="last"><a href="http://archives.cjr.org/resources/">Resources</a></li>
                  </ul>
                </li>
                
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                <div id="search-box" class="row hidden">
                
                <form id="search" action="/search">
                <input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                    <fieldset>
                        <input type="text" class="text" defaultvalue=" " name="q" value=" Search..." onFocus="if (this.value==' Search...') this.value='';" />
                    </fieldset>
                </form>
                
                </div>
                <li id="search-icon" data-target="#search-box" class="navglyph"><a href="#"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></a></li>
                <li class="navglyph"><a href="https://www.facebook.com/columbiajournalismreview" target="_blank" title="Facebook"><span class="socicon">b</span></a></li>
                <li class="navglyph"><a href="https://twitter.com/CJR" target="_blank" title="Twitter"><span class="socicon">a</span></a></li>
                <li class="navglyph"><a href="https://www.instagram.com/columbiajournalismreview/" target="_blank" title="Instagram"><span class="socicon">x</span></a></li>
                <li class="navglyph last"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank"><span class="glyphicon glyphicons-podcast" aria-hidden="true" title="Podcast"></span></a></li>
            </ul>
                     
            </div>  
        
        </div>
        

    </section>	


<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- leader -->
            <div id='div-gpt-ad-1427822900630-6'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-6'); });
            </script>
            </div>

			<!-- leader mobile -->
            <div id='div-gpt-ad-1444163088226-2'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1444163088226-2'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">    
            	<img class="col-xs-12" src="https://cdn.cjr.org/wp-content/uploads/2017/07/pexels-photo-502874-e1501261853506-1300x500.jpg" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                
                		<a href="https://www.cjr.org/./covering_trump">                    
					                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_covering_trump.png" />   
                                        	       
                    <small>
					                        Covering Trump                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>&#8216;It was super graphic&#8217;: Reporters reveal stories of online harassment</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/carlett-spike-and-pete-vernon">By Carlett Spike and Pete Vernon, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            July 28, 2017                
                                                       
                            </small>
                            
                            							<small>1619 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/covering_trump/journalists-harassment-trump.php&amp;text=%27It+was+super+graphic%27%3A+Reporters+reveal+stories+of+online+harassment&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/covering_trump/journalists-harassment-trump.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/covering_trump/journalists-harassment-trump.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Image via Pexels.</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>Journalists have always faced</strong> angry feedback from those who don’t agree with their work. But modern internet culture, combined with a vitriolic political environment, has exposed reporters to a new level of scrutiny and harassment. </span></p>
<p><span style="font-weight: 400;">No known tallies exist on the scope of the online abuse, but the rise of President Donald Trump, fueled by an ever-loyal, often-threatening social media horde, has brought the issue of virtual harassment to the fore. And the line between online threats and real-world safety concerns is increasingly blurred.</span></p>
<p><span style="font-weight: 400;">The effects of this trend extend beyond discomfort, influencing the news itself. CJR spoke with journalists who acknowledge that they have started to think twice before taking a stance that could be controversial, and they occasionally opt not to publish anything rather than deal with the abuse.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/senate-reporters-video-photo-delete.php?link">Journalist skirmish in the Senate: What you should know </a></strong></p>
<p><span style="font-weight: 400;">“The internet is real life, and things that happen on the internet have real-world consequences,” says BuzzFeed’s Charlie Warzel, who has become an expert on the pro-Trump media environment. “That’s been true for years, but the toxicity of the current political climate combined with the speed and volume at which things are happening makes it especially volatile right now.”</span></p>
<p><span style="font-weight: 400;">The best recent example is CNN’s Andrew Kaczynski, who published a July 4 </span><a href="http://www.cnn.com/2017/07/04/politics/kfile-reddit-user-trump-tweet/index.html"><span style="font-weight: 400;">story</span></a><span style="font-weight: 400;"> on the Reddit user who created a video of President Trump wrestling a figure with CNN’s logo superimposed over its face. Soon after Milo Yiannopoulos, Mike Cernovich, and Jack Posobiec—pro-Trump figures with large online followings—posted negative comments about Kaczynski, the CNN journalist’s home address, phone number, and other personal information were posted on social media, as was information about his family members. The Daily Beast </span><a href="http://www.thedailybeast.com/high-anxiety-at-cnn-amid-attacks-from-trump-and-his-trolls"><span style="font-weight: 400;">reported</span></a><span style="font-weight: 400;"> that Kaczynski’s parents and wife received about 50 threatening phone calls each in the day after the story went live. Since the Reddit user story was published, Kaczynski&#8217;s prolific Twitter feed fell silent for more than a week, and he published just one coauthored story between July 5 and July 18. CNN sources told CJR that Kaczynski’s low profile was not coincidental.</span></p>
<blockquote class="twitter-tweet" align="center">
<p lang="en" dir="ltr">On Daily Stormer, weev writes that he’s going to doxx <a href="https://twitter.com/CNN">@CNN</a> employees’ family members unless  it fires <a href="https://twitter.com/KFILE">@KFILE</a> <a href="https://t.co/SKmq5LP7wC">pic.twitter.com/SKmq5LP7wC</a></p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>&mdash; Joe Bernstein (@Bernstein) <a href="https://twitter.com/Bernstein/status/882634530405982209">July 5, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Elie Mystal, an editor at Above the Law, faced similar attacks after he penned a passionate </span><a href="http://abovethelaw.com/2016/12/heres-how-black-people-could-use-jury-nullification-to-break-the-justice-system/?rf=1"><span style="font-weight: 400;">column</span></a><span style="font-weight: 400;"> in December asking black jurors to consider nullification as a way to fight back against unfair charges. The following day, his story was picked up and twisted by a Breitbart writer who </span><a href="http://www.breitbart.com/big-government/2016/12/08/black-legal-expert-blacks-accused-murdering-whites-innocent/"><span style="font-weight: 400;">incorrectly claimed</span></a><span style="font-weight: 400;"> Mystal said black jurors should automatically refuse to convict any black suspects of crimes against white people.  </span></p>
<p><span style="font-weight: 400;">“It came at me from all directions. I was called every word you could think of and I got death threats,” Mystal tells CJR. Given his education and experience as a lawyer, Mystal knew it was difficult to get police involved if the threats didn’t include specific details (like when and where a person planned to strike). He turned to the Committee to Protect Journalists, which offered advice and pointed him towards its “Trolls and online abuse” </span><a href="https://cpj.org/2017/01/cpj-safety-advisory-trolls-and-online-abuse.php"><span style="font-weight: 400;">resource guide</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Mystal also reached out to Cernovich, whom he knew through a mutual acquaintance on Facebook. “I basically private messaged him and said </span><i><span style="font-weight: 400;">you’ve got to call off your dogs. This is ridiculous,” </span></i><span style="font-weight: 400;">says Mystal</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">About an hour later, Cernovich wrote a post correcting Breitbart’s spin, and just like that, the messages died down. </span></p>
<p><span style="font-weight: 400;">What’s most troubling about Mystal’s story is the impact it ultimately had on his work. If he chooses to write a column, he will write honestly about how he feels. But he acknowledges that sometimes he chooses not to write at all. “If I don’t feel like I can take the heat, I don’t even try. I don’t even engage,” says Mystal. “I don’t put myself in a situation where I’m writing about something and I’m feeling like I can’t really write about what I think on this issue because I’m too afraid of what the critics or the trolls or the harassers of the alt-right or the white supremacists will say.”</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/covering_trump/trump-tv-addiction.php?link">Six rare images that capture Trump’s TV addiction</a></strong></p>
<p><span style="font-weight: 400;">Warzel says the process by which those trolls and harassers pick their targets is fascinating. “You have Donald Trump, who I’ve described as the assignment editor for the trolls,” Warzel tells CJR. “He tweets something or says something to no one specifically—his views about fake news or his views about coverage—and then that floats down to the Cernovich, Posobiec, and, now, Donald Trump Jr. crowd. They parrot that, maybe go a little more extreme, maybe assign it to a hashtag. They’re not breaking any rules by Twitter’s standards, but then you have their followers, a lot of whom either have accounts with 30, 40, 100 followers, or they have burner accounts [anonymous accounts that users create with the understanding they might be banned]. They’re the ones who will probe deeper, they’re the ones who will threaten to dox journalists. Those people can get banned and they don’t care, they’ll just create another account later on or they’ll wear it as a badge of honor. There’s no stakes for them.”</span></p>
<p><span style="font-weight: 400;">Cernovich, who first came to prominence during the </span><a href="http://gawker.com/the-d-list-right-wingers-whove-turned-gamergate-into-th-1648410811"><span style="font-weight: 400;">Gamergate controversy</span></a><span style="font-weight: 400;"> and has pushed </span><a href="http://www.thedailybeast.com/trumps-son-says-mike-pizzagate-cernovich-deserves-a-pulitzer"><span style="font-weight: 400;">debunked conspiracy theories</span></a><span style="font-weight: 400;"> about a pedophilia ring led by Democratic politicians, tells CJR that he disavows tactics like posting personal information and notes that he has also been a </span><a href="http://archive.is/6nC5R"><span style="font-weight: 400;">victim of doxxing</span></a><span style="font-weight: 400;"> (posting personal information, including home addresses and telephone numbers, online). But when asked if he feels responsible for the actions of his social media followers, he pivots to blaming those on the left. </span><b>“</b><span style="font-weight: 400;">Call-out culture, which started on the left, has moved to the right,” he says. “As to my role in it, I have to push back.”  </span></p>
<p><span style="font-weight: 400;">Kaczynski’s Reddit story provides a case study for the digestive system of abuse Warzel describes. Cernovich wrote a </span><a href="https://medium.com/@Cernovich/creepy-andrew-kaczynski-has-history-of-harassing-women-spreading-fake-news-e5dbec523bf6"><span style="font-weight: 400;">hyperbolic blog post</span></a><span style="font-weight: 400;"> that mischaracterized some of Kaczynski’s previous tweets, Yiannopoulos </span><a href="https://milo.yiannopoulos.net/2017/07/cnn-writer-boston-bomber/"><span style="font-weight: 400;">falsely claimed</span></a><span style="font-weight: 400;"> that Kaczynski had driven a man to suicide, and Posobiec </span><a href="https://twitter.com/JackPosobiec/status/882421015527149568"><span style="font-weight: 400;">worked</span></a><span style="font-weight: 400;"> to get the hashtag #CNNBlackmail trending. Soon Kaczynski’s personal information was making the rounds on social media, and threats were pouring in to his family members. </span></p>
<p><span style="font-weight: 400;">Kaczynski declined to comment in detail for this piece, citing ongoing security concerns, but he did offer that Turner (CNN’s parent company) “has gone above and beyond in everything they&#8217;ve done in regards to my safety.” Journalists at places like CNN or </span><i><span style="font-weight: 400;">The Wall Street Journal</span></i><span style="font-weight: 400;"> can rely on experienced security experts that their companies employ, but for freelancers or those at smaller outlets, getting support can be difficult.</span></p>
<p><span style="font-weight: 400;">Of course, online harassment isn’t just the media’s problem. According to Pew </span><a href="http://www.pewinternet.org/2017/07/11/online-harassment-2017/"><span style="font-weight: 400;">research</span></a><span style="font-weight: 400;">, 41 percent of Americans have been harassed online. And the abuse Kaczynski and Mystal faced are not isolated examples. Going back at least to the </span><a href="https://www.nytimes.com/2014/10/16/technology/gamergate-women-video-game-threats-anita-sarkeesian.html"><span style="font-weight: 400;">Gamergate controversy</span></a><span style="font-weight: 400;"> of 2014, internet trolls have employed tactics like doxxing; spreading hashtags and memes around social media to draw attention to a campaign of harassment; and making prank phone calls directing everything from pizza deliveries to tactical police units to someone’s home. Journalists, especially women and people of color, are familiar with the pattern.  </span></p>
<p><span style="font-weight: 400;">“It’s always been a thing faced by women online,” Jezebel’s Anna Merlan tells CJR. “But now we’re seeing it as part of an environment of vitriol, distrust, and anger against journalists. That gives it a different tone than it used to have.”</span></p>
<p><span style="font-weight: 400;">When journalists face social media threats, they often struggle to convince law enforcement to take the issue seriously. Several writers who spoke with CJR cited confusion and indifference on the part of law enforcement when presented with cases of online harassment. Jezebel’s Merlan covered the problem in detail in </span><a href="http://jezebel.com/the-cops-dont-care-about-violent-online-threats-what-d-1682577343"><span style="font-weight: 400;">a 2015 story</span></a><span style="font-weight: 400;"> about her personal experience as a victim of doxxing. </span></p>
<p><span style="font-weight: 400;">Columnist Bethany Mandel opposes Donald Trump and writes controversial columns around Jewish culture, but since trolling attacks against her peaked last year during the presidential primaries, there is one topic she avoids: </span><span style="font-weight: 400;">Jewish conversion. “That’s already something in my personal life that I’m sensitive about, and I don’t need to expose myself to that,” says Mandel, who </span><a href="https://www.washingtonian.com/2016/01/03/washington-dc-peeping-rabbi-barry-freundel-voyeurism-case/"><span style="font-weight: 400;">converted</span></a><span style="font-weight: 400;"> to Judaism before marrying her husband. </span></p>
<p><span style="font-weight: 400;">The worst situation she faced came in response to a </span><a href="http://thefederalist.com/2017/02/02/boy-scouts-watched-circus-admitting-transgender-girls/"><span style="font-weight: 400;">story</span></a><span style="font-weight: 400;"> Mandel wrote about the transgender bathroom debate in North Carolina. She received a Facebook message from an angry young woman who threatened to kill Mandel’s baby. “It was super graphic. Said she was going to come to my house and chop his head off,” says Mandel. </span></p>
<p><span style="font-weight: 400;">Because she was dealing with a college-aged woman, and likely had her real name as the message was on Facebook, Mandel decided to look for the young woman’s father. She found him, and told him she would go to the police if he didn’t handle the situation. The woman ended up apologizing, but Mandel was spooked. “That night, I pulled all my kids into my bed and was up all night listening for sounds. I was really freaked out,” Mandel tells CJR. “I was lying there really cursing myself for not having a gun.” She had always wanted a gun, but it wasn’t until the online threats piled up that Mandel got one.  </span></p>
<p><span style="font-weight: 400;">Journalists are not eager to accept the idea that harassment is having a chilling effect on their work. But when targets of internet abuse are being forced off social media, seeing their families targeted, and even arming themselves, it’s past time for a more open conversation about the real-world impacts of online abuse.</span></p>
<p><strong>TRENDING: <a href="https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php?link">“You could put a cactus in my job and people would criticize the cactus.”</a></strong></p>
<div id="mc_embed_signup"></div>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Carlett Spike and Pete Vernon are the authors of this piece. Spike is a CJR contributor and Vernon is a CJR Delacorte Fellow.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                        	<!-- Square -->
                            <div id='div-gpt-ad-1497380030960-0' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497380030960-0'); });
                            </script>
                            </div>
                    
                     	</div>


	
    		 			<!-- trending stories -->
                        <h3>Trending stories</h3>
                        
 
 
            
                         
		            
		    
                                                                    
                            
                
                            	
                                    
            
                            	
                                    
            
                            	
                                    
            
                            	
                                 
          

  
						<section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php&amp;text=Enthusiastic%2C+prolific%2C+simplistic+Chris+Cillizza+reaches+new+heights&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Thursday, Jul 27th, 2017</small>
							<h4><a href="https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php">Enthusiastic, prolific, simplistic Chris Cillizza reaches new heights</a></h4>
							<h2><a href="https://www.cjr.org/author/llenz">By Lyz Lenz</a></h2>
						</section>
                    
        				<section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/criticism/opioid-crisis-photos.php&amp;text=Photos+reveal+media%E2%80%99s+softer+tone+on+opioid+crisis&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Wednesday, Jul 26th, 2017</small>
							<h4><a href="https://www.cjr.org/criticism/opioid-crisis-photos.php">Photos reveal media&#8217;s softer tone on opioid crisis</a></h4>
							<h2><a href="https://www.cjr.org/author/michael-shaw">By Michael Shaw</a></h2>
						</section>
                        
                        <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/senate-reporters-video-photo-delete.php&amp;text=Journalist+skirmish+in+the+Senate%3A+What+you+should+know&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Wednesday, Jul 26th, 2017</small>
							<h4><a href="https://www.cjr.org/united_states_project/senate-reporters-video-photo-delete.php">Journalist skirmish in the Senate: What you should know</a></h4>
							<h2><a href="https://www.cjr.org/author/jonathan-w-peters">By Jonathan Peters, <strong>CJR</strong></a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/scaramucci-binary.php&amp;text=The+meaning+behind+Scaramucci%E2%80%99s+favorite+word&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Jul 24th, 2017</small>
							<h4><a href="https://www.cjr.org/language_corner/scaramucci-binary.php">The meaning behind Scaramucci&#8217;s favorite word</a></h4>
							<h2><a href="https://www.cjr.org/author/merrill-perlman-1">By Merrill Perlman</a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=https://www.cjr.org/covering_trump/cjr-editor-addresses-congress.php&amp;text=CJR+Editor+addresses+Congress&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Jul 24th, 2017</small>
							<h4><a href="https://www.cjr.org/covering_trump/cjr-editor-addresses-congress.php">CJR Editor addresses Congress</a></h4>
							<h2><a href="https://www.cjr.org/author/kyle-pope">By Kyle Pope, <strong>CJR</strong></a></h2>
						</section>
      
      
 			        
        <!-- <p>This data from the trending transient</p> -->
        
                             
	
    
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
        		
		    
			
									
						
									
		    
        
        

	 	    
            
            
                        
                                    
              	
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Don't Miss</h3>
			</div>
			<div class="row">
            	
                
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/special_report/qa-louis-theroux-on-interviewing-controversial-subjects.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/special_report/qa-louis-theroux-on-interviewing-controversial-subjects.php&amp;text=Louis+Theroux+says+2+questions+help+him+get+deep+into+conversation+&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/special_report/qa-louis-theroux-on-interviewing-controversial-subjects.php"><small>Friday, Jul 28th, 2017</small>
						<h1>Q&#038;A: Louis Theroux on interviewing controversial subjects</h1>
                        <h2>By The Editors, <strong>CJR</strong></h2></a>
                                                                        <p>A great interview is one of the journalist’s most powerful tools. It can be informative, entertaining, thoughtful. For the next five weeks, the Columbia Journalism Review and MaximumFun.org will broadcast conversations with some of the world’s greatest interviewers. Hosted by...</p>
						<a href="https://www.cjr.org/special_report/qa-louis-theroux-on-interviewing-controversial-subjects.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
            
		    
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/06/homepage-block.png);">
                                    	<a href="https://www.cjr.org/b-roll/introducing-the-turnaround.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/b-roll/introducing-the-turnaround.php&amp;text=New+CJR+podcast+with+legendary+interviewers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/b-roll/introducing-the-turnaround.php"><small>Friday, Jun 23rd, 2017</small>
						<h4>New CJR podcast with legendary interviewers</h4>
						<h2>By The Editors, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/b-roll/introducing-the-turnaround.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
                
        
        
    
            
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/07/pexels-photo-502874-e1501261853506-400x255.jpg);">
                                    	<a href="https://www.cjr.org/covering_trump/journalists-harassment-trump.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/covering_trump/journalists-harassment-trump.php&amp;text=%27It+was+super+graphic%27%3A+Reporters+reveal+stories+of+online+harassment&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/covering_trump/journalists-harassment-trump.php"><small>Friday, Jul 28th, 2017</small>
						<h4>Reporters reveal how troll harassment chills coverage</h4>
						<h2>By Carlett Spike and Pete Vernon, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/covering_trump/journalists-harassment-trump.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
               
                 
            
            
                        
                                      	
                    
                             
             		                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/07/unnamed-400x255.png);">
                                    	<a href="https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img-third">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php&amp;text=Enthusiastic%2C+prolific%2C+simplistic+Chris+Cillizza+reaches+new+heights&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php"><small>Thursday, Jul 27th, 2017</small>
						<h4>Enthusiastic, prolific, simplistic Chris Cillizza reaches new heights</h4>
						<h2>By Lyz Lenz</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_profile/chris-cillizza-cnn-politics.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                         
			                
                   
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://archives.cjr.org/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 


<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   