<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Trump, Musk and the journalistic battle against online trolls - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Trump, Musk and the journalistic battle against online trolls" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/criticism/journalism-social-media.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/07/GettyImages-632863036-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Donald Trump’s The Art of the Deal tells the tale of how some newspaper stories get written. When Trump Tower was under construction, Trump, according to the book, called up a gossip reporter to claim that Prince Charles and Princess Diana were about to buy an apartment in the building. Buckingham Palace, as a matter [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Donald Trump’s The Art of the Deal tells the tale of how some newspaper stories get written. When Trump Tower was under construction, Trump, according to the book, called up a gossip reporter to claim that Prince Charles and Princess Diana were about to buy an apartment in the building. Buckingham Palace, as a matter [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2017/07/GettyImages-632863036-600x314.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Trump, Musk and the journalistic battle against online trolls">
    
    <meta itemprop="name" content="Trump, Musk and the journalistic battle against online trolls">
    <meta itemprop="description" content="<p>Donald Trump’s The Art of the Deal tells the tale of how some newspaper stories get written. When Trump Tower was under construction, Trump, according to the book, called up a gossip reporter to claim that Prince Charles and Princess Diana were about to buy an apartment in the building. Buckingham Palace, as a matter [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/07/GettyImages-632863036-600x314.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-818.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['criticism']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.7.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/criticism/journalism-social-media.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=75588' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcriticism%2Fjournalism-social-media.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcriticism%2Fjournalism-social-media.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/criticism/journalism-social-media.php&amp;text=Trump%2C+Musk+and+the+journalistic+battle+against+online+trolls&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/spring-summer-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/spring-summer-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/07/GettyImages-632863036-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/07/GettyImages-632863036-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./criticism">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_criticism.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Criticism                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Trump, Musk and the journalistic battle against online trolls</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/james-ball">By James Ball</a></h2>
                            
							<small>
                        
                                                        
                                            
                            August 28, 2018                
                                                       
                            </small>
                            
                            							<small>1140 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/criticism/journalism-social-media.php&amp;text=Trump%2C+Musk+and+the+journalistic+battle+against+online+trolls&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/criticism/journalism-social-media.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/criticism/journalism-social-media.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">Photographer: Andrew Harrer/Bloomberg, via Getty Images</span>
						                    	
                                                
                                       	<p><strong>Donald Trump’s <i>The Art of the Deal</i> </strong><a href="https://www.nytimes.com/2017/08/12/style/trump-tower-famous-residents.html"><span style="font-weight: 400;">tells the tale</span></a><span style="font-weight: 400;"> of how some newspaper stories get written. When Trump Tower was under construction, Trump, according to the book, called up a gossip reporter to claim that Prince Charles and Princess Diana were about to buy an apartment in the building.</span></p>
<p><span style="font-weight: 400;">Buckingham Palace, as a matter of policy, never comments for this type of story—meaning that for a certain kind of reporter keen on a certain kind of story, the tip is a tempting one even if they suspect it’s almost certainly not true.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/criticism/reporters-should-out-kavanaugh.php">Reporters should out Kavanaugh</a></strong></p>
<p><span style="font-weight: 400;">Experienced reporters get used to working out this kind of trade: We understand that PR people and others have their own agenda when they give us information, and we weigh the ethics of using it. We might decide that we’re happy to run a story sourced from a short-seller who won’t go on the record provided they can provide good evidence for their claims, for example. Or, by contrast, we may decide some rumors are too outlandish or openly self-serving to run with; in the most extreme scenarios, we may decide not to share a particularly implausible slander if we suspect we are being used. Different outlets and reporters will arrive at different conclusions, but we understand that we’re making trade-offs. </span></p>
<p><span style="font-weight: 400;">Much of this thoughtfulness goes out the door when it comes to reporting events that begin on social media. Journalists appear to lose the ability to make those reasoned trade-offs altogether when working with material that originates or develops online, as if the fact that something’s already been published, even on Twitter, gives it more authority than it otherwise deserves.</span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">Musk is both a CEO and a troll. In going directly to the public via social media, and saying ridiculous things, he’s able to shape the online conversation, circumvent some internal checks on his power.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>&nbsp;</p>
<p><span style="font-weight: 400;">When the president of the United States </span><a href="https://www.theatlantic.com/international/archive/2018/07/donald-trump-iran-bluff/565844/"><span style="font-weight: 400;">tweets threatening messages at Iran or North Korea</span></a><span style="font-weight: 400;">, the White House press corps treats the tweets as a serious statement of US policy. But that kind of attention is often not merited, at least with this president, who tweets constantly and, often, erroneously. He has tweeted on multiple occasions that the Mueller investigation should be ended, but has done nothing to make it so. He tweeted that the US had not signed the G7 summit communique, and </span><a href="https://www.buzzfeednews.com/article/albertonardelli/trump-g7-tweet"><span style="font-weight: 400;">US officials went on to sign it</span></a><span style="font-weight: 400;">. And on and on.</span></p>
<p><span style="font-weight: 400;">When people tweet, they often do so with their own political, financial, or corporate motivations—just as people often do when they’re calling a reporter on the phone to talk about the royals moving into their apartment building.  Or, as in the more recent case of Elon Musk, when they tweet that they’re thinking of taking their company private for $420 a share, they have motivations not just for putting that information out there, but also for doing it in that way. While Musk has </span><a href="https://www.nytimes.com/2018/08/16/business/elon-musk-interview-tesla.html"><span style="font-weight: 400;">since talked to </span><i><span style="font-weight: 400;">The New York Times</span></i></a><span style="font-weight: 400;"> about the stress of leading Tesla—prompting concerns over his tweets—it’s also been widely noted that he has </span><a href="https://www.cnbc.com/2018/08/07/elon-musks-tweet-about-going-private-costs-tesla-short-sellers-more-t.html"><span style="font-weight: 400;">a visceral dislike of short-sellers</span></a><span style="font-weight: 400;">, who were (initially, at least) badly hit by his online sideswipe.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_new_gatekeepers/elon-musk-backlash.php">An article trashing Elon Musk&#8217;s attempt to help the young soccer players in Thailand now has a notable update</a></strong></p>
<p><span style="font-weight: 400;">Thus, Musk is both a CEO </span><i><span style="font-weight: 400;">and</span></i><span style="font-weight: 400;"> a troll. In going directly to the public via social media, and saying ridiculous things, he’s able to shape the online conversation, circumvent some internal checks on his power—like his board and lawyers—and know that there’s an eager chorus of online fans online to support his position. </span></p>
<p><span style="font-weight: 400;">The interesting question for reporters is this: If Musk had called them up, and mused about the benefits of taking Tesla private, as opposed to tweeting about it in an open forum, would the story have been handled in the same way? Should it have?</span></p>
<p><span style="font-weight: 400;">It’s not just politicians and CEOs who are able to seize the news agenda by setting the online conversation: everyone from QAnon believers on the far right to the British left-wing know how to drive mainstream media conversation, too.</span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">For too long we have treated celebrities on the internet as though social media is their heartfelt diary, and people on the internet as if they are a man-in-the-street vox pop. They’re not.</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">This month, for instance, UK political coverage spent several days debating calls for the resignation of Tom Watson, the deputy leader of the Labour Party, following a trending hashtag campaign. But </span><a href="http://www.gizmodo.co.uk/2018/08/anatomy-of-a-tweetstorm-looking-at-the-numbers-behind-resignwatson/"><span style="font-weight: 400;">analysis by Gizmodo</span></a><span style="font-weight: 400;"> suggests that perhaps it shouldn’t have merited quite as much attention as it received. The hashtag, started by a partially pseudonymous activist account, “Rachael Swindon,” saw around 86,000 tweets in total from around 1,300 accounts. In practice, just 121 accounts were responsible for more than 22,000 tweets—likely enough to push the topic to trend. A protest of 121 people in a street would not even merit an inside-page news in brief for many UK papers. That relatively small numbers managed to generate dozens of lengthy articles across the media shows we do still have a credulity problem.</span></p>
<p>For too long we have treated celebrities on the internet as though social media is their heartfelt diary, and people on the internet as if they are a man-in-the-street vox pop. They’re not. The internet, and especially social media, are full of savvy operators who are using it – and us – to spread messages with their own agendas. And journalists fall into their trap, time and time again; something about online messaging turns off our reporting instincts.</p>
<p><span style="font-weight: 400;">So, how, then, to deal with Musk, Trump, or other online manipulators? Given that we have a president who often treats his White House like the latest series of his reality TV show, and we have CEOs like Elon Musk who do much the same, reporters need to change the way they see social-media content. We need to remember that journalism is now, as it’s alway been, something people try to game, which means we need to ask ourselves a  few important questions: Have we done enough work to make sure we know what the agenda might be – and if not, should the story be published at all? Is the piece important enough (or at least interesting enough) to your audience to justify furthering the agenda of the people who want you to push it? </span></p>
<p><span style="font-weight: 400;">Yes, journalists are being played online. But journalists have been played for generations, and we’re not passive pawns in this game. We just need to remember that the game is on, and respond appropriately, like we always have.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/cnn-lanny-davis-cohen.php">A major Trump scoop from CNN is now being called into question</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>James Ball is a journalist and author based in London, UK. His latest book is <i>Post-Truth: How Bullshit Conquered The World</i>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                            <li id="toplytics-widget-2" class="widget toplytics_widget"><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'week',numberposts : 5,showviews : 0,before_title : '<h2 class="widgettitle">',title : '',after_title : '</h2>',}</script><div id='toplytics-widget-2-inner'></div><ol class="gtc-list">		<li>
		<a class="gtc-link" href="https://www.cjr.org/criticism/reporters-should-out-kavanaugh.php" title="Reporters should out Kavanaugh">Reporters should out Kavanaugh</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/analysis/washington-post-chicken-factory.php" title="A litmus test for inclusivity at the &lt;i&gt;Washington Post&lt;/i&gt;">A litmus test for inclusivity at the <i>Washington Post</i></a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/analysis/nyt-homepage-bylines.php" title="On &lt;i&gt;NYT&lt;/i&gt; ’s homepage, the simpler, the better">On <i>NYT</i> ’s homepage, the simpler, the better</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/tow_center/whatsapp-doesnt-have-to-break-encryption-to-beat-fake-news.php" title="WhatsApp has a fake news problem—that can be fixed without breaking encryption">WhatsApp has a fake news problem—that can be fixed without breaking encryption</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/united_states_project/times-leader-citizens-voice.php" title="A decades-old newspaper battle rambles on in small-town Pennsylvania">A decades-old newspaper battle rambles on in small-town Pennsylvania</a>
		</li></ol></li>                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/local_news/mollie-tibbetts.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/local_news/mollie-tibbetts.php&amp;text=How The Des Moines Register built on credibility for its Tibbetts profile&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/local_news/mollie-tibbetts.php"><small>Wednesday, Aug 29th, 2018</small>
						<h1>How The <i>Des Moines Register</i> built on credibility for its Tibbetts profile</h1>
                        <h2>By Colleen Connolly</h2></a>
                                                                        <p>In the month after Mollie Tibbetts disappeared, reporters from national media outlets descended on the tiny town of Brooklyn, 70 miles east of Des Moines, Iowa. Wire services fed investigation updates to major newspapers, whose coverage amped up on August...</p>
						<a href="https://www.cjr.org/local_news/mollie-tibbetts.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/08/Screen-Shot-2017-07-19-at-11.09.19-AM-1300x495-400x255.jpg);">
                	<a href="https://www.cjr.org/watchdog/gnap-ukraine-president.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/watchdog/gnap-ukraine-president.php&amp;text=The journalist running for president in Ukraine&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/watchdog/gnap-ukraine-president.php"><small>Friday, Aug 24th, 2018</small>
						<h4>The journalist running for president in Ukraine</h4>
						<h2>By Cheryl L. Reed</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/watchdog/gnap-ukraine-president.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/08/2048px-Skyline_from_Kirby_Park_showing_Sterling_Hotel_and_Market_Street_Bridge_over_Susquehanna_River_Wilkes-Barre_Pa_63540-e1535050069361-400x255.jpg);">
                	<a href="https://www.cjr.org/united_states_project/times-leader-citizens-voice.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/times-leader-citizens-voice.php&amp;text=A decades-old newspaper battle rambles on in small-town Pennsylvania&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/times-leader-citizens-voice.php"><small></small>
						<h4>A decades-old newspaper battle rambles on in small-town Pennsylvania</h4>
						<h2>By Dan Eldridge</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/times-leader-citizens-voice.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2016/02/GettyImages-612290506_master-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/nyt-homepage-bylines.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/nyt-homepage-bylines.php&amp;text=The new NYT homepage is better for readers. Here's why.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/nyt-homepage-bylines.php"><small>Thursday, Aug 23rd, 2018</small>
						<h4>On <i>NYT</i> ’s homepage, the simpler, the better</h4>
						<h2>By Darrel Frost</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/nyt-homepage-bylines.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2018 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   