<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Sycophants, yes-men, and forelock-tuggers - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Sycophants, yes-men, and forelock-tuggers" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/language_corner/sycophants.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-23-at-12.55.21-PM-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>How many ways can one show approval? One can simply say “yes” or one of its many synonyms, nod, show a thumbs up, give a high five, etc. Someone who says “yes” automatically, especially as an attempt to ingratiate oneself, is often known as a “yes-man.” That phrase originated in the United States in 1912, [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>How many ways can one show approval? One can simply say “yes” or one of its many synonyms, nod, show a thumbs up, give a high five, etc. Someone who says “yes” automatically, especially as an attempt to ingratiate oneself, is often known as a “yes-man.” That phrase originated in the United States in 1912, [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-23-at-12.55.21-PM-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Sycophants, yes-men, and forelock-tuggers">
    
    <meta itemprop="name" content="Sycophants, yes-men, and forelock-tuggers">
    <meta itemprop="description" content="<p>How many ways can one show approval? One can simply say “yes” or one of its many synonyms, nod, show a thumbs up, give a high five, etc. Someone who says “yes” automatically, especially as an attempt to ingratiate oneself, is often known as a “yes-man.” That phrase originated in the United States in 1912, [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-23-at-12.55.21-PM-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['language_corner']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='responsive-lightbox-fancybox-css'  href='https://cdn.cjr.org/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/responsive-lightbox/assets/fancybox/jquery.fancybox.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"1","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"1","showNavArrows":"1","autoScale":"1","scrolling":"auto","centerOnScroll":"1","opacity":"0","overlayOpacity":"70","overlayColor":"#666","titleShow":"0","titlePosition":"over","transitions":"fade","easings":"linear","speeds":"0","changeSpeed":"0","changeFade":"0","padding":"0","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.cjr.org\/wp-admin\/admin-ajax.php","nonce":"602e8aaf40"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.7.11'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/language_corner/sycophants.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=75168' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fsycophants.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Flanguage_corner%2Fsycophants.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/sycophants.php&amp;text=Sycophants%2C+yes-men%2C+and+forelock-tuggers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/spring-summer-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/spring-summer-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-23-at-12.55.21-PM-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/07/Screen-Shot-2018-07-23-at-12.55.21-PM-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./language_corner">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_language_corner.png" /> 
                                        	       
                    <small>
					    
                        Language Corner                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Sycophants, yes-men, and forelock-tuggers</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/merrill-perlman-1">By Merrill Perlman</a></h2>
                            
							<small>
                        
                                                        
                                            
                            July 23, 2018                
                                                       
                            </small>
                            
                            							<small>876 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                           
                        	<a href="https://www.cjr.org/author/merrill-perlman-1">
                                <img src="https://cdn.cjr.org/wp-content/uploads/userphoto/mperlman.jpg" width="150" height="150" class="author-photo" />
                            </a>
						
						                        
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=meperl"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/sycophants.php&amp;text=Sycophants%2C+yes-men%2C+and+forelock-tuggers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/language_corner/sycophants.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/language_corner/sycophants.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">A political cartoon from 1848 showing Zachary Taylor in his presidential bid being interviewed by Brother Jonathan. Taylor, right, is tugging his forelock. Image: Library of Congress.</span>
						                    	
                                                
                                       	<p><strong>How many ways</strong> can one show approval?</p>
<p>One can simply say “yes” or one of its <a href="https://blog.oxforddictionaries.com/2015/10/23/ways-to-say-yes/">many synonyms</a>, nod, show a thumbs up, give a high five, etc.</p>
<p>Someone who says “yes” automatically, especially as an attempt to ingratiate oneself, is often known as a “yes-man.” That phrase originated in the United States in 1912, <i>The Oxford English Dictionary </i> says, meaning “A man who agrees from self-interest or fear with everything put to him by a superior; an obsequious subordinate.”</p>
<p>But that implies only men can be obsequious, and though “yes-girl” and “yes-woman” both appeared in the early 1930s, they never quite caught on.</p>
<p>A genderless and more popular term is “sycophant.” And popular it is in opinion pages, and occasionally news reports.</p>
<p>“The pundits Sean Hannity and Tucker Carlson, in successive sit-downs with Mr. Trump, came off as sympathetic at best and <i>sycophantic</i> at worst,” <a href="https://www.nytimes.com/2018/07/22/business/media/chris-wallace-putin-interview-fox-news.html"><i>The New York Times</i> wrote</a>. Speaking of local politicians’ relationships with President Trump, <a href="https://www.knoxnews.com/story/opinion/columnists/theotis-robinson/2018/07/22/trumps-treachery-full-display-helsinki-theotis-robinson-jr/800706002/">a <i>Knoxville News-Sentinel</i> opinion piece said</a>, “There may be little support for politicians like Marsha Blackburn and Diane Black whose only calling is to serve as his <i>sycophants</i>.” And lest you think that only the president has “sycophants,”<a href="https://bismarcktribune.com/opinion/letters/democrats-have-gone-too-far/article_55bcec8e-c8c9-51b7-9d52-052f68e3099d.html"> here’s a letter to the editor in <i>The Bismarck Tribune</i></a> complaining about Democrats and Sen. Maxine Waters: “Waters and her <i>sycophants</i> are practically guaranteeing a conservative victory in this fall’s elections.”</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>For this column, we will go against Strunk and White’s advice: “Do not be tempted by a twenty-dollar word when there is a ten-center handy, ready and able.” “Sycophant,” while a fancier word for “yes-man,” allows equal treatment for women. And though Strunk and White also say that “Anglo-Saxon is a livelier tongue than Latin, so use Anglo-Saxon words,” “sycophants” began as Greek, not Latin.</p>
<p>Also, “sycophants” were originally slanderers, not flatterers.</p>
<p>Why should you give a fig about all of this? Because figs do, um, figure into this. <a href="https://www.merriam-webster.com/dictionary/sycophant">As <i>Merriam-Webster</i> says</a>, “sycophant” comes from the Greek words “sykon,” or “fig,” and “phainein,” or “reveal.”</p>
<blockquote><p>How did fig revealers become slanderers? One theory has to do with the taxes Greek farmers were required to pay on the figs they brought to market. Apparently, the farmers would sometimes try to avoid making the payments, but squealers—fig revealers—would fink on them, and they would be forced to pay. … In any case, Latin retained the “slanderer” sense when it borrowed a version of <i>sykophantes</i>, but by the time English speakers in the 16th century borrowed it as <i>sycophant</i>, the squealers had become flatterers.</p></blockquote>
<p>The <i>Oxford English Dictionary</i>, though, says, “The explanation, long current, that it originally meant an informer against the unlawful exportation of figs cannot be substantiated.” But both dictionaries mention the possibility that “showing a fig” meant making an obscene gesture.</p>
<p>The fig story was first recorded in English in 1579, the <i>OED</i> says, though in 1537, it had an obsolete definition of “sycophant”: “An informer, tale-bearer, malicious accuser; a calumniator, traducer, slanderer.” But about the same time as the fig story appeared, the <i>OED</i> lists this definition: “A mean, servile, cringing, or abject flatterer; a parasite, toady, lickspittle.” (Colorful terms, those.)</p>
<p>In 1802, <a href="https://books.google.com/books?id=_uoIAAAAQAAJ&amp;pg=PT854&amp;dq=%22sycophant%22&amp;hl=en&amp;sa=X&amp;ved=0ahUKEwjPoLK9r7XcAhUKrFQKHaPjAkAQ6AEITTAH#v=onepage&amp;q=%22sycophant%22&amp;f=false">the 12th edition of Samuel Johnson’s dictionary</a> described “sycophant” as “talebearer, a makebate, a malicious parasite.” That dictionary doesn’t define “makebate,” but the <i>OED</i> says it’s a now-archaic term for “A person who or (occasionally) thing which creates contention or discord; a fomenter of strife.” So in his time at least, the slanderer still lived.</p>
<p>Nowadays, “sycophant” is used almost exclusively to mean a person who tries to get ahead through obsequious agreement or flattery.</p>
<p>“Sycophant” used to be much more popular than it is today. This Google N-gram shows how much it dropped from its peak in the early 1800s (the farthest back Google Books reaches). Still, it outpaces all variations of “yes-man,” and seems to be on the rise since 2000.</p>
<p><iframe src="https://books.google.com/ngrams/interactive_chart?content=yes-man%2Cyes+man%2Cyes-men%2Cyes+men%2Csycophant&amp;case_insensitive=on&amp;year_start=1800&amp;year_end=2010&amp;corpus=15&amp;smoothing=3&amp;share=&amp;direct_url=t4%3B%2Cyes%20-%20man%3B%2Cc0%3B%2Cs0%3B%3Byes%20-%20man%3B%2Cc0%3B%3BYes%20-%20man%3B%2Cc0%3B%3BYes%20-%20Man%3B%2Cc0%3B.t4%3B%2Cyes%20man%3B%2Cc0%3B%2Cs0%3B%3Byes%20man%3B%2Cc0%3B%3BYes%20man%3B%2Cc0%3B%3BYes%20Man%3B%2Cc0%3B%3BYES%20MAN%3B%2Cc0%3B.t4%3B%2Cyes%20-%20men%3B%2Cc0%3B%2Cs0%3B%3Byes%20-%20men%3B%2Cc0%3B%3BYes%20-%20men%3B%2Cc0%3B%3BYes%20-%20Men%3B%2Cc0%3B.t4%3B%2Cyes%20men%3B%2Cc0%3B%2Cs0%3B%3Byes%20men%3B%2Cc0%3B%3BYes%20Men%3B%2Cc0%3B%3BYes%20men%3B%2Cc0%3B.t4%3B%2Csycophant%3B%2Cc0%3B%2Cs0%3B%3Bsycophant%3B%2Cc0%3B%3BSycophant%3B%2Cc0" name="ngram_chart" width="700" height="300" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>Just as there are many ways to say “yes,” there are many other ways to say “sycophant,” besides the colorful “<a href="https://www.merriam-webster.com/dictionary/toady">toady</a>” and “<a href="https://www.merriam-webster.com/dictionary/lickspittle">lickspittle</a>.” “Brownnoser,” “bootlicker,” and “lackey” say the same thing. (As a cautionary tale about using online thesauruses, <a href="https://www.thesaurus.com/browse/sycophant?s=t">one synonym for “sycophant”</a> is “politician.”)</p>
<p>Just as Americans seem to have invented the “yes-man,” the British have their own version: the “forelock-tugger.” In ye olden days, peasants would tug or pull the front part of their hair as a sign of respect and obedience to a superior, similar to a military salute.</p>
<p>The Oxford dictionaries <a href="https://en.oxforddictionaries.com/definition/forelock-tugging">define “forelock tugging”</a> as “obsequious or overly deferential behavior.” <a href="https://www.merriam-webster.com/dictionary/tug/touch%20one's%20forelock"><i>M-W</i> echoes that definition</a>, but with a meaning closer to “sycophant”: “to be too concerned with pleasing someone whom one thinks is powerful or important.”</p>
<p>“Forelock-tugging” rarely appears in American news reports, but <a href="https://www.vanityfair.com/news/2018/07/donald-trump-john-bolton-helsinki-summit-russia">it did in a recent <i>Vanity Fair</i> piece</a> quoting a source worried about the reaction of John Bolton, the national security adviser, to President Trump’s summit with Vladimir Putin in Helsinki: “I mean, he must just be pulling his <i>forelock</i> practically out of his head in order to maintain the ‘Oh you’re so great’ and ‘Mr. President, oh you’re the best,’” the piece said.</p>
<p>That’s a far more visual image than “sycophant” or even “yes-man.” Anyone care to start a trend?</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/business_of_news/new-york-daily-news.php">Who suffers when local news disappears</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Merrill Perlman managed copy desks across the newsroom at <i>The New York Times</i>, where she worked for 25 years. Follow her on Twitter at <a href="http://www.twitter.com/meperl">@meperl</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                            <li id="toplytics-widget-2" class="widget toplytics_widget"><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'week',numberposts : 5,showviews : 0,before_title : '<h2 class="widgettitle">',title : '',after_title : '</h2>',}</script><div id='toplytics-widget-2-inner'></div><ol class="gtc-list">		<li>
		<a class="gtc-link" href="https://www.cjr.org/business_of_news/tech-journalism.php" title="We need a new model for tech journalism">We need a new model for tech journalism</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/analysis/wnyc-leonard-lopate.php" title="After WNYC, Leonard Lopate’s return to WBAI is met with protest">After WNYC, Leonard Lopate’s return to WBAI is met with protest</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/b-roll/cnn-memorabilia.php" title="CNN cameraman has 40 years in the field, and the storage units to prove it">CNN cameraman has 40 years in the field, and the storage units to prove it</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/business_of_news/new-york-daily-news.php" title="Who suffers when local news disappears">Who suffers when local news disappears</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/covering_trump/todd-gitlin-trump-putin.php" title="Getting the Trump-Putin story right">Getting the Trump-Putin story right</a>
		</li></ol></li>                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/business_of_news/new-york-daily-news-layoffs-bar.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/new-york-daily-news-layoffs-bar.php&amp;text=A wake for half the Daily News&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/business_of_news/new-york-daily-news-layoffs-bar.php"><small>Tuesday, Jul 24th, 2018</small>
						<h1>A wake for half the <i>Daily News</i></h1>
                        <h2>By Amanda Darrach, <strong>CJR</strong></h2></a>
                                                                        <p>Early Monday morning, Todd Maisel, a photojournalist, stood out in the rain on South Street, near the Battery Tunnel. Watching the passersby, he spotted a woman walking her dog, her umbrella braced against the wind. Maisel lifted his camera. Just...</p>
						<a href="https://www.cjr.org/business_of_news/new-york-daily-news-layoffs-bar.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/07/GettyImages-463902838_master-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/wnyc-leonard-lopate.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/wnyc-leonard-lopate.php&amp;text=After WNYC, Leonard Lopate’s return to WBAI is met with protest&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/wnyc-leonard-lopate.php"><small>Tuesday, Jul 17th, 2018</small>
						<h4>After WNYC, Leonard Lopate’s return to WBAI is met with protest</h4>
						<h2>By Karen K. Ho and Alexandria Neason</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/wnyc-leonard-lopate.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/07/37725529692_b08504027f_o-3-1300x500-400x255.jpg);">
                	<a href="https://www.cjr.org/business_of_news/tech-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/tech-journalism.php&amp;text=We need a new model for tech journalism&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/tech-journalism.php"><small>Friday, Jul 20th, 2018</small>
						<h4>We need a new model for tech journalism</h4>
						<h2>By James Ball</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/tech-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/07/GettyImages-1000225262-400x255.jpg);">
                	<a href="https://www.cjr.org/covering_trump/todd-gitlin-trump-putin.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/covering_trump/todd-gitlin-trump-putin.php&amp;text=Getting the Trump-Putin story right&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/covering_trump/todd-gitlin-trump-putin.php"><small>Tuesday, Jul 17th, 2018</small>
						<h4>Getting the Trump-Putin story right</h4>
						<h2>By Todd Gitlin</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/covering_trump/todd-gitlin-trump-putin.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2018 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   