<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>    

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217; - Columbia Journalism Review</title>  
  

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-hero-1-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>An oral history of China&#8217;s foreign press training programs</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>An oral history of China&#8217;s foreign press training programs</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-hero-1-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;">
    
    <meta itemprop="name" content="&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;">
    <meta itemprop="description" content="<p>An oral history of China&#8217;s foreign press training programs</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-hero-1-800x419.jpg" />
    
    
    <!-- CSS -->
  	<link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/special_report.css">
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed3.css"/>
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
   
	
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
        
        .cjr-mini-header img {
            width: 50% !important;
            height: auto;
            padding: 0px 0px 0px 0px;
        }
        
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        .dropcap-sr {
            font-family: Georgia;
            font-weight: 400;
            vertical-align: inherit;
            font-size: 18px;
            float: none;
            margin: 0px;
            line-height: 1.6;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>  
    
    <!-- xml -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <!-- <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script> -->
    
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
         
    
	<!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['special_report']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/" />
<link rel='shortlink' href='https://www.cjr.org/?p=79961' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fspecial_report%2Fchina-foreign-journalists-oral-history.php%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fspecial_report%2Fchina-foreign-journalists-oral-history.php%2F&#038;format=xml" />
  

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/&amp;text=%E2%80%98Even+if+you+don%E2%80%99t+think+you+have+a+relationship+with+China%2C+China+has+a+big+relationship+with+you%E2%80%99&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	   
        
    <div class="row full-row hidden-print">
      
                
    	<script type="text/javascript">
		var imageSizeHero = function() {
		  var windowWidth = $(window).width();
			  if ( windowWidth < 481 ) {
				$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-hero-1-686x371.jpg');
			  } if ( windowWidth > 480 ) {
				$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-hero-1.jpg');
			  } 
		};
		// call it on DOM ready, and if it makes sense, when the window resizes
		$(document).ready(imageSizeHero);
		$(window).resize(imageSizeHero); 
		</script>
      
          <img class="col-xs-12 full-header-image" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
          
    </div>

	<div class="container-fluid">
    
		<article id="article" class="article-big-img">
        
            <section class="row article-big-img-headline">
				
                <header class="col-sm-12 sr-header">
                    
                   	                    
                    						<span class="cjr-mini-header">
<center><a href="http://cjr.org"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/images-body/rnc-slug-final.png" border="0" /></a></center>
</span>
</br>
                        <div style="clear: both"></div>
					            
                      	<center><h1>&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;</h1></center>
                    
					                    	<center><span class="sr-subhead"><h4 class="archive-deck"><p>An oral history of China&#8217;s foreign press training programs</p>
</h4></span></center>
					                                            
                </header>
          
			</section>
                   
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                        
                            <h2><a href="https://www.cjr.org/author/andrew-mccormick">By Andrew McCormick, <strong>CJR</strong></a></h2>
                            
							<small>
                            
                                                        
                                            
                            June 20, 2019                
                                                        
                            </small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                            <!-- add twitter check to follow author -->  
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=AndrewMcCormck"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/&amp;text=%E2%80%98Even+if+you+don%E2%80%99t+think+you+have+a+relationship+with+China%2C+China+has+a+big+relationship+with+you%E2%80%99&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">Beijing. Illustration by Darrel Frost; photo: Adobe Stock.</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><span class="dropcap-sr">T</span>his February, in an auditorium in Beijing, 50 journalists representing 49 African and Asian countries gathered for a ceremony to mark the opening of the 2019 China-Africa and China-Asia Pacific press centers. Over the coming 10 months, the journalists would take an array of classes, in Chinese language, politics, economics, and other topics. They would conduct interviews with government and company executives, cover high-profile events, and participate in internships at select Chinese news outlets. The programs are fully funded, and few expenses are spared: the journalists would be housed in apartments in central Beijing, receive a monthly stipend for food and fun, and go on trips to popular cities and attractions across China. Speaking from a podium, Hu Zhengyue, the vice president of the China Public Diplomacy Association, a non-profit under the Chinese Ministry of Foreign Affairs, encouraged the journalists to tell stories that would foster goodwill between his country and theirs. “Our long-standing histories, splendid civilizations, and traditional friendship knit us tightly together,” Hu said. “Our hearts are connected.”</span></p>
<p><span style="font-weight: 400;">China has spent billions in recent years to bolster its soft power abroad, and the news media often </span><a href="https://www.theguardian.com/news/2018/dec/07/china-plan-for-global-media-dominance-propaganda-xi-jinping"><span style="font-weight: 400;">takes center stage</span></a><span style="font-weight: 400;"> in its efforts. Xinhua, China’s newswire service, aims to build 200 bureaus by 2020 (the Associated Press operates 254), and state-run CGTN, a rebranding of CCTV for international audiences, is hiring </span><a href="https://www.buzzfeed.com/markdistefano/chinas-state-tv-wants-to-hire-a-huge-number-of-journalists"><span style="font-weight: 400;">around the world</span></a><span style="font-weight: 400;">. Chinese interests have</span><a href="https://mg.co.za/article/2014-08-28-whats-black-and-white-and-in-the-red-all-over"> <span style="font-weight: 400;">acquired shares</span></a><span style="font-weight: 400;"> in a slew of foreign media companies, in some cases </span><a href="https://www.reuters.com/article/us-scmp-group-alibaba/alibaba-agrees-to-266-million-acquisition-deal-with-south-china-morning-post-idUSKBN0TX01S20151214"><span style="font-weight: 400;">purchasing</span></a><span style="font-weight: 400;"> them </span><a href="http://www.insideradio.com/free/socal-targeting-mexican-am-flipping-to-chinese/article_d5c425c0-840c-11e8-889e-df1a4cd5925c.html"><span style="font-weight: 400;">outright</span></a><span style="font-weight: 400;">. Chinese diplomats are writing op-eds</span><a href="https://www.eluniversal.com.mx/articulo/qiu-xiaoqi/mundo/china-derechos-humanos-con-peculiaridades-propias"> <span style="font-weight: 400;">in foreign papers</span></a><span style="font-weight: 400;">. And paid inserts from </span><i><span style="font-weight: 400;">China Daily</span></i><span style="font-weight: 400;">, a top English-language outlet, can be found in newspapers from </span><i><span style="font-weight: 400;">The Statesman</span></i><span style="font-weight: 400;">, in India, to </span><a href="https://www.axios.com/trump-trade-war-china-des-moines-register-ads-38d43375-3649-4d90-9e2f-26d386703c43.html"><i><span style="font-weight: 400;">The Des Moines Register</span></i></a><span style="font-weight: 400;">, in Iowa. In China’s bilateral agreements with other countries, media is</span><a href="https://jamestown.org/program/chinese-media-and-latin-america-borrowing-a-boat-to-set-sail/"> <span style="font-weight: 400;">routinely identified</span></a><span style="font-weight: 400;"> as a key area for cooperation and exchange.</span></p>
<p><span style="font-weight: 400;">The China-Africa Press Center and China-Asia Pacific Press Center</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">annual programs that launched in 2014 and 2016, respectively</span><span style="font-weight: 400;">—</span><span style="font-weight: 400;">are just two of many expense-paid initiatives welcoming foreign journalists to China. Similar programs exist for Latin America, the Caribbean, Eurasia, South Asia, and the Middle East, and still others offer a multitude of shorter-term junkets. In sum,</span><a href="https://rsf.org/en/reports/rsf-report-chinas-pursuit-new-world-media-order"> <span style="font-weight: 400;">according to Reporters Without Borders</span></a><span style="font-weight: 400;">, more than 3,400 media workers from at least 146 countries have received some form of professional training courtesy of the Chinese government.</span></p>
<p><span style="font-weight: 400;">The goal, experts say, is not just to improve China’s image abroad. “This is about control of the narrative and legitimization of the [Communist] Party’s power and governance,” says David Bandurski, co-director of the Hong Kong-based China Media Project. In the long term, Bandurski adds, as China looms ever-larger on the world stage, its pursuit of a sanitized image of itself might also threaten a shift in journalistic norms.</span></p>
<p><span style="font-weight: 400;">Indeed, China appears to get what it pays for. “It was a fruitful and enriching ten-month journey,”</span><a href="http://www.pna.gov.ph/articles/1018545"><span style="font-weight: 400;"> one </span><span style="font-weight: 400;">2017 program participant </span></a><span style="font-weight: 400;">wrote for the Philippine News Agency. “</span><span style="font-weight: 400;">Journalists commended China for giving them the opportunity to explore different beautiful places,” the report continued</span><span style="font-weight: 400;">, using language straight from Communist Party propaganda</span><span style="font-weight: 400;">. “Others praised China for lifting over 700 million of its people out of poverty and its miraculous rise as the world’s second largest economy in a span of only three decades.”</span></p>
<p><span style="font-weight: 400;">In other cases the reaction was more nuanced. I spoke with four journalists who have participated in China’s press outreach programs about the good and bad of their experiences, their observations about Chinese media, and the role journalism can play in helping countries navigate a future with China. Their accounts have been edited and condensed for clarity.</span><span style="font-weight: 400;"></span></p>
<p>&nbsp;</p>
<h3><b>Bonface Otieno</b></h3>
<h4><strong>Nairobi, Kenya</strong></h4>
<p><i><span style="font-weight: 400;">Otieno, 32, is a reporter at the </span></i><span style="font-weight: 400;">Business Daily</span><i><span style="font-weight: 400;"> newspaper, a publication of East Africa’s largest independent news company, the Nation Media Group. He traveled to China in September 2017.</span></i></p>
<div id="attachment_80096" style="width: 460px" class="wp-caption alignnone"><img class="size-medium wp-image-80096" src="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-04-450x600.jpg" alt="" width="450" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-04-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-04-767x1024.jpg 767w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-04.jpg 974w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Otieno in Beijing.</p></div>
<p><span style="font-weight: 400;">The Chinese want to be viewed as this big brother out there who is doing good things and who means well for your country. They paint relations as win-win, when in fact it is mostly win-lose. Every Friday in my newsroom, they put a copy of </span><i><span style="font-weight: 400;">China Daily</span></i><span style="font-weight: 400;"> on the journalists’ desks. I don’t think I’ve ever seen a single negative story in that crazy paper. I would bring it home for my friends to wrap meat with. Then I told the guy who brings it, “Man, never bring me this thing again.”</span></p>
<p><span style="font-weight: 400;">Before the trip, I thought China was one of the most horrible places in the world. I heard that it was polluted, that the internet was censored. I thought that these are people who want to look down on others. If the Chinese brought me to Beijing to influence my journalism, they failed. But in a way the trip did change my perception. I got to know some Chinese people and understand things about them that I had not. In fact, Beijing was very polluted, but on the trip we also got to travel to Northern parts of the country, where the air was quite fresh.</span></p>
<p><span style="font-weight: 400;">We were about 200 journalists in total, from all over Africa. The facilitators for our program were from the Ministry of Foreign Affairs, and they were quite nice. They took us to museums, markets, social joints, all kinds of places, to show us how they do their stuff. The problem with these guys, though, was that the moment you ask them hard questions they feel offended. We wanted to understand why the media in China does not ever criticize the government. We said, “What kind of journalism is this?” But I felt their answers were not here and not there, they were not satisfactory. Another Kenyan journalist, from a sister newspaper of </span><i><span style="font-weight: 400;">Business Daily</span></i><span style="font-weight: 400;">, persisted in asking critical questions, and they began giving him less time to speak during discussions. We knew they were trying to change our perceptions, of course, but they should not have been so obvious. </span></p>
<p><span style="font-weight: 400;">When I came back from China, my editor said to me, “Bonface, I hope you have not been bribed in China so that you will come home and sugarcoat your stories.” I told him, “Of course not, I am not like that.” I have written quite a lot about transportation, for example, including Kenya’s </span><a href="https://www.npr.org/2018/10/08/641625157/a-new-chinese-funded-railway-in-kenya-sparks-debt-trap-fears"><span style="font-weight: 400;">Standard Gauge Railway</span></a><span style="font-weight: 400;">, which China financed, and I would say my stories have been </span><a href="https://www.businessdailyafrica.com/economy/SGR-children-fares-up-50pc-in-Kenya-Railways-review/3946234-4948342-op7pynz/index.html"><span style="font-weight: 400;">a bit critical</span></a><span style="font-weight: 400;">. The Kenyan public wants to see hard, investigative stuff, you know? If I do not write serious stories, the business guys who see me on the streets or at social gatherings, they will say, “What is this crap you are giving us to read, Bonface?” But as a journalist you cannot write well about something you do not understand. And today I do feel I am in a better position to write about China.</span></p>
<p>&nbsp;</p>
<h3><b>Alpha Daffae Senkpeni</b></h3>
<h4><b>Monrovia, Liberia</b></h4>
<p><i><span style="font-weight: 400;">Senkpeni, 34, is a reporter and editor at Liberia’s </span></i><span style="font-weight: 400;">FrontPage Africa, </span><i><span style="font-weight: 400;">a daily newspaper. He is also the director of a program that places work by rural journalists in major Liberian outlets. He traveled to China through the China-Africa Press Center, from February to December 2017.</span></i></p>
<div id="attachment_79963" style="width: 460px" class="wp-caption alignnone"><img class="wp-image-79963 size-medium" src="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-02-450x600.jpg" alt="" width="450" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-02-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-02-767x1024.jpg 767w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-02.jpg 974w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Senkpeni at Beijing&#8217;s Renmin University.</p></div>
<p><span style="font-weight: 400;">The stereotypical view of China in my country is that it is very poor. We see Chinese people in Liberia taking odd jobs in factories and selling poor quality things in shops downtown. I read a lot about China and I write about China, so I knew this was not true, but still I was shocked when I saw it for myself. Even in the airport, seeing the infrastructure, I thought, “Yeah, this is a serious country on the verge of doing things for itself and ready to go to the next level.”</span></p>
<p><span style="font-weight: 400;">It was challenging, though, being in a country where there are not many black people. You have this feeling that something is strange here. People are looking at you on the subway like, “Who is this guy?” But I think this is a normal phenomenon in a country that has not had much opportunity to know and interact with Africans. I tended to brush it off and keep myself among people who are knowledgeable and tolerant of foreigners.</span></p>
<p><span style="font-weight: 400;">It was interesting seeing how their media works, but it was also difficult, because in Liberia democracy is real and journalists do what we like to do. In China, the state controls what the media say, and there is not a space to express grievance with policies. I worked for six weeks on the national desk at </span><i><span style="font-weight: 400;">China Daily</span></i><span style="font-weight: 400;">, which gave me a view of how messages are processed for public consumption. The newsroom was very impressive, and the salary was good, better than what I make in Liberia, but I appreciate what I have here.</span></p>
<p><span style="font-weight: 400;">I became a journalist because I stand for democracy. I don’t call myself a big fanatic of the West, but I believe in freedom, and I believe today that what we do in Liberia as a media house—checking on the government, holding its feet to the fire—is the reason we have been able to solve some of our problems. It is the reason we are who we are. This trip was designed to sell China’s image, yes, but I am not going to trade my principles for some Chinese belief about journalism. If China wants to strike a good deal with Liberia I will support it, but if it is not in our interest I won’t. I’ve recently written some articles that were very critical of China. They wanted to </span><a href="https://frontpageafricaonline.com/amp/business/economy/mortgage-or-leverage-liberias-us2-5bn-swap-deal-ignites-concerns-about-the-future/"><span style="font-weight: 400;">mortgage our natural resources</span></a><span style="font-weight: 400;">, and I said, “No, this is not a good deal.” In the end the deal did not go through. </span></p>
<p>&nbsp;</p>
<h3><b>Yvonnie Akonda Sundu</b></h3>
<h4><b>Lilongwe, Malawi</b></h4>
<p><i><span style="font-weight: 400;">Sundu, 33, is an editor for Malawi’s Nation Publications Limited, which issues numerous private newspapers and magazines. From 2014 to 2017, she served as a vice-chairperson of MISA Malawi, a nonprofit that promotes press freedom. She traveled to China through the China-Africa Press Center, from February to December 2017.</span></i></p>
<div id="attachment_79965" style="width: 460px" class="wp-caption alignnone"><img class="wp-image-79965 size-medium" src="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-01-450x600.jpg" alt="" width="450" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-01-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-01-767x1024.jpg 767w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-01.jpg 974w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Sundu outside of the Great Hall of the People in Tiananmen Square.</p></div>
<p><span style="font-weight: 400;">I say that I am lucky, because I have been to China three times. The first two times were for journalism workshops. The third time, I got to know the country even better, because though we were based in Beijing we were traveling to different provinces and cities. We went to Shanghai, Shenzhen, Guangzhou, Xiamen—where we </span><span style="font-weight: 400;">covered the BRICS [Brazil, Russia, India, China, and South Africa] summit</span><span style="font-weight: 400;">—and many other places. I found that there were different cultural aspects that gave me a better understanding of the country.</span></p>
<p><span style="font-weight: 400;">In Malawi, we often tell negative, critical stories, so that we might bring change. In China, they tell positive stories, which they say will bring positive feelings and lead to more positive outcomes. Yes, the government might be doing something wrong, but they focus always on what the government is doing right. In March, for example, China’s government held the “two sessions” [the country’s largest and most important political meetings, held annually], and every media house in China was running stories for weeks, putting a lot of positive energy into them. This created real excitement, and everybody in the country was paying attention. I do not believe that what we do in Malawi is wrong, but I think that, at times, we should borrow from this aspect of what the Chinese media is doing, so that we might be even more impactful than we are today.</span></p>
<p><span style="font-weight: 400;">In my country, there are some who don’t want to hear anything about China, because of the mindset that has been propagated in Western media. But the Chinese are here to stay for good, as far as I’m concerned. As such, I believe it is important for journalists to have an open mind and understand what China stands for that is good, and also where China gets it wrong. Otherwise, it is a disservice to the Malawian people. Whatever I write in my job is based on the facts, whether it will reflect badly on China or not. Maybe stories that are deemed negative will not be published in state media, because China is seen as a dear friend of Malawi. But our private media is powerful and vibrant, and I do not believe the government or Chinese embassy will influence our coverage.</span></p>
<p><span style="font-weight: 400;">I should say that China is doing a lot to take journalists from Africa to China, but not enough in my view to also make Chinese journalists understand Africa. This should be two-way traffic. I met a man who believed Malawi was a city in South Africa. If the Chinese government would send them here, they would know really what we mean when we say, “Africa is poor,” and what we mean when we say, “Africa is beautiful.” Unfortunately, the emphasis seems to be only on Africa knowing more about China and not the other way around.</span></p>
<p>&nbsp;</p>
<h3><b>Leticia Pogoriles</b></h3>
<h4><b>Buenos Aires, Argentina</b></h4>
<p><i><span style="font-weight: 400;">Pogoriles, 38, worked as a culture and international affairs reporter and editor for Argentina’s national news agency, Télam. She recently co-founded a publishing company that translates literature, poetry, and nonfiction between Spanish and Chinese. She traveled to China through the China-Latin America &amp; Caribbean Press Center, from May to November 2017.</span></i></p>
<div id="attachment_79967" style="width: 460px" class="wp-caption alignnone"><img class="wp-image-79967 size-medium" src="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-03-1-450x600.jpg" alt="" width="450" height="600" srcset="https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-03-1-450x600.jpg 450w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-03-1-767x1024.jpg 767w, https://cdn.cjr.org/wp-content/uploads/2019/06/cjr-andy-03-1.jpg 974w" sizes="(max-width: 450px) 100vw, 450px" /><p class="wp-caption-text">Pogoriles at the opening ceremony of the China-Latin America &amp; Caribbean Press Center.</p></div>
<p><span style="font-weight: 400;">We were eleven people, from nine countries in Latin America. On just the tenth day of our trip we saw Xi Jinping. I was like, “Wow!” In Argentina, there is not a good understanding of China, and there’s also this huge culture gap. But even if you don’t think you have a relationship with China, </span><a href="https://www.nytimes.com/2019/01/30/magazine/what-soybean-politics-tell-us-about-argentina-and-china.html"><span style="font-weight: 400;">China has a big relationship with you</span></a><span style="font-weight: 400;">. If we’re smart, we should look into this country. (“It’s the economy, stupid.”) So, I wanted to write for my readers about who these leaders are. Who is Xi Jinping, and what does he mean for the future of China and the world?</span></p>
<p><span style="font-weight: 400;">I always wrote what I wanted to write, and I never felt they were meddling with my perception of the facts. Our coordinator was a lovely woman from the foreign affairs ministry, who was very smart and spoke very good Spanish. I am a free thinker, and if I have a problem I talk about it. With her we could always speak openly. It was not always the same when we interviewed authorities. They accepted critical questions, but often they had the same answer and the same words, no matter what we asked. If they were offended I didn’t care. I’m a journalist. I’ll ask whatever I want.</span></p>
<p><span style="font-weight: 400;">Our coordinator was also very flexible. You could say, “I want to write about women in China,” and she would think and then, later, she’d bring in the head of a women’s university to speak with us. When I wanted to write about bike sharing, she took us to </span><a href="https://www.ofo.com/"><span style="font-weight: 400;">Ofo</span></a><span style="font-weight: 400;"> [a bike-share startup]. Where we were in Beijing, it was a very upscale area, we were living like wealthy people. One day I said, “Okay, where are the poor people?” And they arranged a trip for us to a very rural part of Sichuan. There, I spoke with this old lady who was asthmatic. She told me that if the government had not helped her receive medicine, she might be dead. Maybe she had lessons about what to say, of course. But I live in a country where that just doesn’t happen, so for me it was very impactful.</span></p>
<p><span style="font-weight: 400;">Of course, there are things about China and China’s media that I do not like. They </span><a href="https://www.nytimes.com/2018/11/19/world/asia/tianyi-china-erotic-novels-prison.html"><span style="font-weight: 400;">put a girl in jail</span></a><span style="font-weight: 400;"> for writing about homosexuality. For me, that’s like, “What the fuck?” But I talked to many young people and academics in China. They know where they live. They know how the world works. And many of them also feel very happy and proud. I don’t know. It’s not my system, but I try to understand. I am a people person and an internationalist. I want to build bridges. In China, I just had this feeling that something is happening here.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/business_of_news/the-associated-press-foreign-reporting.php">Rethinking foreign reporting at the AP</a></strong></p>
				    
                   
                   
                   		                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                        
                  		<small class="bio-overline"><strong>Andrew McCormick is a CJR Delacorte Fellow. Follow him on Twitter <a href="https://twitter.com/AndrewMcCormck">@AndrewMcCormck</a>.</strong></small>
					
                                  
					</div>
                    
 

                    
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                          	<!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                         
                     	</div>

						<!-- end ad square -->


    		 			<h3>Most Popular</h3>
                        	
                                                    
                                                    
                            <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/the_profile/bryan-goldberg-bustle.php" title="The normalization of Bryan Goldberg">The normalization of Bryan Goldberg</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/how-many-marched-protests-hong-kong-how-guess-crowd-size.php" title="How many really marched in Hong Kong? And how should we best guess crowd size?">How many really marched in Hong Kong? And how should we best guess crowd size?</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_profile/boris-johnson.php" title="Boris Johnson and the limits of journalism">Boris Johnson and the limits of journalism</a></li><li><a class="gtc-link" href="https://www.cjr.org/united_states_project/amy-kiley-wabe-discrimination-complaint.php" title="An Atlanta radio host complained of gender discrimination. Then she was restructured out of a job.">An Atlanta radio host complained of gender discrimination. Then she was restructured out of a job.</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/china-foreign-journalists-oral-history.php/" title="&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;">&#8216;Even if you don’t think you have a relationship with China, China has a big relationship with you&#8217;</a></li>                            </ol>
						  
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>

	<div class="nocontent">
    	<p>&nbsp;</p>
        <p>&nbsp;</p>
        <p>&nbsp;</p>
        <p>&nbsp;</p>
    </div>  

    
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	