<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Pete Buttigieg is flavor of the month - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Pete Buttigieg is flavor of the month" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Pete Buttigieg is having a moment. In recent weeks, the longshot presidential bid of the hitherto obscure Democratic mayor of South Bend, Indiana, has attracted intense media interest. Yesterday, “Mayor Pete” chatter amped up again: New York magazine unveiled its new Buttigieg cover package; Politico Magazine dropped its own, similar profile; and The New York [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Pete Buttigieg is having a moment. In recent weeks, the longshot presidential bid of the hitherto obscure Democratic mayor of South Bend, Indiana, has attracted intense media interest. Yesterday, “Mayor Pete” chatter amped up again: New York magazine unveiled its new Buttigieg cover package; Politico Magazine dropped its own, similar profile; and The New York [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Pete Buttigieg is flavor of the month">
    
    <meta itemprop="name" content="Pete Buttigieg is flavor of the month">
    <meta itemprop="description" content="<p>Pete Buttigieg is having a moment. In recent weeks, the longshot presidential bid of the hitherto obscure Democratic mayor of South Bend, Indiana, has attracted intense media interest. Yesterday, “Mayor Pete” chatter amped up again: New York magazine unveiled its new Buttigieg cover package; Politico Magazine dropped its own, similar profile; and The New York [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=79011' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fmayor_pete_buttigieg_campaign.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fmayor_pete_buttigieg_campaign.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php&amp;text=Pete+Buttigieg+is+flavor+of+the+month&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/winter-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/winter-2019">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Pete Buttigieg is flavor of the month</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            April 15, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php&amp;text=Pete+Buttigieg+is+flavor+of+the+month&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>Pete Buttigieg is having a moment.</strong> In recent weeks, the longshot presidential bid of the hitherto obscure Democratic mayor of South Bend, Indiana, has attracted intense media interest. Yesterday, “Mayor Pete” chatter amped up again: <em>New York</em> magazine unveiled <a href="http://nymag.com/intelligencer/2019/04/pete-buttigieg-2020-presidential-campaign.html">its new Buttigieg cover package</a>; Politico Magazine dropped <a href="https://www.politico.com/magazine/story/2019/04/14/pete-buttigieg-2020-226654">its own, similar profile</a>; and <em>The New York Times</em> <a href="https://www.nytimes.com/section/todayspaper#thefrontpage">put him on A1</a> (albeit below the fold). Later in the day, Buttigieg’s official campaign launch, in South Bend, made a buzz. “The only time I have heard as excited a reaction to a campaign as I heard today about Buttigieg’s launch was Barack Obama in 2008 and Ronald Reagan in 1980,” Joe Scarborough—who <a href="https://twitter.com/JoeNBC/status/1108520869700272129?utm_source=CNN+Media%3A+Reliable+Sources&amp;utm_campaign=e4e879b885-EMAIL_CAMPAIGN_2018_09_11_04_47_COPY_01&amp;utm_medium=email&amp;utm_term=0_e95cdc16a9-e4e879b885-85012693">already hyped Buttigieg</a> after a March interview on <em>Morning Joe</em>—<a href="https://twitter.com/JoeNBC/status/1117524657752674305">tweeted</a>. “Yes, it’s very early. But the reaction has been remarkable.”</p>
<p>Buttigieg stories usually hit the same notes—millennial; openly gay; veteran; speaks Norwegian; plays piano; reads Joyce; “it’s boot-edge-edge”; Chasten, his husband, the breakout social media star—the list goes on. Taken together, these talking points explain a large part of the Buttigieg boom. His generational alignment and <a href="https://twitter.com/crookedmedia/status/1116027148936986624">sexual orientation</a> open up legitimate new conversations about the direction of US political culture. Other aspects of Buttigieg’s media appeal, however, invite greater self-reflection on our part. He’s a white man in a cycle that has so far paid disproportionate attention to white male candidates. His liberal-yet-Midwestern-folksy positioning intrigues watchers of the horse race (fund-raising tallies are commonly touted; so are the assessments of Democratic operatives). His overt, cultured intellectualism makes him an obvious foil for Trump, without forcing us to think too hard about the structural forces that put Trump in the White House. And he’s fun: a TV-character candidate pitched somewhere between the <em>West Wing </em>and <em>Parks and Recreation</em> writers’ rooms.</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php">The real costs of Devin Nunes’s defamation lawsuit</a><br />
</strong></p>
<p><span style="font-weight: 400;">Another big reason Buttigieg has blown up? Access. In her </span><a href="http://nymag.com/intelligencer/2019/04/pete-buttigieg-2020-presidential-campaign.html"><i><span style="font-weight: 400;">New York </span></i><span style="font-weight: 400;">cover story</span></a><span style="font-weight: 400;">, Olivia Nuzzi writes that Buttigieg “will say yes to </span><i><span style="font-weight: 400;">any </span></i><span style="font-weight: 400;">interview.” Yesterday, she reinforced that point </span><a href="https://edition.cnn.com/videos/business/2019/04/14/behind-the-medias-fascination-with-mayor-pete-buttigieg.cnn"><span style="font-weight: 400;">on CNN’s </span><i><span style="font-weight: 400;">Reliable Sources</span></i></a><span style="font-weight: 400;">. “His campaign’s been very savvy giving a lot of access to really whoever asks for it,” she told host Brian Stelter. “He’s really everywhere… Nobody else is that accessible right now and I think that really counts for a lot. It makes a big difference in how much attention you get at an early stage if you’re available for comment or for an interview.”</span></p>
<p><span style="font-weight: 400;">The press, obviously, should welcome the opportunity to engage openly with candidates for public office. But access alone isn’t a good reason to lavish disproportionate attention on one candidate over all the others. Buttigieg has attracted some good, thoughtful reporting. Overall, however, it’s hard to escape the impression that we’ve let Buttigieg talk his way into serious presidential contention without demanding much substance. As several features on Buttigieg have noted, his platform, as far as it exists, is long on values and hopeful-sounding rhetoric, but short on policy specifics, at least compared to rivals like Elizabeth Warren. In the </span><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;">, Alexander Burns </span><a href="https://www.nytimes.com/2019/04/14/us/politics/pete-buttigieg-2020-writing-message.html"><span style="font-weight: 400;">devoted a whole article</span></a><span style="font-weight: 400;"> to Buttigieg’s longstanding preoccupation with personality and messaging, at the expense of hard detail. In news coverage, however, that strategy is rarely more than a footnote. It seems, collectively, that we’re wise to what Buttigieg is doing. And yet we have fallen for it.</span></p>
<p><span style="font-weight: 400;">Buttigieg told Nuzzi that he’ll use “substance” to outlive his “flavor-of-the-month period.” (“What does that mean?” Nuzzi writes. “I have no idea.”) But he told Burns it would be “inauthentic” for him to outline too many proposals because presidents aren’t free to execute the letter of their plans. There’s plenty to be skeptical about here. To date, however, the bulk of Buttigieg coverage has contrived </span><a href="https://twitter.com/Lollardfish/status/1117446886871457793"><span style="font-weight: 400;">to turn him into a Thing, then marvel that he’s somehow become a Thing,</span></a><span style="font-weight: 400;"> with questions coming later. Will his moment last? Going forward, our coverage choices will determine the answer.</span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">Below, more on Pete Buttigieg:</span><b></b></p>
<ul>
<li><b>Explaining the appeal: <span style="font-weight: 400;">Nuzzi offers a memorable one-paragraph summation of Buttigieg’s appeal. “Sick of old people? He looks like Alex P. Keaton. Scared of young people? He looks like Alex P. Keaton. Religious? He’s a Christian. Atheist? He’s not weird about it. Wary of Washington? He’s from flyover country. Horrified by flyover country? He has degrees from Harvard and Oxford.” It goes on. Read the rest </span><a href="http://nymag.com/intelligencer/2019/04/pete-buttigieg-2020-presidential-campaign.html"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">.</span></b></li>
<li style="font-weight: 400;"><b>A media transformation: </b><span style="font-weight: 400;">An interesting nugget from Adam Wren’s </span><a href="https://www.politico.com/magazine/story/2019/04/14/pete-buttigieg-2020-226654"><span style="font-weight: 400;">piece for Politico Magazine</span></a><span style="font-weight: 400;">: “In [Buttigieg’s] first visits to New Hampshire, he could reliably fill somebody’s living room. Today, he’s getting stopped by fans in airports—though they sometimes mistake him for a reporter, he jokes, since he’s on cable news so frequently—and has a dedicated pack of national and international reporters following him, a byproduct of those well-received TV interviews.”</span></li>
<li style="font-weight: 400;"><b>On Fox: </b><a href="https://www.politico.com/magazine/story/2019/04/14/pete-buttigieg-2020-226654"><span style="font-weight: 400;">According to Wren</span></a><span style="font-weight: 400;">, Buttigieg was the first Democratic candidate for 2020 to appear on </span><i><span style="font-weight: 400;">Fox News Sunday</span></i><span style="font-weight: 400;">. While the Democratic National Committee has sworn off Fox News as a debate partner, individual candidates are free to appear on the network if they choose. Tonight, Bernie Sanders </span><a href="http://press.foxnews.com/2019/04/fox-news-channel-to-host-a-town-hall-with-2020-democratic-presidential-candidate-senator-bernie-sanders-on-monday-april-15th/"><span style="font-weight: 400;">will participate in a Fox News town hall</span></a><span style="font-weight: 400;"> in Bethlehem, Pennsylvania, at 6.30pm ET.</span></li>
<li style="font-weight: 400;"><b>Deep breaths: </b><span style="font-weight: 400;">As Buttigieg coverage </span><a href="https://www.washingtonpost.com/lifestyle/style/mayor-pete-buttigieg-is-sweeping-the-media-off-their-feet-time-for-a-few-deep-breaths/2019/04/03/c9ee5bac-5581-11e9-8ef3-fbd41a2ce4d5_story.html?noredirect=on&amp;utm_term=.a48e6e1f402d"><span style="font-weight: 400;">started to amp up earlier this month</span></a><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">The Washington Post</span></i><span style="font-weight: 400;">’s Margaret Sullivan wrote that it was time for a “few deep breaths… A young, promising politician having his media moment can be captivating. It’s part of what makes politics a great spectator sport. And it might even turn out to mean something. But, remember, we’ve been here before. Howard Dean had his moment in 2003. So did Herman Cain in 2011. Somehow, life went on. Pulse rates returned to their normal levels.”</span></li>
</ul>
<p><b><br />
Other notable stories:</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">The 2019 Pulitzer Prizes will be announced at Columbia Journalism School later today. Ahead of time, </span><a href="https://www.poynter.org/reporting-editing/2019/2019-pulitzer-preview-not-all-but-many-winners-may-be-about-the-president/"><span style="font-weight: 400;">Poynter’s Roy J. Harris, Jr.,</span></a><span style="font-weight: 400;"> and </span><a href="https://www.vanityfair.com/news/2019/03/media-insiders-handicap-the-pulitzers"><i><span style="font-weight: 400;">Vanity Fair</span></i><span style="font-weight: 400;">’s Joe Pompeo</span></a><span style="font-weight: 400;"> assessed the likely runners and riders: they include </span><i><span style="font-weight: 400;">The Washington Post</span></i><span style="font-weight: 400;">’s coverage of Jamal Khashoggi, its murdered former contributor; </span><i><span style="font-weight: 400;">The Wall Street Journal</span></i><span style="font-weight: 400;">’s reporting on Trump’s hush money payments during the campaign; the </span><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;">’s work on Facebook and on Trump’s taxes; ProPublica’s gut-wrenching coverage of the border; and local reporting from the </span><i><span style="font-weight: 400;">LA Times</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Miami Herald</span></i><span style="font-weight: 400;">, and </span><i><span style="font-weight: 400;">Tampa Bay Times</span></i><span style="font-weight: 400;">. You can watch the livestream </span><a href="https://www.pulitzer.org/"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;"> from 3pm ET. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">After the New York </span><i><span style="font-weight: 400;">Post</span></i><span style="font-weight: 400;"> ran a front-page attack on Representative Ilhan Omar last week, a trade association representing Yemeni-American bodega owners </span><a href="https://www.theguardian.com/us-news/2019/apr/13/yemeni-bodegas-new-york-post-boycott-ilhan-omar"><span style="font-weight: 400;">called for a boycott on sales of the paper</span></a><span style="font-weight: 400;">; the front page, it wrote, aimed “to harm Omar and her family and other people of the Islamic faith.” On </span><i><span style="font-weight: 400;">Reliable Sources</span></i><span style="font-weight: 400;"> yesterday, Stelter </span><a href="https://www.theguardian.com/us-news/2019/apr/13/yemeni-bodegas-new-york-post-boycott-ilhan-omar"><span style="font-weight: 400;">tracked how the “right-wing rage machine” framed recent remarks</span></a><span style="font-weight: 400;"> by Omar as minimizing 9/11, then propelled the controversy into the president’s Twitter feed.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">CJR’s Zainab Sultan </span><a href="https://www.cjr.org/watchdog/media-sudan-bashir-press.php"><span style="font-weight: 400;">checked in with journalists from Sudan</span></a><span style="font-weight: 400;">, where long-serving president Omar Al Bashir was ousted in a coup last week following months of protests. “Yesterday, video journalists were allowed to cover the demonstrations for the first time,” Sultan reports. “On Twitter, Wasil Ali, the former editor of Sudan Tribune, wrote that Security Services sent a message to all editors that ‘media censorship has been lifted.’” Others, however, expressed skepticism.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">During a press conference in Lima, John Hudson, a reporter for </span><i><span style="font-weight: 400;">The Washington Post</span></i><span style="font-weight: 400;">, asked Peru’s foreign minister how he would respond if Western sanctions on the government of Venezuela exacerbated the latter country’s humanitarian crisis. US Secretary of State Mike Pompeo, who was also present, </span><a href="https://www.washingtonpost.com/world/national-security/as-venezuela-crisis-drags-on-pompeo-defends-us-actions/2019/04/14/99042be6-5ef7-11e9-9412-daf3d2e67c6d_story.html?utm_term=.8f81ff6b8ef8"><span style="font-weight: 400;">said the question</span></a><span style="font-weight: 400;"> “showed an incredible lack of understanding,” and </span><a href="https://twitter.com/John_Hudson/status/1117448785293189120"><span style="font-weight: 400;">accused Hudson</span></a><span style="font-weight: 400;"> of blaming the Venezuela crisis on the US. “You shouldn’t ask questions like that,” Pompeo added. </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">On the </span><i><span style="font-weight: 400;">Recode Decode </span></i><span style="font-weight: 400;">podcast, </span><a href="https://www.recode.net/podcasts/2019/4/11/18306834/nancy-pelosi-speaker-house-tech-regulation-antitrust-230-immunity-kara-swisher-decode-podcast"><span style="font-weight: 400;">House Speaker Nancy Pelosi told Kara Swisher</span></a><span style="font-weight: 400;"> that tech companies are abusing Section 230 of the Communications Decency Act—which absolves platforms of legal responsibility for content other people post on them—and warned the provision “could be a question mark and in jeopardy.” Writing for CJR after Devin Nunes, the pro-Trump congressman, sued Twitter last month, Jared Schroeder </span><a href="https://www.cjr.org/analysis/devin-nunes-twitter-lawsuit.php"><span style="font-weight: 400;">argued that Section 230 should be revised</span></a><span style="font-weight: 400;">. On Friday, meanwhile, Tony Biasotti weighed </span><a href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php"><span style="font-weight: 400;">the “real costs” to the press of Nunes’s latest lawsuit</span></a><span style="font-weight: 400;">, against McClatchy.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">According to </span><a href="https://www.pewresearch.org/fact-tank/2019/04/12/for-many-rural-residents-in-u-s-local-news-media-mostly-dont-cover-the-area-where-they-live/?utm_source=CNN+Media%3A+Reliable+Sources&amp;utm_campaign=f970fef76b-EMAIL_CAMPAIGN_2018_09_11_04_47_COPY_01&amp;utm_medium=email&amp;utm_term=0_e95cdc16a9-f970fef76b-85012693"><span style="font-weight: 400;">a Pew Research Center survey</span></a><span style="font-weight: 400;">, Americans in urban communities tend to think local news outlets cover their area, whereas Americans in rural communities tend to think local outlets cover a different area, such as a nearby city. “Despite feeling that the local news media are less connected to their communities, rural residents express the same level of desire as urban and suburban residents for getting news from journalists who are personally engaged in their communities,” Pew’s Elizabeth Grieco writes.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">After city officials declared a measles outbreak in Brooklyn to be a public health emergency last week, </span><i><span style="font-weight: 400;">Der Yid</span><span style="font-weight: 400;">, </span></i><span style="font-weight: 400;">an ultra-Orthodox Yiddish-language newspaper, published </span><a href="https://forward.com/fast-forward/422488/measles-vaccination-yiddish-haredi-orthodox-brooklyn-new-york/"><span style="font-weight: 400;">a scathing editorial against anti-vaxxers, and took the “rare step”</span></a><span style="font-weight: 400;"> of translating it into English, </span><i><span style="font-weight: 400;">The Forward</span><span style="font-weight: 400;">’s </span></i><span style="font-weight: 400;">Alyssa Fisher reports. Last week, CJR’s Amanda Darrach wrote that </span><a href="https://www.cjr.org/analysis/measles-outbreak-orthodox-media-vaccine.php"><span style="font-weight: 400;">mistrust of mainstream media among the local Orthodox community</span></a><span style="font-weight: 400;"> had opened the door to targeted anti-vaccine propaganda.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Late last week, </span><i><span style="font-weight: 400;">The Boston Globe</span></i><span style="font-weight: 400;"> unpublished an op-ed in which Luke O’Neil </span><a href="https://www.thewrap.com/boston-globe-unpublishes-column-suggesting-that-servers-tamper-with-trump-officials-food/"><span style="font-weight: 400;">suggested waiters would be “serving America”</span></a><span style="font-weight: 400;"> by tampering with the food of former Trump administration officials like Kirstjen Nielsen, and listed “not pissing in Bill Kristol’s salmon” as one his “biggest regrets.” Shirley Leung, the </span><i><span style="font-weight: 400;">Globe</span></i><span style="font-weight: 400;">’s interim editorial editor, </span><a href="https://www.wgbh.org/news/local-news/2019/04/12/shirley-leung-globe-owners-pulled-controversial-op-ed-piece-that-really-crossed-the-line"><span style="font-weight: 400;">told WGBH that the piece was pulled</span></a><span style="font-weight: 400;"> at the urging of the paper’s owners. O’Neil said the column wasn’t a literal instruction and expressed his disappointment at the decision.</span></li>
<li style="font-weight: 400;">And CityScene STL, a news website in St. Louis, also took down an article last week. The site reported that Eric Greitens, the disgraced former governor of Missouri, was plotting a comeback, but its sources for the story turned out to be fake. <i>The Kansas City Star</i>’s Jason Hancock <a href="https://www.kansascity.com/news/local/news-columns-blogs/the-buzz/article229117304.html">has more</a>.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/criticism/chris-evans-a-starting-point.php">The problem with Captain America’s new ‘both sides’ website</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR's newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php" title="The real costs of Devin Nunes&#8217;s defamation lawsuit">The real costs of Devin Nunes&#8217;s defamation lawsuit</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/mayor_pete_buttigieg_campaign.php" title="Pete Buttigieg is flavor of the month">Pete Buttigieg is flavor of the month</a></li><li><a class="gtc-link" href="https://www.cjr.org/watchdog/media-sudan-bashir-press.php" title="How the press emerges from the coup in Sudan">How the press emerges from the coup in Sudan</a></li><li><a class="gtc-link" href="https://www.cjr.org/united_states_project/fentanyl-myth-passive-exposure-police.php" title="A dangerous fentanyl myth lives on">A dangerous fentanyl myth lives on</a></li><li><a class="gtc-link" href="https://www.cjr.org/criticism/chris-evans-a-starting-point.php" title="The problem with Captain America’s new ‘both sides’ website">The problem with Captain America’s new ‘both sides’ website</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/watchdog/media-sudan-bashir-press.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/watchdog/media-sudan-bashir-press.php&amp;text=How the press emerges from the coup in Sudan&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/watchdog/media-sudan-bashir-press.php"><small>Saturday, Apr 13th, 2019</small>
						<h1>How the press emerges from the coup in Sudan</h1>
                        <h2>By Zainab Sultan, <strong>CJR</strong></h2></a>
                                                                        <p>In the early hours of the morning on Thursday, Reem Abbas, a freelance journalist, was woken up by her mother, who told her that a coup was taking place. Awad Mohammed Ibn Auf, Sudan’s defense minister, had announced, on national...</p>
						<a href="https://www.cjr.org/watchdog/media-sudan-bashir-press.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/04/Image-Measles-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/measles-outbreak-orthodox-media-vaccine.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/measles-outbreak-orthodox-media-vaccine.php&amp;text=Measles outbreak pits Orthodox media against anti-vaxxer movement&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/measles-outbreak-orthodox-media-vaccine.php"><small>Wednesday, Apr 10th, 2019</small>
						<h4>Measles outbreak pits Orthodox media against anti-vaxxer movement</h4>
						<h2>By Amanda Darrach, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/measles-outbreak-orthodox-media-vaccine.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/04/GettyImages-664659204-400x255.jpg);">
                	<a href="https://www.cjr.org/criticism/chris-evans-a-starting-point.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/criticism/chris-evans-a-starting-point.php&amp;text=The problem with Captain America’s new ‘both sides’ website&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/criticism/chris-evans-a-starting-point.php"><small></small>
						<h4>The problem with Captain America’s new ‘both sides’ website</h4>
						<h2>By Justin Ray, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/criticism/chris-evans-a-starting-point.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/04/40547288691_a892c46f5b_o-400x255.jpg);">
                	<a href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php&amp;text=The real costs of Devin Nunes&#8217;s defamation lawsuit&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php"><small>Friday, Apr 12th, 2019</small>
						<h4>The real costs of Devin Nunes&#8217;s defamation lawsuit</h4>
						<h2>By Tony Biasotti</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/mcclatchy-fresno-bee-devin-nunes.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   