<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>The media today: Two weeks in, the Weinstein fallout continues - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
	<meta property="og:title" content="The media today: Two weeks in, the Weinstein fallout continues" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/08/newsletter-local-hero-1024x500-1-600x314.png" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Who knew? Who was harassed? Who else is out there? Two weeks after The New York Times blew the lid off the Harvey Weinstein story, developments continue and an increasing number of women are speaking out about their experiences in Hollywood and beyond. On Thursday, the Los Angeles Times reported that an Italian model-actress accused [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="The media today: Two weeks in, the Weinstein fallout continues">
    <meta itemprop="description" content="<p>Who knew? Who was harassed? Who else is out there? Two weeks after The New York Times blew the lid off the Harvey Weinstein story, developments continue and an increasing number of women are speaking out about their experiences in Hollywood and beyond. On Thursday, the Los Angeles Times reported that an Italian model-actress accused [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/08/newsletter-local-hero-1024x500-1-600x314.png" />
    
    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2442246-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2442246-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cjr.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=70533' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fthe-media-today-weinstein-fallout-abuse-metoo.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fthe-media-today-weinstein-fallout-abuse-metoo.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php&amp;text=The+media+today%3A+Two+weeks+in%2C+the+Weinstein+fallout+continues&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php">Membership</a></li>
						<li><a href="/tag/fall-2017">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php">Membership</a></li>
                <li><a href="/tag/fall-2017">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>


<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/08/newsletter-local-hero-1024x500-1-686x371.png');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2017/08/newsletter-local-hero-1024x500-1.png');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small>
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>The media today: Two weeks in, the Weinstein fallout continues</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/pete-vernon">By Pete Vernon, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            October 20, 2017                
                                                       
                            </small>
                            
                            							<small>876 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php&amp;text=The+media+today%3A+Two+weeks+in%2C+the+Weinstein+fallout+continues&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/the-media-today-weinstein-fallout-abuse-metoo.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>Who knew?</strong> Who was harassed? Who else is out there? Two weeks after <em>The New York Times </em>blew the lid off the Harvey Weinstein story, developments continue and an increasing number of women are speaking out about their experiences in Hollywood and beyond.</p>
<p>On Thursday, the<em> Los Angeles Times </em>reported that <a href="http://www.latimes.com/local/lanow/la-fi-ct-weinstein-lapd-victim-20171019-story.html">a</a><a href="http://www.latimes.com/local/lanow/la-fi-ct-weinstein-lapd-victim-20171019-story.html">n Italian model-actress accused Weinstein of rape</a>, and LA police confirmed that they have opened an investigation into Weinstein’s alleged actions. Weinstein is already facing sex crime inquiries in London and New York. He has denied all allegations of nonconsensual sex.</p>
<p>Meanwhile, questions about who knew of Weinstein’s alleged behavior and kept quiet have started getting answers. Quentin Tarantino, the director most closely aligned with Weinstein, said he wished he had done something to intervene. “<a href="https://www.nytimes.com/2017/10/19/movies/tarantino-weinstein.html?smid=tw-share">I knew enough to do more than I did</a>,” Tarantino told <em>The New York Times</em>’s Jodi Kantor. The director admitted that he had heard rumors for years, and even received a firsthand account of Weinstein’s actions from then-girlfriend Mira Sorvino. “What I did was marginalize the incidents,” Tarantino said. “Anything I say now will sound like a crappy excuse.”</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/opioid-obituary-addiction.php" target="_blank" rel="noopener noreferrer">Some of the best opioid coverage is not where you’d expect</a></strong></p>
<p>Though it was the work of journalists at <em>The New York Times </em>and <em>The New Yorker </em>that eventually brought allegations against Weinstein to light, many have questioned to what extent media complicity played a role in keeping stories out of print for so long. HuffPost’s Jason Cherkis and Maxwell Strachan report that longtime <em>Variety </em>Editor in Chief <a href="https://www.huffingtonpost.com/entry/harvey-weinstein-peter-bart_us_59e62132e4b0ca9f483b3007">Peter Bart was one of Weinstein’s chief enablers</a>, protecting the producer from negative coverage for years. Bart has <a href="https://www.thewrap.com/peter-bart-denies-covering-harvey-protecting-variety/">denied that he ever spiked a story</a> that was publishable.</p>
<p>As the laying of blame continues, more women are coming forward. Oscar winner Lupita Nyong’o penned a powerful account in the <em>Times</em> of her interactions with Weinstein during her years as a Yale drama student and young actress. “Though we may have endured powerlessness at the hands of Harvey Weinstein, <a href="https://www.nytimes.com/2017/10/19/opinion/lupita-nyongo-harvey-weinstein.html">by speaking up, speaking out and speaking together, we regain that power</a>,” Nyong’o writes in a must-read op-ed.</p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>Beyond the pages of the nation’s media outlets, social media has presented a platform for victims of sexual abuse and harassment to share their stories. On Twitter and Facebook, the #MeToo hashtag <a href="https://twitter.com/Alyssa_Milano/status/919659438700670976">suggested by</a> actress Alyssa Milano on Sunday has provided a way for women to share their experiences of harassment and assault. <em>The New Yorker</em>’s Alexandra Schwartz writes that the phrase’s “<a href="https://www.newyorker.com/culture/cultural-comment/metoo-itwasme-and-the-post-weinstein-megaphone-of-social-media">power lies in its simplicity</a>: the whole poisonous spectrum of misogyny covered in two mundane words.”</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/watchdog/buzzfeed-milo-bannon-right-wing.php" target="_blank" rel="noopener noreferrer">The story behind “one of the best reported pieces of the year”</a></strong></p>
<p>Weinstein is not the first powerful man to be accused of inappropriate or criminal behavior by multiple women, but allegations against him seem to have struck a cultural chord in a way that has far surpassed the reaction to allegations against Bill Cosby, Roger Ailes, R. Kelly, Bill O’Reilly, and others. As the specifics of his own case play out, repercussions are being felt across his industry and others.</p>
<p>Below, more on the fallout from Weinstein’s alleged behavior.</p>
<ul>
<li><strong>A depressingly common story: </strong>In <em>The New Yorker</em>, Molly Ringwald writes about “<a href="https://www.newyorker.com/culture/cultural-comment/all-the-other-harveys">all the other Harvey Weinsteins.</a>”</li>
<li><strong>Must-read: </strong>In telling her own story of assault, <em>Variety</em>’s Maureen Ryan writes, “<a href="http://variety.com/2017/tv/columns/harvey-weinstein-sexual-assault-me-too-television-hollywood-1202591406/">There are many Harveys, with varying amounts of influence, at every level in this industry.</a>”</li>
<li><strong>Repercussions in the journalism world: </strong>The Awl’s Silvia Killingsworth reports that <a href="https://www.theawl.com/2017/10/lockhart-steele-fired-from-vox-media/">Vox has fired its editorial director, Lockhart Steele</a>, for “engaging in conduct that is inconsistent” with the company’s values.</li>
<li><strong>Stories from Miramax and The Weinstein Company: </strong>“In the past two weeks, discussing who knew what and when has become a grim, un-fun Hollywood parlor game,” writes <em>The New Yorker</em>’s Dana Goodyear in her look at how <a href="https://www.newyorker.com/news/news-desk/harvey-weinsteins-former-employees-reckon-with-what-they-knew-and-what-they-didnt">Weinstein’s former employees are reckoning with what they did and didn’t know</a>.</li>
<li><strong>Timeline: </strong><em>The New York Times</em>’s Daniel Victor has a chronology of <a href="https://www.nytimes.com/2017/10/18/business/harvey-weinstein.html">how the Weinstein story has unfolded</a>.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Other notable stories</strong></p>
<ul>
<li>On the heels of the <em>Times </em>announcing new policies for its journalists’ online conduct, <a href="https://twitter.com/perlberg/status/921020199318511616">newsroom leaders at </a><a href="https://twitter.com/perlberg/status/921020199318511616"><em>The Wall Street Journal </em></a><a href="https://twitter.com/perlberg/status/921020199318511616">issued a memo</a> regarding social media use.</li>
<li>For CJR, Anna Clark writes about <a href="https://www.cjr.org/united_states_project/opioid-obituary-addiction.php?Daily">the use of blunt obituaries</a> to combat the stigma of opioid addiction.</li>
<li>White House Chief of Staff John Kelly made an appearance at the lectern in the briefing room to defend President Trump’s call to the family of a soldier killed in Niger. <em>The Washington Post</em>’s Anne Gearan, Philip Rucker, and John Wagner look at how Kelly, himself a Gold Star father, <a href="https://www.washingtonpost.com/politics/trumps-chief-of-staff-whose-son-died-in-combat-defends-presidents-call-to-gold-star-widow/2017/10/19/2091ee0a-b502-11e7-be94-fabb0f1e9ffb_story.html?hpid=hp_hp-top-table-main_kelly-4pm%3Ahomepage%2Fstory&amp;utm_term=.1df93367cc19">tried to contain a public relations crisis</a>.</li>
<li><em>The New Yorker</em>’s Alexis Okeowo asks why a massive bombing in Somalia has received so little attention. “<a href="https://www.newyorker.com/news/news-desk/where-is-the-empathy-for-somalia">There was no impromptu hashtag of solidarity, no deluge of television coverage</a>,” she writes. “The lack of public empathy was startling but not surprising.”</li>
<li>Craziest story I read yesterday: A video of former NBA prospect Yi Jianlian working out against a chair has long been part of the media narrative surrounding his career. The only problem with that storyline? <a href="https://deadspin.com/the-totally-unexpected-true-story-of-yi-jianlians-magic-1818728951?curator=SportsREDEF">The video never existed</a>, writes Matt Giles for Deadspin.</li>
</ul>
<p>&nbsp;</p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Pete Vernon is a CJR staff writer. Follow him on Twitter <a href="https://twitter.com/bypetevernon">@ByPeteVernon</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                            
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
<ol class="gtc-list"><li><a class="gtc-link" href="/first_person/amazon-roy-price.php">Fighting ‘the Gawker effect’ in the wake of Weinstein </a></li><li><a class="gtc-link" href="/special_report/right-wing-media-breitbart-fox-bannon-carlson-hannity-coulter-trump.php">What if the right-wing media wins? </a></li><li><a class="gtc-link" href="/covering_trump/trump-nbc.php">Trump’s threats amount to a First Amendment violation </a></li><li><a class="gtc-link" href="/special_report/covering-protests-threats-press-freedom-tracker.php">‘Put the camera down’ </a></li><li><a class="gtc-link" href="/watchdog/buzzfeed-milo-bannon-right-wing.php">The beat reporter behind BuzzFeed’s blockbuster alt-right investigation </a></li></ol>
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/united_states_project/opioid-obituary-addiction.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/opioid-obituary-addiction.php&amp;text=Some of the best opioid coverage is not where you&#8217;d expect&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/united_states_project/opioid-obituary-addiction.php"><small>Thursday, Oct 19th, 2017</small>
						<h1>Some of the best opioid coverage is not where you&#8217;d expect</h1>
                        <h2>By Anna Clark</h2></a>
                                                                        <p>AUSTIN JONATZKE of Stevensville, Michigan, didn’t live a long life, but his family wants you to know how meaningful it was. He adored his redheaded nieces and nephew. He fished, camped, and cheered for the Dallas Cowboys. He had a...</p>
						<a href="https://www.cjr.org/united_states_project/opioid-obituary-addiction.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/10/friedman-opener-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/white-house-briefing-room-press.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/white-house-briefing-room-press.php&amp;text=The White House briefing room gets its 15 minutes&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/white-house-briefing-room-press.php"><small>Tuesday, Oct 17th, 2017</small>
						<h4>The White House briefing room gets its 15 minutes</h4>
						<h2>By Jon Friedman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/white-house-briefing-room-press.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/10/vernon-opener-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/scoops-new-york-times-washington-post-breaking-russia-comey.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/scoops-new-york-times-washington-post-breaking-russia-comey.php&amp;text=The 10 best days in journalism&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/scoops-new-york-times-washington-post-breaking-russia-comey.php"><small>Thursday, Oct 12th, 2017</small>
						<h4>The 10 best days in journalism</h4>
						<h2>By Pete Vernon, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/scoops-new-york-times-washington-post-breaking-russia-comey.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/10/gibson-opener-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/news-janine-gibson-newspapers-audience.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/news-janine-gibson-newspapers-audience.php&amp;text=A crisis of relevance&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/news-janine-gibson-newspapers-audience.php"><small></small>
						<h4>A crisis of relevance</h4>
						<h2>By Janine Gibson</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/news-janine-gibson-newspapers-audience.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   