<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Warren’s bid for president, and how the media can do better ahead of 2020 - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Warren’s bid for president, and how the media can do better ahead of 2020" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-3.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>On the last day of 2018, Senator Elizabeth Warren formalized her intentions for 2020. In a big-theme-hitting, four-and-a-half-minute video message on Monday, Warren announced she is forming an exploratory committee ahead of a presidential run. In doing so, she became the first Democratic heavyweight out of the blocks and ensured the media’s next round of [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>On the last day of 2018, Senator Elizabeth Warren formalized her intentions for 2020. In a big-theme-hitting, four-and-a-half-minute video message on Monday, Warren announced she is forming an exploratory committee ahead of a presidential run. In doing so, she became the first Democratic heavyweight out of the blocks and ensured the media’s next round of [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-3.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Warren’s bid for president, and how the media can do better ahead of 2020">
    
    <meta itemprop="name" content="Warren’s bid for president, and how the media can do better ahead of 2020">
    <meta itemprop="description" content="<p>On the last day of 2018, Senator Elizabeth Warren formalized her intentions for 2020. In a big-theme-hitting, four-and-a-half-minute video message on Monday, Warren announced she is forming an exploratory committee ahead of a presidential run. In doing so, she became the first Democratic heavyweight out of the blocks and ensured the media’s next round of [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-3.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-818.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.8.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=77649' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fwarrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fwarrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php&amp;text=Warren%E2%80%99s+bid+for+president%2C+and+how+the+media+can+do+better+ahead+of+2020&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/fall-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/fall-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Warren’s bid for president, and how the media can do better ahead of 2020</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            January 2, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php&amp;text=Warren%E2%80%99s+bid+for+president%2C+and+how+the+media+can+do+better+ahead+of+2020&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>On the last day of 2018,</strong> Senator Elizabeth Warren formalized her intentions for 2020. In a big-theme-hitting, four-and-a-half-minute <a href="https://twitter.com/ewarren/status/1079734725323964417">video message</a> on Monday, Warren announced she is forming an exploratory committee ahead of a presidential run. In doing so, she became the first Democratic heavyweight out of the blocks and ensured the media’s next round of horse-race coverage could start in earnest going into the new year—a full 22 months before the 2020 election.</p>
<p>Political reporters have already spent months weighing the likely runners and riders for 2020. Warren’s reveal redoubled speculation about the intentions of prominent rivals. <em>The New York Times</em> ran <a href="https://www.nytimes.com/2019/01/01/us/politics/joe-biden-presidential-campaign-2020.html?action=click&amp;module=Top%20Stories&amp;pgtype=Homepage">a deep dive on the “campaign-in-waiting” of Joe Biden</a>, while articles in <a href="https://www.nytimes.com/2018/12/31/us/politics/2020-democratic-candidates.html">the <em>Times</em></a> and <a href="https://www.washingtonpost.com/politics/warrens-jump-into-the-presidential-campaign-kicks-the-2020-race-into-high-gear/2018/12/31/64adbc50-0d02-11e9-831f-3aa2c2be4cbd_story.html?noredirect=on&amp;utm_term=.15d30fdd3261"><em>The Washington Post</em></a> namechecked Kamala Harris, Cory Booker, Kirsten Gillibrand, Bernie Sanders, and Beto O’Rourke as seriously considering a run or likely to announce soon. However a crowded field shapes up, many commentators agreed that Warren will be a serious contender: veteran Democratic strategist David Axelrod, who helped Barack Obama win in 2008 and 2012, wrote for CNN that Warren’s economic populism and impressive early operation <a href="https://edition.cnn.com/2019/01/01/opinions/why-warren-will-be-such-a-major-player-in-2020-axelrod/index.html">could be key factors</a> in the race to come.</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_profile/tucker-carlson.php">The mystery of Tucker Carlson</a></strong></p>
<p>While Warren’s economic message—honed by years of rhetoric taking aim at Wall Street excess and big money in politics—was prominent in coverage of her announcement, so, too, was her October decision to release a DNA test confirming her Native American heritage, a response to longstanding right-wing mockery including Donald Trump’s labeling of her as “Pocahontas.” The gambit was poorly received by tribal leaders as well as by progressive activists and commentators: some criticized it as insensitive, others called it a strategic error that played into Trump’s hands. <a href="https://www.politico.com/story/2019/01/01/trump-warren-psychiatrist-1077366">In a New Year’s Eve interview with Fox News</a>, Trump re-upped the line of attack, pushing it further up the news cycle. (Asked if Warren believes she can beat him, Trump replied, “you would have to ask her psychiatrist.”)</p>
<p>This week’s Warren coverage also raised the specter of the 2016 presidential election. The <em>Times</em> asked if she <a href="https://www.nytimes.com/2018/12/31/us/politics/2020-democratic-candidates.html">may have missed her moment</a> by sitting that race out. And Warren was compared to Hillary Clinton. <a href="https://www.politico.com/story/2018/12/31/elizabeth-warren-hillary-clinton-1077008">A Politico piece</a> asking how Warren might avoid a “Clinton redux” acknowledged the argument that perceived parallels between the two—for example, that they are both “cold”—are unfair (and often sexist), but nonetheless caught <a href="https://twitter.com/rolandsmartin/status/1080256838074073088">blowback</a> on social media. “Not a criticism of this piece, but I’ve covered both of them and Hillary and Warren are NOTHING alike… except for their anatomy, and they both seem to like dogs,” <a href="https://twitter.com/amychozick/status/1080206544497790977">the <em>Times</em>’s Amy Chozick tweeted</a>.</p>
<p>With 2020 coverage cranking up, the media should reflect on what it got wrong last time: principally, its tendency to skew the balance between perceived scandal and substantive policy talk. Warren’s candidacy, in particular, recalls some familiar pitfalls for the press: for “Hillary’s emails” see “DNA test,” for “crooked Hillary” see “Pocahontas,” for “cold and unlikable” see “cold and unlikable.” Early coverage of Warren’s bid foreshadowed these tropes. But none of them is set in stone. To the optimist’s eye, Warren is a welcome opportunity for the media to do better.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>Below, more on Elizabeth Warren’s big announcement:</p>
<ul>
<li><strong>Taking aim at Fox: </strong>Trump loomed large in Warren’s video announcement, although she did not name him in her voiceover. Also on screen, as she said the words “an echo chamber of fear and hate,” <a href="https://twitter.com/maxwelltani/status/1079790010759401472">were Sean Hannity, Tucker Carlson, and the hosts of <em>Fox &amp; Friends</em></a>.</li>
<li><strong>Upping her Instagram game: </strong>In a live broadcast on Instagram after her announcement, <a href="https://twitter.com/GideonResnick/status/1079893369193664512">Warren cracked open a beer in her kitchen</a>. Politicians are increasingly using the platform to convey an informal image directly to voters. <a href="https://mashable.com/article/politics-instagram-stories-alexandria-ocasio-cortez-beto-orourke/?europe=true">O’Rourke</a> and <a href="https://www.nytimes.com/2018/11/16/us/politics/ocasio-cortez-instagram-congress.html">Alexandria Ocasio-Cortez</a> have emerged as early masters.</li>
<li><strong>Engaging the media: </strong>Warren also held a press conference outside her house on Monday. The <em>Times</em>’s Jonathan Martin <a href="https://twitter.com/jmartNYT/status/1079839895181557760">tweeted that the move</a> set a “good precedent… let’s hope other candidates follow suit and don’t hide behind prefab videos and statements.” Warren has been criticized in the past for her standoffish relationship with the Washington press corps. Last September, <a href="https://www.politico.com/story/2018/09/05/warren-press-2020-media-808830">she told reporters she planned to open up</a>.</li>
<li><strong>Ignoring the polls: </strong>Warren has polled poorly of late, <a href="https://www.politico.com/story/2018/12/17/poll-klobuchar-rising-in-iowa-1067256">including among Iowa Democrats</a>, but she shouldn’t be that worried yet. On Sunday, Sally Buzbee, executive editor of the Associated Press, told CNN’s Brian Stelter that the media’s New Year’s resolution should be <a href="https://t.co/nvAd5q5WBm">to scrap early polling coverage</a>. &#8220;I can guarantee you that not a single one of them in retrospect will prove to be accurate or really that useful at all,” Buzbee said.</li>
<li><strong>There’s no place like home: </strong>Late last year, <em>The Boston Globe</em>’s editorial board, which backed the Massachusetts senator to run in 2016, <a href="https://www.bostonglobe.com/opinion/editorials/2018/12/07/deval-patrick-knew-when-call-quits-presidential-bid-other-political-figures-should-take-note/nOLcrzE5xTQgfXpPMKrUZM/story.html">poured cold water</a> on Warren’s presidential prospects this time around. &#8220;While Warren is an effective and impactful senator with an important voice nationally, she has become a divisive figure,&#8221; it wrote. &#8220;A unifying voice is what the country needs now after the polarizing politics of Donald Trump.&#8221;</li>
<li><strong>GOP-ed: </strong>Across the aisle, Mitt Romney, the defeated Republican nominee in 2012 and incoming US senator for Utah, took aim at Trump <a href="https://www.washingtonpost.com/opinions/mitt-romney-the-president-shapes-the-public-character-of-the-nation-trumps-character-falls-short/2019/01/01/37a3c8c2-0d1a-11e9-8938-5898adc28fa2_story.html?utm_campaign=d79e263131-EMAIL_CAMPAIGN_2018_09_11_04_47_COPY_01&amp;utm_medium=email&amp;utm_source=CNN%20Media%3A%20Reliable%20Sources&amp;utm_term=.619b7261ee43">in a vicious <em>Post</em> op-ed last night</a>, <a href="https://twitter.com/JoyceWhiteVance/status/1080269980455919617">sparking speculation</a> about his motives. “For now at least Mitt Romney has become the leader of the Republican Resistance to Trump,” conservative commentator Bill Kristol <a href="https://twitter.com/BillKristol/status/1080295089082118144">tweeted</a>.</li>
</ul>
<p><strong><br />
Other notable stories:</strong></p>
<ul>
<li>With the federal government still shut down and Democrats set to assume the House majority tomorrow, Trump largely squandered his chance to own the issue over the holiday period: “The president has the unique ability to mold the news cycle to his liking—especially with Congress out of town. Yet he hardly did anything publicly,” Politico’s Anna Palmer and Jake Sherman <a href="https://www.politico.com/newsletters/playbook/2018/12/29/did-trump-blow-the-shutdown-368649">wrote on Saturday</a>. While Trump was active on Twitter, many of his missives were demonstrably false, including <a href="https://www.washingtonpost.com/politics/2018/12/31/trump-claims-theres-foot-wall-around-obamas-dc-home-neighbors-say-theres-not/?utm_term=.8dc2d6130188">his claim</a> that former President Barack Obama’s Washington home is surrounded by a 10-foot wall. Official information out of the White House was also lacking. “Instead of ‘no comment,’ Trump’s press representatives often don’t bother saying anything at all,” <a href="https://www.washingtonpost.com/lifestyle/style/beyond-no-comment-the-white-house-has-no-response--at-all--to-many-media-questions/2018/12/31/feb2837c-0d1a-11e9-84fc-d58c33d6c8c7_story.html?noredirect=on&amp;utm_term=.f86fb03cb15a">the <em>Post</em>’s Paul Farhi writes</a>.</li>
<li>Over the weekend, the <em>LA Times</em>’s Molly O’Toole scored <a href="https://www.latimes.com/politics/la-na-pol-john-kelly-exit-interview-20181230-story.html">an exit interview with Trump’s former chief of staff, John Kelly</a>. Among other attention-grabbing quotes, Kelly punted responsibility for the administration’s family separations policy onto former Attorney General Jeff Sessions, and admitted that Trump’s border-security plan is “to be honest. . . not a wall.”</li>
<li>After a delayed presidential election finally took place in the Democratic Republic of the Congo on Sunday, the internet went down in key cities, including the capital, Kinshasa, and opposition strongholds. “Opposition candidate Martin Fayulu&#8217;s campaign team accused the government of ordering the shutdown to avoid broadcasting his ‘overwhelming victory,’” <a href="https://www.bbc.co.uk/news/world-africa-46721168">the BBC reports</a>.</li>
<li>In Saudi Arabia, Netflix blocked an episode of <em>Patriot Act with Hasan Minhaj</em> <a href="https://www.ft.com/content/5121f014-0db8-11e9-a3aa-118c761d2745">at the government’s request</a>. The episode is sharply critical of the regime’s war in Yemen and murder of Jamal Khashoggi.</li>
<li><em>Meet the Press</em> <a href="https://www.huffingtonpost.co.uk/entry/chuck-todd-climate-deniers_us_5c2998e2e4b05c88b701abd7">dedicated its final episode of 2018 to climate change</a>, with host Chuck Todd refusing to “give time to climate deniers” because “the science is settled even if political opinion is not.” (<em>Meet the Press</em> <a href="https://twitter.com/existentialfish/status/1066711193170124800">was criticized</a> in late November on similar grounds.) In the <em>Times</em>, meanwhile, opinion columnist David Leonhardt writes that <a href="https://www.nytimes.com/2018/12/30/opinion/climate-change-weather-2018.html">climate change was the most important story of 2018</a>.</li>
<li>ICYMI over the holidays, CJR’s Amanda Darrach, Andrew McCormick, and Zainab Sultan <a href="https://www.cjr.org/analysis/metoo-khashoggi-kavanaugh-mueller-family-separations.php">rounded up the biggest media stories of last year</a>. Mathew Ingram <a href="https://www.cjr.org/analysis/facebook-russia-zuckerberg.php">reviewed the year in tech</a>, or, as he put it, “Facebook, Facebook, Facebook.” And we recapped our 10 most-read stories of 2018. You can find them <a href="https://www.cjr.org/b-roll/cjrs-most-popular-stories-2018.php">here</a>.</li>
<li>Abderrazak Zorgui, a Tunisian TV reporter, died after lighting himself on fire on Christmas Eve to protest socioeconomic conditions in the country. The move echoed the self-immolation of Mohamed Bouazizi, which many consider the spark for the Arab Spring uprisings that convulsed the wider region in 2011. While Tunisia has since undergone the most hopeful transition of any affected country, <a href="https://www.newyorker.com/news/news-desk/is-revolutionary-fervor-afire-again-in-tunisia">unemployment and poverty rates remain high</a>, <em>The New Yorker</em>’s Robin Wright reports.</li>
<li>And as the <em>Gilets Jaunes</em>, or Yellow Vests, protests continued in France over the holiday period, a reporter, photographer, and editor from <em>Charente Libre</em>, a regional newspaper, <a href="http://www.charentelibre.fr/2018/12/27/mise-a-mort-de-macron-trois-journalistes-de-cl-entendus,3364925.php">were questioned by police</a> for “provocation” after covering the decapitation of an effigy of French President Emmanuel Macron. Writing for CJR last year, Martin Goillandeau and Makana Eyre <a href="https://www.cjr.org/analysis/yellow-vests-france-assault-journalists.php">tracked the attacks on journalists</a> that stemmed from the protests.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/local_news/reporter-fired-cancer-sinclair.php">Sinclair fires reporter as she battles cancer</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR's newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                            <li id="toplytics-widget-2" class="widget toplytics_widget"><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'week',numberposts : 5,showviews : 0,before_title : '<h2 class="widgettitle">',title : '',after_title : '</h2>',}</script><div id='toplytics-widget-2-inner'></div><ol class="gtc-list">		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_profile/tucker-carlson.php" title="The mystery of Tucker Carlson">The mystery of Tucker Carlson</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_feature/the_fabulist_who_changed_journalism.php" title="The fabulist who changed journalism">The fabulist who changed journalism</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/local_news/reporter-fired-cancer-sinclair.php" title="Sinclair fires reporter as she battles cancer">Sinclair fires reporter as she battles cancer</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/analysis/7-resolutions-newsroom-leaders.php" title="7 resolutions for newsroom leaders">7 resolutions for newsroom leaders</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php" title="Warren’s bid for president, and how the media can do better ahead of 2020">Warren’s bid for president, and how the media can do better ahead of 2020</a>
		</li></ol></li>                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/special_report/the-abcs-of-jacobin-socialist-magazine.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/special_report/the-abcs-of-jacobin-socialist-magazine.php/&amp;text=The ABCs of Jacobin&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/special_report/the-abcs-of-jacobin-socialist-magazine.php/"><small>Wednesday, Jan 2nd, 2019</small>
						<h1>The ABCs of <i>Jacobin</i></h1>
                        <h2>By Robert P. Baird</h2></a>
                                                                        <p>Every successful magazine, like every successful revolution, condenses an atmosphere. The atmosphere may be political or it may be cultural. It may be a matter of taste or a question of style. Very often it is generational. If your youth...</p>
						<a href="https://www.cjr.org/special_report/the-abcs-of-jacobin-socialist-magazine.php/" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/12/AdobeStock_131061189-400x255.jpeg);">
                	<a href="https://www.cjr.org/analysis/7-resolutions-newsroom-leaders.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/7-resolutions-newsroom-leaders.php&amp;text=7 resolutions for newsroom leaders&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/7-resolutions-newsroom-leaders.php"><small>Monday, Dec 31st, 2018</small>
						<h4>7 resolutions for newsroom leaders</h4>
						<h2>By Jill Geisler</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/7-resolutions-newsroom-leaders.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/01/AdobeStock_136289840-400x255.jpeg);">
                	<a href="https://www.cjr.org/language_corner/present-gift.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/present-gift.php&amp;text=Presenting presents in the present&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/present-gift.php"><small>Wednesday, Jan 2nd, 2019</small>
						<h4>Presenting presents in the present</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/present-gift.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/12/AdobeStock_211135856-400x255.jpeg);">
                	<a href="https://www.cjr.org/analysis/facebook-russia-zuckerberg.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/facebook-russia-zuckerberg.php&amp;text=The year in tech: Facebook, Facebook, Facebook&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/facebook-russia-zuckerberg.php"><small>Thursday, Dec 27th, 2018</small>
						<h4>The year in tech: Facebook, Facebook, Facebook</h4>
						<h2>By Mathew Ingram</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/facebook-russia-zuckerberg.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   