<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Jamie Kalven on why his court win isn&#8217;t a free-press &#8216;victory&#8217; - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Jamie Kalven on why his court win isn&#8217;t a free-press &#8216;victory&#8217;" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/01/24003465694_56f7e99766_o-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>JAMIE KALVEN&#8217;S REPORTING for Slate on the fatal police shooting of Laquan McDonald in 2014 challenged law enforcement’s narrative and helped force the hand of city officials who, under court order, released a police dashcam video showing McDonald being shot again and again as he lay on the pavement. The officer who shot McDonald, Jason Van [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>JAMIE KALVEN&#8217;S REPORTING for Slate on the fatal police shooting of Laquan McDonald in 2014 challenged law enforcement’s narrative and helped force the hand of city officials who, under court order, released a police dashcam video showing McDonald being shot again and again as he lay on the pavement. The officer who shot McDonald, Jason Van [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/01/24003465694_56f7e99766_o-600x314.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Jamie Kalven on why his court win isn&#8217;t a free-press &#8216;victory&#8217;">
    
    <meta itemprop="name" content="Jamie Kalven on why his court win isn&#8217;t a free-press &#8216;victory&#8217;">
    <meta itemprop="description" content="<p>JAMIE KALVEN&#8217;S REPORTING for Slate on the fatal police shooting of Laquan McDonald in 2014 challenged law enforcement’s narrative and helped force the hand of city officials who, under court order, released a police dashcam video showing McDonald being shot again and again as he lay on the pavement. The officer who shot McDonald, Jason Van [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/01/24003465694_56f7e99766_o-600x314.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['united_states_project']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2442246-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2442246-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cjr.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=71874' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fkalven-laquan-mcdonald-van-dyke-trial.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fkalven-laquan-mcdonald-van-dyke-trial.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php&amp;text=Jamie+Kalven+on+why+his+court+win+isn%E2%80%99t+a+free-press+%E2%80%98victory%E2%80%99&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php">Membership</a></li>
						<li><a href="/tag/fall-2017">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php">Membership</a></li>
                <li><a href="/tag/fall-2017">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>


<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	   
   		<article id="article" class="article-circle-img">
			<div class="row hidden-print">
                <img class="col-xs-8 col-xs-offset-2 col-sm-4 col-sm-offset-4 img-circle" src="https://cdn.cjr.org/wp-content/uploads/2018/01/24003465694_56f7e99766_o-500x500.jpg" />
			</div>
            
			<div class="row">
				<div class="col-sm-2 category center-block text-center hidden-print">
                	                	
                                  
              			<a href="https://www.cjr.org/./united_states_project">                    
              		                   
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_united_states_project.png" /> 
                                                                	       
                    <small>                
					    
                        United States Project                        
                    </small></a>
				</div>
				<header class="col-sm-8">
                    <h1>Jamie Kalven on why his court win isn&#8217;t a free-press &#8216;victory&#8217;</h1>
                					</header>
			</div>
            
    
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jeremy-borden">By Jeremy Borden</a></h2>
                            
							<small>
                        
                                                        
                                            
                            January 24, 2018                
                                                       
                            </small>
                            
                            							<small>1503 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php&amp;text=Jamie+Kalven+on+why+his+court+win+isn%E2%80%99t+a+free-press+%E2%80%98victory%E2%80%99&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/kalven-laquan-mcdonald-van-dyke-trial.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Jamie Kalven, circa 2016. <a href="https://www.flickr.com/photos/knightfoundation/24003465694">Knight Foundation, via Flickr</a></span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>JAMIE KALVEN&#8217;S REPORTING</strong> for </span><a href="http://www.slate.com/articles/news_and_politics/politics/2015/02/laquan_mcdonald_shooting_a_recently_obtained_autopsy_report_on_the_dead.html"><span style="font-weight: 400;">Slate</span></a><span style="font-weight: 400;"> on the fatal police shooting of Laquan McDonald in 2014 challenged law enforcement’s narrative and helped force the hand of city officials who, </span><a href="https://www.cjr.org/united_states_project/brandon_smith_chicago_police_laquan_mcdonald.php"><span style="font-weight: 400;">under court order</span></a><span style="font-weight: 400;">, released a police dashcam video showing McDonald being shot again and again as he lay on the pavement. The officer who shot McDonald, Jason Van Dyke, was ultimately charged with first-degree murder.</span></p>
<p><span style="font-weight: 400;">During the pretrial phase of Van Dyke’s trial last month, defense attorney Daniel Herbert successfully subpoenaed Kalven. Free-press advocates </span><a href="http://www.motherjones.com/crime-justice/2017/12/killer-cops-lawyers-want-to-force-testimony-from-the-reporter-who-exposed-their-client/"><span style="font-weight: 400;">worried the move might force</span></a><span style="font-weight: 400;"> the </span><a href="http://www.chicagotribune.com/entertainment/movies/ct-polk-award-chicago-journalist-met-20160215-story.html"><span style="font-weight: 400;">award</span></a><span style="font-weight: 400;">&#8211;</span><a href="http://www.robertfeder.com/2017/05/12/jamie-kalven-wins-watchdog-award-lisagors/"><span style="font-weight: 400;">winning</span></a><span style="font-weight: 400;"> Chicago journalist to reveal his sources or else face a contempt charge. During Kalven’s December court appearance, Herbert argued that Kalven was a “slanted journalist” who had worked with the FBI and others to influence witness testimony.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/chicago-police-union-reporters.php">&#8216;Cease and desist&#8217;: Journalism&#8217;s strained relationship with police</a></strong></p>
<p><span style="font-weight: 400;">Herbert’s legal reasoning behind those arguments is hard to follow. Van Dyke’s attorney alleged that Kalven had received a leak of what amounted to a confession from Van Dyke from a law enforcement source conducting an internal investigation of the shooting. Further, the attorney alleged, Kalven had used that information to coerce other witnesses’ testimony,in violation of Van Dyke’s so-called </span><a href="http://www.garrityrights.org/basics.html"><span style="font-weight: 400;">Garrity constitutional protections</span></a><span style="font-weight: 400;">, which shield the police officer from self-incrimination. </span></p>
<p><span style="font-weight: 400;">If Kalven had passed along Garrity-protected statements as part of a supposed campaign to ensure Van Dyke was charged with a crime, it might have pushed Judge Vincent Gaughan to compel Kalven to reveal those anonymous sources. Kalven had said he would not reveal his sources under any circumstances.</span></p>
<p><span style="font-weight: 400;">Herbert</span><a href="https://chicago.suntimes.com/chicago-politics/van-dyke-lawyer-compares-officers-case-to-brown-v-mississippi/"><span style="font-weight: 400;"> also raised</span></a><span style="font-weight: 400;"> the US Supreme Court’s 1936 ruling on </span><a href="http://caselaw.findlaw.com/us-supreme-court/297/278.html"><i><span style="font-weight: 400;">Brown v. State of Mississippi</span></i></a><span style="font-weight: 400;">, in which murder convictions for three black sharecroppers were overturned because the men were tortured by white police. Van Dyke’s statements about the shooting, Herbert argued, “should not have been used. It’s the same thing legally as those sharecroppers that were tortured.” Kalven, who tells CJR that the circumstances around Van Dyke’s case are “saturated with people’s presuppositions about race,” sees the </span><i><span style="font-weight: 400;">Brown v. Mississippi </span></i><span style="font-weight: 400;">reference as a way of painting Van Dyke as the victim. </span></p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for weekly emails from the <span class="cjr-bold">United States Project</span></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=6f9f61ca94" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">The Reporters Committee for Freedom of the Press filed </span><a href="https://www.rcfp.org/sites/default/files/Motion%20for%20Leave%20to%20File%20An%20Amicus%20Brief.pdf"><span style="font-weight: 400;">an amici brief</span></a><span style="font-weight: 400;"> on behalf of numerous national and Illinois-based news organizations, citing the subpoena’s threats to confidential sources and “the neutrality and independence of the news media.” Kalven attributes much of the support he received to “free-floating anxieties about political freedoms and First Amendment freedoms” under Trump.</span></p>
<p><span style="font-weight: 400;">Ultimately, the judge </span><a href="http://pdfsr.com/pdf/scanned-document-2"><span style="font-weight: 400;">ruled</span></a><span style="font-weight: 400;"> that there was no evidence to support Herbert’s claims about Kalven’s role, and quashed the subpoena for Kalven’s testimony—a resounding decision that </span><a href="https://twitter.com/juliebosman/status/940964139186483200"><span style="font-weight: 400;">was</span></a> <a href="https://twitter.com/rcfp/status/940969722585210881"><span style="font-weight: 400;">characterized</span></a><span style="font-weight: 400;"> as a First Amendment victory.</span></p>
<p><span style="font-weight: 400;">But in an interview, both Kalven and his </span><i><span style="font-weight: 400;">pro bono</span></i><span style="font-weight: 400;"> attorney, Matt Topic, warn that the decision shouldn’t be viewed as a cause for celebration. Rather, they contend that the subpoena should have been nixed right out of the gate. “This was a matter of seizing on this venue to essentially slander me,” Kalven says. </span></p>
<p><span style="font-weight: 400;">Kalven and Topic spoke with CJR about Illinois’ </span><a href="https://www.isba.org/sites/default/files/Media%20Law%20Handbook%20Chapter%2014%20-%20Reporter's%20Privilege.pdf"><span style="font-weight: 400;">reporter’s privilege law</span></a><span style="font-weight: 400;">, their concerns for would-be whistleblowers, and what their ordeal might have meant for reporters or small newsrooms with less support. The interview is edited for length and clarity.</span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">There was an argument folded into that that I wasn’t really a journalist—that reporter&#8217;s privilege wouldn’t really apply to me. That it was a campaign to convict Jason Van Dyke. That I had colluded with the FBI. It got pretty wild.</p>
<p>&nbsp;</p>
<p><b>CJR: Tell me why you were called to testify.</b></p>
<p><b>Kalven</b><span style="font-weight: 400;">: The allegation was I had received Garrity-protected materials from a source that enabled me to shape witness testimony. It was really kind of hallucinatory that I had from the beginning been engaged in an anti-police campaign. </span></p>
<p><span style="font-weight: 400;">There was an argument folded into that that I wasn’t really a journalist—that reporter&#8217;s privilege wouldn’t really apply to me. That it was a campaign to convict Jason Van Dyke. That I had colluded with the FBI. It got pretty wild. As became apparent during the course of the proceedings, there was zero factual basis for any of that.</span></p>
<p><span style="font-weight: 400;">We could have a similar situation with a journalist who didn’t have those resources [a pro bono attorney and the support of the Reporters Committee for Freedom of the Press, among others]&#8230;</span></p>
<p><b>CJR: Or a small publication.</b></p>
<p><b>Kalven:</b><span style="font-weight: 400;"> So many publications are one frivolous lawsuit away from folding. Obviously, it’s a personal relief to be out from the subpoena and the threat of contempt. But, on the law, I don&#8217;t think this should be regarded as a great triumph for freedom of the press. </span></p>
<p><b>Topic</b><span style="font-weight: 400;">: It does favor revisiting the way the reporter’s privilege in Illinois is written—which is not bad. But it should not have gotten this far.</span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">Imagine you’re the source going through all this, and imagine how that feels. And imagine if you’re someone who’s not sure if you want to be a source… You’re concerned about police misconduct. And it ends properly, but not before a lot of sweating.</p>
<p>&nbsp;</p>
<p><b>CJR: What, specifically, should we revisit about the Illinois reporter’s privilege law?</b></p>
<p><b>Topic: </b><span style="font-weight: 400;"> There is a doctrine beyond the reporter’s privilege called the “special witness doctrine.” Before you can go forward with the subpoena, you have to explain a lot of things to the court. That was one of the issues here. </span></p>
<p><span style="font-weight: 400;">Ultimately the court didn’t rule on it, but were they seeking [Kalven’s ] source? They were seeking the name of the person and other information in the scope of a source, which would have gotten around the reporter’s privilege law, but we might have had to produce information where the source could have been identified.</span></p>
<p><b>Kalven: </b><span style="font-weight: 400;"> That’s where we would have gotten into trouble … [and] where the contempt might have come. </span></p>
<p><b>Topic:</b><span style="font-weight: 400;"> Imagine you’re the source going through all this, and imagine how that feels. And imagine if you’re someone who’s not sure if you want to be a source… You’re concerned about police misconduct. And it ends properly, but not before a lot of sweating. </span></p>
<p><span style="font-weight: 400;">To their credit, most reporters are pretty brave in this situation. There’s almost a badge of honor to go through this. But if you’re a source or potential source? You’d really have to think twice about it. And that’s something we should be really concerned about when it comes to police misconduct, especially in the city of Chicago. </span></p>
<p><b>CJR: Will it have a chilling effect on whistleblowers?</b></p>
<p><b>Topic</b><span style="font-weight: 400;">: I think it makes people think more. </span></p>
<p><b>Kalven</b><span style="font-weight: 400;">: It’s a critical point. It’s important to remember, because this stuff gets overdramatized in terms of the reporter. And as welcome as all the support was, I regard this simply as being part of the job. </span></p>
<p><b>CJR: Do you think there was a Trump effect at play here?</b></p>
<p><b>Kalven: </b><span style="font-weight: 400;"> Yes. I mean, this could have arisen at any time… [but] the feel of it as a public controversy was very much of this moment and the amount of support we got was a reflection of that. </span></p>
<p><span style="font-weight: 400;">We have a president right now who believes in seditious libel —that public officials should be able to sue their critics, which is such a fundamental departure. This administration is going to be appointing judges. There’s this question of our role as journalists in upholding these constitutional traditions exercising these freedoms in increasingly dark times. We have a lot of power in that respect. </span></p>
<p><b>CJR: At one point in the transcript, Van Dyke’s attorney says he actually doesn’t need to know the name of your source. What was going on there?</b></p>
<p><b>Kalven</b><span style="font-weight: 400;">: Van Dyke is due the most vigorous defense that can be made on his behalf. But you could see this sort of counter narrative they were trying… a fake news narrative. That I had, with the collusion of the FBI and others, sort of manufactured a story that was harmful to Van Dyke to the degree that Herbert invoked a 1936 decision of the Supreme Court, </span><i><span style="font-weight: 400;">Brown v. Mississippi</span></i><span style="font-weight: 400;">, in which the court set aside the convictions of three sharecroppers… So the energy, the endless energy of the counter narratives is what we might see as this trial goes forward. …  This case is just saturated with people’s presuppositions about race. </span></p>
<p><b>Topic</b><span style="font-weight: 400;">: There were a number of arguments that were based on representations that Van Dykes’ attorney made about what documents showed that were completely untrue. …  It was to have an audience for this notion that there’s an anti-police environment, and no police officer can get a fair trial because of the way the environment is. I kind of wonder if that was a little bit about what was going on here.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/brandon_smith_chicago_police_laquan_mcdonald.php">How a little-known, Uber-driving freelancer brought the lawsuit that forced Chicago to release a police shooting video</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jeremy Borden is an independent journalist based in Chicago. Follow him on Twitter <a href="https://twitter.com/Jeremy_Borden">@Jeremy_Borden</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                            
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
<ol class="gtc-list"><li><a class="gtc-link" href="/united_states_project/tucson-daily-star-jackalope.php">An Arizona school district kept a secret blacklist for decades. A reporter found it </a></li><li><a class="gtc-link" href="/the_media_today/trump-stormy-daniels-due-diligence.php">The media today: The press does due diligence on the Stormy Daniels story </a></li><li><a class="gtc-link" href="/covering_trump/trump-coverage-inauguration-press-media.php">It’s time to rethink how we cover Trump </a></li><li><a class="gtc-link" href="/united_states_project/pittsburgh-post-gazette-newsroom-racist-editorial.php">Controversy as Pittsburgh Post-Gazette newsroom confronts its publisher </a></li><li><a class="gtc-link" href="/hit_or_miss/nytimes-editorial-page-trump.php">The Times’s pro-Trump editorial page is patronizing and circular </a></li></ol>
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/united_states_project/tucson-daily-star-jackalope.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/tucson-daily-star-jackalope.php&amp;text=An Arizona school district kept a secret blacklist for decades. A reporter found it&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/united_states_project/tucson-daily-star-jackalope.php"><small>Tuesday, Jan 23rd, 2018</small>
						<h1>A school district kept a secret blacklist for decades. A reporter found it.</h1>
                        <h2>By Hank Stephenson</h2></a>
                                                                        <p>FOR YEARS, the Tucson Unified School District kept a secret blacklist that included the names of about 1,400 former employees. The overwhelming majority of those employees were blacklisted for seemingly frivolous reasons: They had used all their vacation time, or...</p>
						<a href="https://www.cjr.org/united_states_project/tucson-daily-star-jackalope.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/01/colombia2020-web-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/el-espectador-colombia-2020-civil-war-peace.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/el-espectador-colombia-2020-civil-war-peace.php&amp;text=An investment in journalism works to return peace to Colombia&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/el-espectador-colombia-2020-civil-war-peace.php"><small>Wednesday, Jan 17th, 2018</small>
						<h4>An investment in journalism works to return peace to Colombia</h4>
						<h2>By Dylan Baddour</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/el-espectador-colombia-2020-civil-war-peace.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/01/Trump-web-400x255.jpg);">
                	<a href="https://www.cjr.org/language_corner/very-trump-tweet-intensifier.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/very-trump-tweet-intensifier.php&amp;text=A very good reason not to use ‘very’&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/very-trump-tweet-intensifier.php"><small>Tuesday, Jan 23rd, 2018</small>
						<h4>A very good reason not to use ‘very’</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/very-trump-tweet-intensifier.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/01/Maria-Ressa-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/rappler-duterte-philippines.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/rappler-duterte-philippines.php&amp;text=Another independent voice is silenced in Duterte’s war on the media&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/rappler-duterte-philippines.php"><small>Tuesday, Jan 16th, 2018</small>
						<h4>Another independent voice is silenced in Duterte’s war on the media</h4>
						<h2>By Shelley Hepworth, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/rappler-duterte-philippines.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2018 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.5'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   