<!DOCTYPE html>
<html lang="en">
<head>

	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="http://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Legalized sale of browser histories should worry journalists - Columbia Journalism Review</title>
	
	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mp-theme-css'  href='http://cdn.cjr.org/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.cjr.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.cjr.org/covering_trump/browser-history-privacy-trump.php" />
<link rel='shortlink' href='http://www.cjr.org/?p=66589' />
<link rel="alternate" type="application/json+oembed" href="http://www.cjr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fbrowser-history-privacy-trump.php" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cjr.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cjr.org%2Fcovering_trump%2Fbrowser-history-privacy-trump.php&#038;format=xml" />
   
    
  

<!-- Ad slot: Business of News -->

	<!-- Facebook share code -->
	<meta property="og:title" content="Legalized sale of browser histories should worry journalists" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.cjr.org/covering_trump/browser-history-privacy-trump.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2017/04/Big_Data-e1492007898368-600x314.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>The blowback has been intense to President Trump’s decision last week to back a congressional rollback of recently adopted FCC privacy rules—rules designed to protect web users from the reuse or sale of their online traffic histories without their explicit consent. Yet while the revision has made news for being extremely unpopular and inspiring crowdfunded [&hellip;]</p>
" /> 
    
    <meta itemprop="name" content="Legalized sale of browser histories should worry journalists">
    <meta itemprop="description" content="<p>The blowback has been intense to President Trump’s decision last week to back a congressional rollback of recently adopted FCC privacy rules—rules designed to protect web users from the reuse or sale of their online traffic histories without their explicit consent. Yet while the revision has made news for being extremely unpopular and inspiring crowdfunded [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2017/04/Big_Data-e1492007898368-600x314.jpg" />
    
    
    <!-- CSS -->
    <!-- <link rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css"> -->
	<link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
	<link rel="stylesheet" type="text/css" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script async src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
    <!-- ads core -->
	<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
    </script>
    
  
	<script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>
	<script type="text/javascript" src="http://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
    
  

	<!-- ads -->  
    <script type='text/javascript'>
    googletag.cmd.push(function() {
	googletag.defineSlot('/3562084/cjr15_business_square', [300, 250], 'div-gpt-ad-1427822900630-5').addService(googletag.pubads());
	
	var width = window.innerWidth || document.documentElement.clientWidth;

	if (width >= 768) {
		googletag.defineSlot('/3562084/cjr15_business_leader', [728, 90], 'div-gpt-ad-1427822900630-4').addService(googletag.pubads());
		$("#div-gpt-ad-1442852510382-0").hide();
	}
	else if ((width >= 300) && (width < 768)) {
		googletag.defineSlot('/3562084/CJR15_Business_Leader_mobile_300_250', [300, 250], 'div-gpt-ad-1442852510382-0').addService(googletag.pubads());			
		$("#div-gpt-ad-1427822900630-4").hide();
	}	
	
	googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
    </script>

</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/browser-history-privacy-trump.php&amp;text=Legalized+sale+of+browser+histories+should+worry+journalists&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
    <!-- top nav section -->
    <div class="row largelogo">
            <center><a href="/"><img class="largelogoimage" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr_full_logo.png" border="0" /></a></center>
    </div>
    
    <nav class="nocontent slideout899 navbar-static-top hidden-print">
      <ul class="list-unstyled main-menu">
        <!--Include your navigation here-->
        <li class="text-right"><a href="#" id="nav-close"><img src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/x_close.png" style="width:20px !important; height:21px !important; margin-top: -10px !important;"></a></li>
        <li><a href="/search_new.php"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> &nbsp;Search</a></li>
        <li><a href="/index.php">Home</a></li>
        <li><a href="/watchdog/">Watchdog</a></li>
        <li><a href="/local_news/">Local News</a></li>
		<li class="election-nav-mobile"><a href="/covering-trump/">Covering Trump</a></li>
        <li><a href="/innovations/">Innovations</a></li>
        <li><a href="/business_of_news/">Business of News</a></li>
        <li>
          <ul class="list-unstyled subnav">
              <li class="sub-nav"><a href="/tag/fallwinter-2016">New Issue!</a></li>
              <li class="sub-nav"><a href="/b-roll/">B-Roll</a></li>
			  <li class="sub-nav"><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
              <li class="sub-nav"><a href="/special_report/">Special Report</a></li>
              <li class="sub-nav"><a href="/tow-center/">Tow Center</a></li>
              <li class="sub-nav"><a href="/about_us/mission_statement.php">About Us</a></li>
              <li class="sub-nav"><a href="/join/membership.php">Join</a></li>
              <li class="sub-nav"><a href="/about_us/donate.php">Donate</a></li>
              <li class="sub-nav"><a href="/about_us/advertise.php">Advertise</a></li>
              <li class="sub-nav"><a href="/mailbox/">Mailbox</a></li>
              <li class="sub-nav"><a href="http://archives.cjr.org/resources/">Resources</a></li>
              <li class="sub-nav-social sub-nav-social-top"><a href="https://www.facebook.com/columbiajournalismreview">Facebook</a></li>
              <li class="sub-nav-social"><a href="https://twitter.com/CJR">Twitter</a></li>
              <li class="sub-nav-social"><a href="https://www.instagram.com/columbiajournalismreview/">Instagram</a></li>
			  <li class="sub-nav-social"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank">Podcast</a></li>
          </ul>
        </li>
        
      </ul>
    </nav>
    
	<section id="tablet-nav" class="back-tablet hidden-print">   
      <div class="navbar navbar-inverse navbar-static-top hidden-print">      
          <a class="navbar-brand" href="/"><img src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon-50.gif"></a>
          <div class="navbar-header pull-right">
            <a id="nav-expander" class="nav-expander static">
              <span class="glyphicon glyphicons-menu-hamburger" aria-hidden="true"></span>
            </a>
          </div>
      </div>
	</section>  
  
    <section id="bignav" class="hidden-print">
    
		<div class="nocontent container-fluid nav-align">
            
            <div class="nocontent nav-container-full">
            
            <ul class="navbar-nav nav nav-left-only">
                <li><a href="/watchdog/">WATCHDOG</a></li>
                <li><a href="/local_news/">LOCAL NEWS</a></li>
				<li class="election-nav"><a href="/covering-trump/">COVERING TRUMP</a></li>
                <li><a href="/innovations/">INNOVATIONS</a></li>
                <li><a href="/business_of_news/">BUSINESS OF NEWS</a></li>
                <li role="presentation" class="dropdown">
                  <a class="dropdown-toggle more-button" data-toggle="dropdown" href="#" role="button" aria-expanded="false">
                    MORE <span class="caret bignav"></span>
                  </a>
                  <ul class="dropdown-menu" role="menu">
                    <li class="new-issue"><a href="/tag/fallwinter-2016">New Issue!</a></li>
                    <li><a href="/b-roll/">B&ndash;Roll</a></li>
					<li><a href="/covering_the_health_care_fight/">Covering the<br>Health Care Fight</a></li>
                    <li><a href="/special_report/">Special Report</a></li>
                    <li><a href="/tow-center/">Tow Center</a></li>
                    <li><a href="/about_us/mission_statement.php">About Us</a></li>
                    <li><a href="/join/membership.php">Join</a></li>
                    <li><a href="/about_us/donate.php">Donate</a></li>
                    <li><a href="/about_us/advertise.php">Advertise</a></li>
                    <li><a href="/mailbox/">Mailbox</a></li>
                    <li class="last"><a href="http://archives.cjr.org/resources/">Resources</a></li>
                  </ul>
                </li>
                
            </ul>
            
            <ul class="nav navbar-nav navbar-right">
                <div id="search-box" class="row hidden">
                
                <form id="search" action="http://www.cjr.org/search">
                <input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                    <fieldset>
                        <input type="text" class="text" defaultvalue=" " name="q" value=" Search..." onFocus="if (this.value==' Search...') this.value='';" />
                    </fieldset>
                </form>
                
                </div>
                <li id="search-icon" data-target="#search-box" class="navglyph"><a href="#"><span class="glyphicon glyphicon-search" aria-hidden="true"></span></a></li>
                <li class="navglyph"><a href="https://www.facebook.com/columbiajournalismreview" target="_blank" title="Facebook"><span class="socicon">b</span></a></li>
                <li class="navglyph"><a href="https://twitter.com/CJR" target="_blank" title="Twitter"><span class="socicon">a</span></a></li>
                <li class="navglyph"><a href="https://www.instagram.com/columbiajournalismreview/" target="_blank" title="Instagram"><span class="socicon">x</span></a></li>
                <li class="navglyph last"><a href="https://itunes.apple.com/us/podcast/the-kicker/id1178127323?mt=2" target="_blank"><span class="glyphicon glyphicons-podcast" aria-hidden="true" title="Podcast"></span></a></li>
            </ul>
                     
            </div>  
        
        </div>
        

    </section>	


<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- leader -->
            <div id='div-gpt-ad-1427822900630-4'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-4'); });
            </script>
            </div>

			<!-- leader mobile -->
            <div id='div-gpt-ad-1442852510382-0'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442852510382-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">    
            	<img class="col-xs-12" src="https://cdn.cjr.org/wp-content/uploads/2017/04/Big_Data-1280x500.jpg" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="http://www.cjr.org/./covering_trump">                    
              		                    
                    
                                        	<img class="category-circle-img" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_covering_trump.png" /> 
                                        	       
                    <small>
					    
                        Covering Trump                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Legalized sale of browser histories should worry journalists</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="http://www.cjr.org/author/susan-mcgregor">By Susan McGregor</a></h2>
                            
							<small>
                        
                                                        
                                            
                            April 12, 2017                
                                                       
                            </small>
                            
                            							<small>550 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/browser-history-privacy-trump.php&amp;text=Legalized+sale+of+browser+histories+should+worry+journalists&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/browser-history-privacy-trump.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.cjr.org/covering_trump/browser-history-privacy-trump.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">Photo via Wikimedia Commons</span>
						                    	
                                                
                                       	<p><strong>The blowback has been intense</strong> to President Trump’s decision last week to back a congressional rollback of recently adopted FCC privacy rules—<a href="https://apps.fcc.gov/edocs_public/attachmatch/FCC-16-148A1_Rcd.pdf">rules</a> designed to protect web users from the reuse or sale of their online traffic histories without their explicit consent. Yet while the revision has made news for being <a href="https://motherboard.vice.com/en_us/article/internet-activists-plot-2018-electoral-revenge-against-republican-privacy-sellouts">extremely unpopular</a> and inspiring crowdfunded campaigns to <a href="http://mashable.com/2017/03/30/gofundme-internet-service-providers-privacy-campaign/#MTGqGFmsakqD">buy Congressional browsing records</a>, the changes have implications for media companies far beyond the current news cycle.</p>
<p>In the face of overwhelming negative public response to the change, Internet Service Providers like Comcast have been quick to assert that they <a href="http://corporate.comcast.com/comcast-voices/our-commitment-to-consumer-privacy">have no intention</a> of selling individual browsing histories. The key word in such statements, however is <em>individual</em>, which should not be confused with the real cause for concern: the selling of aggregate browsing information that nonetheless remains importantly <em>identifiable.</em></p>
<p>On its face, the Telecommunications Act—which governs the ISPs—clearly prohibits usage, disclosure, or access to “individually identifiable” customer information, except in the provision of telecommunications services. Yet what constitutes “individually identifiable” has changed dramatically in recent years. As privacy researchers Arvind Narayanan and Vitaly Shmatikov have argued in <a href="https://www.cs.utexas.edu/~shmat/shmat_cacm10.pdf">a paper on the topic</a>, making distinctions between identifying and nonidentifying information “is increasingly meaningless as the amount and variety of publicly available information about individuals grows exponentially.”</p>
<p>Even if ISPs only sell or trade <em>aggregate</em> information about users’ browsing histories, the plethora of information about individuals available from other sources makes “re-identification” of an individual within that aggregate possible.</p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>For most users—including journalists and media organizations—the ISPs’ <a href="https://ecfsapi.fcc.gov/file/1031683478226/170316%20CTIA%20Reply%20to%20Oppositions%20to%20Petition%20for%20Reconsideration.pdf">arguments</a> that web histories alone do not constitute “sensitive” information amount to meaningless hair-splitting, as do the assertions of companies like Cox, who helpfully <a href="http://newsroom.cox.com/internetprivacystatement">affirm</a> that they will “not disclose Personally Identifiable Information to persons outside of Cox, other than our affiliates, vendors and business partners.” And while activists have vowed to make the privacy changes an issue in the 2018 elections, media organizations and journalists need to take steps to protect the competitiveness and confidentiality of their reporting—and their readers.</p>
<p>The first step is for journalists and media organizations to privilege the use of HTTPS websites and services as much as possible: While your ISP can still see which domains you’re connecting to (such as duckduckgo.com), they cannot generally see which individual pages you’ve visited. Similarly, news organizations should protect their readers by <a href="http://www.cjr.org/tow_center/https_http_fake_news.php">implementing HTTPS</a> on their own sites.</p>
<p>Other technical options—such as the use of a Virtual Private Network or anonymizing services like Tor—can also protect your research and reporting topics from the prying eyes of ISPs. But routing all of your web traffic through another network will come with a price—either in dollars (reputable VPNs <em>will</em> charge for their service) or in delays (Tor routes your traffic all over the world, and can be correspondingly slow). Note, however, that in the case of a commercial VPN, you may be hiding your web history from your ISP, but will be <a href="https://motherboard.vice.com/en_us/article/the-best-vpns-ranked">sharing it</a> with your VPN provider instead.</p>
<p>For large media companies, negotiating special contracts with service providers may be another way to gain some protection, though doing so will no doubt be <a href="http://archives.cjr.org/cloud_control/ap_phone_records_seizure_revea.php">both difficult and contentious</a>. Until further action is taken on the legal front, however, it may well be news organizations’ best bet.</p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Susan McGregor is Assistant Director of the Tow Center for Digital Journalism and Assistant Professor at Columbia School of Journalism.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                        	<!-- Square -->
                            <div id='div-gpt-ad-1427822900630-5' style='width:300px; height:250px;'>
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1427822900630-5'); });
                            </script>
                            </div>
                    
                     	</div>


	
    		 			<!-- trending stories -->
                        <h3>Trending stories</h3>
                        
 
 
            
                         
		            
		    
                                                                    
                            
                
                            	
                                    
            
                            	
                                    
            
                            	
                                    
            
                            	
                                 
          

  
						<section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php&amp;text=Paper+fires+back+at+criticism+of+article+on+United+passenger%E2%80%99s+past&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Tuesday, Apr 11th, 2017</small>
							<h4><a href="http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php">Paper fires back at criticism of article on United passenger&#8217;s past</a></h4>
							<h2><a href="http://www.cjr.org/author/david-uberti">By David Uberti, <strong>CJR</strong></a></h2>
						</section>
                    
        				<section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/the_feature/isis-rukmini-callimachi-new-york-times.php&amp;text=Behind+the+story%3A+NYT%E2%80%99s+Rukmini+Callimachi+on+covering+ISIS+sex+slaves&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Apr 10th, 2017</small>
							<h4><a href="http://www.cjr.org/the_feature/isis-rukmini-callimachi-new-york-times.php">Behind the story: NYT&#8217;s Rukmini Callimachi on covering ISIS sex slaves</a></h4>
							<h2><a href="http://www.cjr.org/author/elon-green">By Elon Green</a></h2>
						</section>
                        
                        <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/analysis/2017-pulitzer-prizes.php&amp;text=The+surprise+2017+Pulitzer+winner&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Monday, Apr 10th, 2017</small>
							<h4><a href="http://www.cjr.org/analysis/2017-pulitzer-prizes.php">The surprise 2017 Pulitzer winner</a></h4>
							<h2><a href="http://www.cjr.org/author/david-uberti">By David Uberti, <strong>CJR</strong></a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/analysis/breitbart-media-trump-harvard-study.php&amp;text=Study%3A+Breitbart-led+right-wing+media+ecosystem+altered+broader+media+agenda&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Friday, Mar 3rd, 2017</small>
							<h4><a href="http://www.cjr.org/analysis/breitbart-media-trump-harvard-study.php">Study: Breitbart-led right-wing media ecosystem altered broader media agenda</a></h4>
							<h2><a href="http://www.cjr.org/author/benkler-faris-roberts-and-zuckerman">By Yochai Benkler, Robert Faris, Hal Roberts, and Ethan Zuckerman</a></h2>
						</section>
                        
                         <section>
							<a href="http://twitter.com/share?url=http://www.cjr.org/tow_center_reports/platform-press-how-silicon-valley-reengineered-journalism.php&amp;text=The+Platform+Press%3A+How+Silicon+Valley+reengineered+journalism&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
							<small>Wednesday, Mar 29th, 2017</small>
							<h4><a href="http://www.cjr.org/tow_center_reports/platform-press-how-silicon-valley-reengineered-journalism.php">The Platform Press: How Silicon Valley reengineered journalism</a></h4>
							<h2><a href="http://www.cjr.org/author/emily-bell-and-taylor-owen">By Emily Bell and Taylor Owen</a></h2>
						</section>
      
      
 			        
        <!-- <p>This data from the trending transient</p> -->
        
                             
	
    
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>

	<div class="nocontent">

 		 
        
        
        		
		    
			
									
						
									
		    
        
        

	 	    
            
            
                        
                                    
              	
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Don't Miss</h3>
			</div>
			<div class="row">
            	
                
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="http://www.cjr.org/covering_trump/browser-history-privacy-trump.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=http://www.cjr.org/covering_trump/browser-history-privacy-trump.php&amp;text=Legalized+sale+of+browser+histories+should+worry+journalists&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="http://www.cjr.org/covering_trump/browser-history-privacy-trump.php"><small>Wednesday, Apr 12th, 2017</small>
						<h1>Legalized sale of browser histories should worry journalists</h1>
                        <h2>By Susan McGregor</h2></a>
                                                                        <p>The blowback has been intense to President Trump’s decision last week to back a congressional rollback of recently adopted FCC privacy rules—rules designed to protect web users from the reuse or sale of their online traffic histories without their explicit...</p>
						<a href="http://www.cjr.org/covering_trump/browser-history-privacy-trump.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
            
		    
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/04/D87AC00A-43CA-47B6-9070-9665FEE38E68-400x255.jpg);">
                                    	<a href="http://www.cjr.org/q_and_a/walt-mossberg-tech-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/q_and_a/walt-mossberg-tech-journalism.php&amp;text=Q%26A%3A+Walt+Mossberg+on+the+future+of+the+tech+beat&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/q_and_a/walt-mossberg-tech-journalism.php"><small></small>
						<h4>Q&#038;A: Walt Mossberg on the future of the tech beat</h4>
						<h2>By Shelley Hepworth, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/q_and_a/walt-mossberg-tech-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
                
        
        
    
            
            
                        
                                      	
             	
                             
             		                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/04/United_Airlines_passenger-400x255.jpg);">
                                    	<a href="http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php&amp;text=Paper+fires+back+at+criticism+of+article+on+United+passenger%E2%80%99s+past&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php"><small>Tuesday, Apr 11th, 2017</small>
						<h4>Paper fires back at criticism of article on United passenger&#8217;s past</h4>
						<h2>By David Uberti, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/criticism/united-airlines-passenger-louisville-courier-journal.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                  
                        
			                
               
                 
            
            
                        
                                      	
                    
                             
             		                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2017/04/computer-circuits-e1491913576368-400x255.jpg);">
                                    	<a href="http://www.cjr.org/innovations/artificial-intelligence-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img-third">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=http://www.cjr.org/innovations/artificial-intelligence-journalism.php&amp;text=A+day+in+the+life+of+a+journalist+in+2027%3A+Reporting+meets+AI&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="http://www.cjr.org/innovations/artificial-intelligence-journalism.php"><small></small>
						<h4>A day in the life of a journalist in 2027: Reporting meets AI</h4>
						<h2>By Francesco Marconi and Alex Siegman</h2></a>
					</div>
                    </div>
                    <a href="http://www.cjr.org/innovations/artificial-intelligence-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
				                         
			                
                   
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		      
        
     

   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage1.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="http://www.cjrarchive.org/advertise/pdfs/CJR-digital-ad-rates-2016.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
							<a href="http://archives.cjr.org/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2017 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 


<script type='text/javascript' src='http://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='http://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   