<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>The problem of seeing the pandemic through a partisan lens - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="The problem of seeing the pandemic through a partisan lens" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>On Saturday, former President George W. Bush made a rare public intervention. In a slickly produced video message, Bush called for compassion and solidarity in the face of COVID-19, the disease caused by the new coronavirus. “In the final analysis,” he said, over a montage of heart-warming images, “we are not partisan combatants. We are [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>On Saturday, former President George W. Bush made a rare public intervention. In a slickly produced video message, Bush called for compassion and solidarity in the face of COVID-19, the disease caused by the new coronavirus. “In the final analysis,” he said, over a montage of heart-warming images, “we are not partisan combatants. We are [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="The problem of seeing the pandemic through a partisan lens">
    
    <meta itemprop="name" content="The problem of seeing the pandemic through a partisan lens">
    <meta itemprop="description" content="<p>On Saturday, former President George W. Bush made a rare public intervention. In a slickly produced video message, Bush called for compassion and solidarity in the face of COVID-19, the disease caused by the new coronavirus. “In the final analysis,” he said, over a montage of heart-warming images, “we are not partisan combatants. We are [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=83551' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fcoronavirus_partisanship_bush_trump_lincoln.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fcoronavirus_partisanship_bush_trump_lincoln.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php&amp;text=The+problem+of+seeing+the+pandemic+through+a+partisan+lens&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>The problem of seeing the pandemic through a partisan lens</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            May 4, 2020                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php&amp;text=The+problem+of+seeing+the+pandemic+through+a+partisan+lens&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>On Saturday, former President George W. Bush</strong> made a rare public intervention. <a href="https://twitter.com/TheBushCenter/status/1256607729151619073">In a slickly produced video message</a>, Bush called for compassion and solidarity in the face of COVID-19, the disease caused by the new coronavirus. “In the final analysis,” he said, over a montage of heart-warming images, “we are not partisan combatants. We are human beings, equally vulnerable and equally wonderful in the sight of God. We rise or fall together. And we are determined to rise.” Some partisan combatants did not take kindly to Bush’s words; one, the current president, Donald Trump, attacked Bush <a href="https://twitter.com/realDonaldTrump/status/1256911953903202307">on Twitter</a> for failing to speak up in similar terms when he (Trump) was impeached recently. Before the weekend was out, however, Trump, too, would condemn partisanship. Last night—during a town hall on Fox News in which he sat <a href="https://www.thedailybeast.com/trump-offers-lie-after-lie-under-lincolns-unblinking-gaze-at-fox-news-coronavirus-town-hall">(*metaphor klaxon*)</a> in the shadow of the Lincoln Memorial—<a href="https://twitter.com/ddale8/status/1257094015520030726">he expressed shock that</a> “during a crisis, it would be so partisan” (the “it” here being Democrats and the media). “They always said, Lincoln, nobody got treated worse than Lincoln,” <a href="https://twitter.com/oliverdarcy/status/1257101273914126336">Trump said</a>. “I believe I am treated worse.”</p>
<p>It’s not just Bush and Trump—as this crisis has gone on, voices from across the political spectrum have attacked partisanship as an impediment to our collective response. On CNN’s <em>State of the Union</em> yesterday, two governors—Gretchen Whitmer, Democrat of Michigan, and Larry Hogan, Republican of Maryland—did so; on <em>Meet the Press</em>, host Chuck Todd quoted from Bush’s video, and said that “good news” about “kindness, generosity, and heroism” in the face of the virus has been “obscured by the intensifying and often partisan debate over when and how to re-open this country.” Such critiques, especially when coming from the mouths of politicians, should be treated with caution: as with the similar Trump-era debate over civility, they sometimes seek, under the cover of American Unity, to blunt legitimate criticism. Trump’s impeachment was a good example of this dynamic. The president’s defenders in Congress and the news media took the fact that the impeachment <em>was</em> (<a href="https://www.theatlantic.com/politics/archive/2020/02/romney-impeach-trump/606127/">almost</a>) entirely partisan, in the sense that they refused to support it, and twisted that into a value statement; in so doing, they succeeded in muddying and delegitimizing the clear fact pattern around Trump’s conduct vis-à-vis Ukraine. <a href="https://www.cjr.org/the_media_today/both-sides-impeachment-trump.php">All too often, the framing of mainstream political coverage—wittingly or not—aided that effort</a>.</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_feature/thirteen_seconds_dozens_of_bullets_one_explosive_photo.php">Thirteen seconds. Dozens of bullets. One explosive photo.</a></strong></p>
<p>When it comes to the coronavirus story, partisan framing is once again serving us poorly—but not in the feelgood, <em>all-in-it-together</em> sense articulated by Bush et al. The cost of the coronavirus is not felt equally in our society, and the response of our leaders—in politics, business, and other spheres—demands sharp scrutiny and criticism, unblunted by folksy bromides about the American spirit. Rather, the problem here is that the partisan lens flattens out nuance, turning complex issues into simple dichotomies. Media coverage, of course, often ignores nuance for reasons that aren’t at all political. But partisanship invariably makes the problem worse—by entrenching misleading binaries, and aligning them with conflicting tribal identities.</p>
<p><a href="https://www.cjr.org/the_media_today/trump_reopen_america_debate.php">As I wrote recently</a>, the “debate” over reopening America is a case in point; there <em>are</em> trade-offs to be made here, but the crude, broader framing—public health v. the economy—often misses their nuances, and has stoked a culture war around a question culture warriors shouldn’t decide. Last week, Kyle Pope, CJR’s editor and publisher, discussed the polarized reopening discourse—and attendant stupidities, including the politicization of wearing masks—with Charlie Sykes, a veteran conservative commentator and strident critic of the Trump cult, <a href="https://www.cjr.org/podcast/podcast-medical-masks-signal-sykes.php">on our podcast, <em>The Kicker</em></a>. For Sykes, much of the right is currently channeling an anti-intellectual contempt for expertise that predates Trump’s rise, but has been supercharged by his presidency.</p>
<p>There’s been much discussion—throughout the Trump era, <a href="https://www.cjr.org/the_media_today/trump_coronavirus_briefings_fox.php">but especially recently</a>—of the various harms right-wing hyper-partisanship can wreak on its adherents. But ill effects aren’t limited to one side of the spectrum; aggressively partisan framing sucks its opponents in, too, by contriving contestation around facts that didn’t ought to be contested. Creating the controversy is, in itself, a victory for the partisans—it wastes their opponents&#8217; time, and distracts us all from the thoughtful, rigorous modes of inquiry that deserve our attention, especially now. As Sykes put it to Pope, “Science is never about dogmatism; it’s always about skepticism.” Obscuring that truth, Pope replied, doesn’t just affect the right—“it drives the other side into its own dogma, where you’re forced to believe everything science says because the other side is so wrong.”</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>When the right attacks expertise as part of an elite conspiracy, it’s tempting to defend it in terms that imply its infallibility. But that isn’t how expertise works, especially when it comes to a novel virus whose many vicissitudes the scientific community has yet to fully figure out. As Ed Yong <a href="https://www.theatlantic.com/health/archive/2020/04/pandemic-confusing-uncertainty/610819/">put it in another indispensable article for <em>The Atlantic</em> last week</a>, scientific advance is “less the parade of decisive blockbuster discoveries that the press often portrays, and more a slow, erratic stumble toward ever less uncertainty.” That, as Natalie Dean, a statistician at the University of Florida, told Yong, “looks jarring to people who aren’t used to it,” which is to say, most of us. We’re far more used to looking at things through the lens of partisanship, which prizes certainty, even when there is none to be found.</p>
<p>Below, more on the coronavirus:</p>
<ul>
<li><strong>On the ground: </strong>The pandemic continues to be terrible for the news business; on Friday, the <em>Wall Street Journal</em> <a href="https://www.wsj.com/articles/nbcuniversal-weighs-significant-layoffs-at-media-entertainment-units-11588379516">reported that NBCUniversal is the latest big media company to weigh “significant layoffs” at its media and entertainment properties</a>, which include NBC News. Elsewhere, Hailey Branson-Potts, of the <em>LA Times</em>, <a href="https://www.latimes.com/california/story/2020-05-02/la-me-coronavirus-newspapers-closed-northern-california">reports on rural Plumas County, California,</a> which lost all four of its print newspapers after their family-owned publisher, Feather Publishing, stopped the presses in the middle of the pandemic. On a different note, reporters at the <em>Post and Courier</em> in Charleston, South Carolina, will be required to come to the office at least one day a week starting from today. Managers will impose health precautions, but some staffers are angry. Poynter’s Tom Jones <a href="https://www.poynter.org/newsletters/2020/the-post-and-courier-is-requiring-staff-return-to-the-newsroom-leaving-its-reporters-angry-and-frustrated/?utm_source=Daily+Lab+email+list&amp;utm_campaign=d02eb42bf4-dailylabemail3&amp;utm_medium=email&amp;utm_term=0_d68264fd5e-d02eb42bf4-396065841">has more</a>.</li>
<li><strong>“No right to social distancing”: </strong>Protests against lockdown policies continue in some states. On Thursday, <a href="https://www.theguardian.com/us-news/2020/apr/30/michigan-protests-coronavirus-lockdown-armed-capitol">armed demonstrators congregated inside Michigan’s state capitol</a>. On Friday, Adrienne Robbins, a reporter with NBC4 in Columbus, Ohio, <a href="https://www.cleveland.com/open/2020/05/video-captures-protester-accosting-ohio-reporter-covering-coronavirus-demonstration.html">shared footage</a> of a protester haranguing her for “terrifying the general public.” “I asked this woman to respect my space after she was yelling and spitting in my face,” <a href="https://twitter.com/ARobbinsTV/status/1256273917204762629">Robbins wrote on Twitter</a>. “She said I had no right to social distancing in public and continued to follow me.” Robbins said the protester also complained about her face mask.</li>
<li><strong>“A key moment in the public&#8217;s view of mainstream news”: </strong>Alan Rusbridger, the former editor of <em>The Guardian</em>, <a href="https://www.theguardian.com/commentisfree/2020/may/03/this-is-a-key-moment-in-the-publics-view-of-mainstream-news">argues that the pandemic is an opportunity to reset the relationship between journalism and a skeptical public</a>. Rusbridger draws a parallel between the junk circulating on social media and in right-wing news during this pandemic, and WWII-era astrology columns in British newspapers that advised only readers with certain star signs to seek shelter from Nazi bombs. Back then, such advice met with strong calls for government regulation. Today, “the penny seems to be dropping in some quarters that journalism can be a matter of life and death,” Rusbridger writes.</li>
<li><strong>Savior or charlatan? </strong>For <em>Esquire</em>, <a href="https://www.esquire.com/uk/life/a32284282/hydroxychloroquine-donald-trump-coronavirus-cure-didier-raoult/">Katy Lee profiles Didier Raoult</a>, the “renegade” French scientist behind a “deeply flawed” study on hydroxychloroquine that became a cause célèbre on the right. “Thanks to some highly misleading comments from a Fox News commentator, that study would soon catch the attention of Donald Trump,” Lee writes. “And Raoult would suddenly go from being well-known for a microbiologist, to the darling of a global internet movement.”</li>
<li><strong>Also in France: </strong>Two weeks ago, in a bid to fight misinformation about the coronavirus, the French government <a href="https://www.gouvernement.fr/info-coronavirus/desinfox">published a page on its website</a> linking to fact-checking materials published by “safe and verified” news organizations including <em>Le Monde</em>, <em>Libération</em>, and FranceInfo. Those outlets aren’t happy about the initiative, which they fear could undermine trust in the press by giving the impression that it’s in cahoots with politicians. <a href="https://www.lemonde.fr/idees/article/2020/05/03/l-etat-n-est-pas-l-arbitre-de-l-information_6038527_3232.html">In a letter published yesterday</a>, groups representing journalists and editors said the page should be deleted. “The state is not the arbiter of information,” they wrote.</li>
<li><strong>In brief: </strong>Last night, Lesley Stahl revealed, on <em>60 Minutes</em>, <a href="https://edition.cnn.com/2020/05/03/media/leslie-stahl-coronavirus/index.html">that she recently underwent hospital treatment for COVID-19</a>. She has since recovered and is now back at work. Jonathan Martin, a political reporter with the <em>Times</em> who should be on the campaign trail right now, <a href="https://www.nytimes.com/2020/05/01/dining/mail-order-food-coronavirus.html">is recreating the “best part” of that beat</a>—sampling local delicacies from across America—by ordering them to his home. And in the UK, Stanley Johnson, the father of Prime Minister Boris Johnson, <a href="https://www.theguardian.com/culture/2020/may/01/stanley-johnson-pushes-for-new-release-of-his-40-year-old-virus-novel">is pushing for his old novel about a killer virus escaping from the Bronx Zoo to get a COVID-era re-release</a>. Charged with self-promotion, he told <em>The Guardian</em>, “I’m a professional writer. Is it opportunistic for journalists and newspapers to be writing about the coronavirus?”</li>
</ul>
<p><strong><br />
Other notable stories:</strong></p>
<ul>
<li><a href="https://www.cjr.org/the_media_today/joe_biden_tara_reade_morning_joe.php">Joe Biden’s Friday morning interview with <em>Morning Joe</em></a>—in which he addressed the claim that he sexually assaulted Tara Reade, a former aide in his Senate office—drove coverage through the weekend. CNN’s Dana Bash called Biden’s appearance a “home-team interview,” and said other networks should also get a chance to question him; <a href="https://www.washingtonpost.com/opinions/2020/05/01/msnbc-biden-home-team-interview/">as the <em>Post</em>’s Erik Wemple pointed out afterward</a>, “Actually, others, including CNN, have <em>already had</em> a chance to also ask questions.” Reade was set to give an interview to Chris Wallace, of Fox, but she canceled—<a href="https://twitter.com/llerer/status/1256665915464257538">she told Lisa Lerer</a>, of the <em>Times</em>, that “death threats received by her and her child made her nervous about being in the public eye.”</li>
<li>World Press Freedom Day was yesterday. <a href="https://www.politico.com/news/2020/05/03/biden-trump-world-press-freedom-day-232808">While Trump spent the day bashing the media, Biden issued a statement praising journalists</a>, and promised a reset in White House press relations should he win in November, including “regular, fact-based briefings.” On that subject, Kayleigh McEnany, the new White House press secretary, held her first formal briefing on Friday. <a href="https://twitter.com/oliverdarcy/status/1256286333082972161">Every cable network carried it live</a>. The <em>Times</em> <a href="https://twitter.com/AnnieLinskey/status/1256714719265796097">covered it under the headline</a>, “New press aide vowed never to lie. That was the first lie.”</li>
<li>The <em>Hollywood Reporter</em>’s Jeremy Barr <a href="https://www.hollywoodreporter.com/news/four-more-exhausting-years-trump-reporters-mull-covering-a-second-term-1292213">spoke with White House reporters about the prospect of having to cover Trump for a further four years</a>. “I think there&#8217;s mental exhaustion around this presidency, and I don&#8217;t know anybody who is enjoying it,” a CNN producer told Barr. “I don&#8217;t think I have ever run into anybody who says they literally hate Donald Trump the man. They&#8217;re just exhausted by his behavior, and I think that&#8217;s fair.”</li>
<li>Today marks the fiftieth anniversary of the Kent State massacre, when the Ohio National Guard opened fire on students during an anti-war protest. For the <em>Post</em>, Margaret Sullivan <a href="https://www.washingtonpost.com/lifestyle/media/50-years-ago-a-local-newspaper-dominated-the-story-of-the-kent-state-tragedy-could-that-still-happen/2020/05/01/bc48b3ac-8baa-11ea-ac8a-fe9b8088e101_story.html">revisits the local <em>Akron Beacon Journal</em>’s Pulitzer-winning coverage</a> of the incident, and asks whether it would still be possible today, amid the gutting of local news. (John Filo, a Kent State student journalist, also won a Pulitzer. In 2016, <a href="https://www.cjr.org/the_feature/thirteen_seconds_dozens_of_bullets_one_explosive_photo.php">he spoke to CJR</a> about his photographs of the massacre.)</li>
<li>Two Baltimore foundations, a former elected official, and a chapter of the NewsGuild want to buy the <em>Baltimore Sun</em> from Tribune Publishing, which now counts the cost-slashing hedge fund Alden Global Capital as its biggest shareholder. Poynter’s Rick Edmonds <a href="https://www.poynter.org/business-work/2020/a-local-group-is-organizing-to-try-to-buy-the-baltimore-sun-from-tribune-publishing/">has more</a>. In other Alden news, the group’s president, Heath Freeman, <a href="https://twitter.com/benyt/status/1255964149210808331/photo/2">wants other publishers to join a campaign to make Google and Facebook pay fees to carry news</a>.</li>
<li>Last week, a court in Victoria, Australia, <a href="https://www.abc.net.au/news/2020-04-30/google-ordered-to-pay-40k-in-damages-for-defaming-lawyer/12201180">ordered Google to pay damages in a defamation suit brought by George Defteros</a>, a Melbourne lawyer who complained about the search engine continuing to surface content, including a Wikipedia page, linking him to an old gangland murder case. (Defteros faced charges in that case, but they were dropped.) The judge said Google has power over content, and thus should be seen as a publisher.</li>
<li>On Friday, Sajid Hussain, who edited the <em>Balochistan Times</em>, a Pakistani news site, from exile in Sweden, <a href="https://www.nytimes.com/2020/05/02/world/asia/pakistan-journalist-dead.html?smtyp=cur&amp;smid=tw-nytimesworld">was found dead in a river near Stockholm</a>. Local officials suggested there was no foul play, but press-freedom groups are skeptical. Shady Habash, an Egyptian filmmaker who made a music video mocking Abdel Fattah el-Sisi, <a href="https://www.cjr.org/special_report/sisi-crusade-egypt.php">the country’s authoritarian leader</a>, <a href="https://www.nytimes.com/2020/05/02/world/middleeast/egypt-shady-habash-dead-sisi.html?referringSource=articleShare">also died Friday, in prison</a>. He was held for two years without trial.</li>
<li>Also on Friday, a judge in London dismissed parts of a lawsuit that Meghan Markle filed against the <em>Mail on Sunday</em>; a judge ruled that Markle could not sue the paper, which published parts of a letter she wrote to her father, for selective quotation or for “stirring up” a family dispute. Markle’s claims related to copyright and misuse of private information can go forward, however. (Amanda Darrach <a href="https://www.cjr.org/analysis/harry-meghan-sussex-prince-princess-british-tabloids-sun-uk-ethics-race.php">recently previewed the case for CJR</a>.)</li>
<li>And Kim Jong Un, the North Korean dictator, isn’t dead after all. <a href="https://www.cjr.org/the_media_today/kim_death_rumors_north_korea.php">Following weeks of speculation about his health</a>, <a href="https://www.politico.com/news/2020/05/03/south-korea-kim-jong-un-did-not-have-surgery-230177">state media released footage of Kim visiting a fertilizer factory on Friday</a>.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/politics/drudge-report-trump.php">Why did Matt Drudge turn on Donald Trump?</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR’s newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/analysis/william-f-buckley-and-argentinas-dirty-war.php" title="William F. Buckley and Argentina&#8217;s Dirty War">William F. Buckley and Argentina&#8217;s Dirty War</a></li><li><a class="gtc-link" href="https://www.cjr.org/opinion/pandemic-science-publishing-journals-how-to.php" title="Op-ed: Covering science at dangerous speeds">Op-ed: Covering science at dangerous speeds</a></li><li><a class="gtc-link" href="https://www.cjr.org/politics/drudge-report-trump.php" title="Why did Matt Drudge turn on Donald Trump?">Why did Matt Drudge turn on Donald Trump?</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_feature/thirteen_seconds_dozens_of_bullets_one_explosive_photo.php" title="Thirteen seconds. Dozens of bullets. One explosive photo.">Thirteen seconds. Dozens of bullets. One explosive photo.</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_profile/tucker-carlson.php" title="The mystery of Tucker Carlson">The mystery of Tucker Carlson</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/coronavirus_partisanship_bush_trump_lincoln.php" title="The problem of seeing the pandemic through a partisan lens">The problem of seeing the pandemic through a partisan lens</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/william-f-buckley-and-argentinas-dirty-war.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/william-f-buckley-and-argentinas-dirty-war.php&amp;text=William F. Buckley and Argentina&#8217;s Dirty War&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/william-f-buckley-and-argentinas-dirty-war.php"><small>Monday, May 4th, 2020</small>
						<h1>William F. Buckley and Argentina&#8217;s Dirty War</h1>
                        <h2>By Erin Gallagher</h2></a>
                                                                        <p>On March 3, 1977, PBS broadcast the familiar image of William F. Buckley, Jr. atop a small dais. His guests—Eduardo Roca, the former Argentine ambassador to the United States, and Robert Hill, the US ambassador to Argentina—sat in matching leather...</p>
						<a href="https://www.cjr.org/analysis/william-f-buckley-and-argentinas-dirty-war.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/TC-AB-home-office-by-Scott-Nelson-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php&amp;text=Working from Hamra&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php"><small>Tuesday, Apr 21st, 2020</small>
						<h4>Working from Hamra</h4>
						<h2>By Thanassis Cambanis</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/AdobeStock_288364432_Editorial_Use_Only-400x255.jpeg);">
                	<a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/first_person/pandemic-sports-journalism.php&amp;text=The sports press without the sports&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php"><small>Wednesday, Apr 15th, 2020</small>
						<h4>The sports press without the sports</h4>
						<h2>By Akintunde Ahmad</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/89889173_10157921815942604_8346967815323910144_o-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php&amp;text=A People’s History of a Pandemic&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php"><small>Thursday, Apr 16th, 2020</small>
						<h4>A People’s History of a Pandemic</h4>
						<h2>By Caitlin L. Chandler</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   