<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Joe Manchin is only one part of the voting-rights story - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Joe Manchin is only one part of the voting-rights story" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php" />  
     	<meta property="og:image" content="https://www.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg?122376" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Since January, Republican state lawmakers have introduced hundreds of aggressive bills to restrict voting access. In response, Congressional Democrats introduced the For the People Act to expand voting access by establishing a national baseline for ballot access and easing registration processes. On Sunday, Joe Manchin—the Democratic senator from West Virginia whose relative conservatism in a [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Since January, Republican state lawmakers have introduced hundreds of aggressive bills to restrict voting access. In response, Congressional Democrats introduced the For the People Act to expand voting access by establishing a national baseline for ballot access and easing registration processes. On Sunday, Joe Manchin—the Democratic senator from West Virginia whose relative conservatism in a [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://www.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg?122376" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Joe Manchin is only one part of the voting-rights story">
    
    <meta itemprop="name" content="Joe Manchin is only one part of the voting-rights story">
    <meta itemprop="description" content="<p>Since January, Republican state lawmakers have introduced hundreds of aggressive bills to restrict voting access. In response, Congressional Democrats introduced the For the People Act to expand voting access by establishing a national baseline for ballot access and easing registration processes. On Sunday, Joe Manchin—the Democratic senator from West Virginia whose relative conservatism in a [&hellip;]</p>
">
     	<meta itemprop="image" content="https://www.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }     
        
        
    /* special series */    
        
    @media screen and (min-width: 1100px) {
        .special-series-header-image {
            margin-top: -70px;
            margin-bottom: 50px;
        }    
        
    }
    
    @media screen and (min-width: 800px) and (max-width: 1099px)  {    
        .special-series-header-image {
            margin-top: -40px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (min-width: 600px) and (max-width: 799px)  {    
        .special-series-header-image {
            margin-top: -30px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (max-width: 599px) {
        .special-series-header-image {
            margin-top: 0px;
            margin-bottom: 30px;
        }   
    }    
    
        
    @media screen and (min-width: 700px) {
        .special-series-header-mobile {display: none;}
        
    }    
        
    @media screen and (max-width: 699px) {
        .special-series-header-desktop {display: none;}  
    }
    
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [[300, 250], [160, 600]], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
          
        googletag.defineSlot('/3562084/cjr_2021_interior_skyscraper', [300, 600], 'div-gpt-ad-1621626654710-0').addService(googletag.pubads());  
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
   
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
    
    
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=86482' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fmanchin-is-only-part-of-the-story.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fmanchin-is-only-part-of-the-story.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php&amp;text=Joe+Manchin+is+only+one+part+of+the+voting-rights+story&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://existential.cjr.org/?a=mininav-mag&utm_source=cjr-org&utm_content=mininavmag">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://existential.cjr.org/?a=mininav-mag&utm_source=cjr-org&utm_content=mininavmag">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">            
                
        
        				
                            
                <script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://www.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://www.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script>   
                
                            
            <img class="col-xs-12" id="image-hero" src="/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />

      
                
            
				
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Joe Manchin is only one part of the voting-rights story</h1>
                    				</header>
				
			</section>
    
                
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/lauren-harris">By Lauren Harris</a></h2>
                            
							<small>
                        
                                                        
                                            
                            June 8, 2021                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php&amp;text=Joe+Manchin+is+only+one+part+of+the+voting-rights+story&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/manchin-is-only-part-of-the-story.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                                
                                       	<p><strong>Since January,</strong> Republican state lawmakers have introduced<a href="https://www.newyorker.com/magazine/2021/06/14/the-republicans-wild-assault-on-voting-rights-in-texas-and-arizona"> hundreds of aggressive bills to restrict voting access.</a> In response, Congressional Democrats introduced <a href="https://www.nytimes.com/2021/03/30/us/politics/voting-rights-law.html">the For the People Act </a>to expand voting access by establishing a national baseline for ballot access and easing registration processes. On Sunday, Joe Manchin—the Democratic senator from West Virginia whose relative conservatism in a Senate with the slimmest Democratic majority gives him enormous leverage—published an op-ed in Sunday’s Charleston <i>Gazette-Mail, </i><a href="https://www.wvgazettemail.com/opinion/op_ed_commentaries/joe-manchin-why-im-voting-against-the-for-the-people-act/article_c7eb2551-a500-5f77-aa37-2e42d0af870f.html">announcing that he would not vote for the For the People Act</a>, nor would he vote to eliminate the filibuster, one of a minority party’s strongest tools for obstructing legislation. The contemporary debate over the protection of voting rights, Manchin wrote, “is not about finding common ground, but seeking partisan advantage.”</p>
<p>The media machine whirred into action: the Manchin story was aggregated, re-posted, tweeted about, and became the subject of responding op-eds. Many headlines focused on the politics of the issue, emphasizing a blow to the Democratic Party and wondering over Manchin’s fate. <a href="https://www.cnn.com/2021/06/07/politics/joe-manchin-filibuster-election-reform/index.html">“Joe Manchin just *totally* screwed Democrats,”</a> a CNN headline announced, while a <i>Post </i>opinion columnist warned that Manchin’s <a href="https://www.washingtonpost.com/opinions/2021/06/07/how-joe-manchins-awful-new-stance-could-blow-up-his-face/">“awful new stance could blow up in his face.”</a> Other columnists and opinion contributors used the occasion to proclaim that Manchin “<a href="https://news.yahoo.com/joe-manchin-115804083.html">is right</a>,” focusing their attention on Manchin’s calls for bipartisanship at a time of political polarization. At <i>The Hill</i>, a writer from the Heartland Institute, a conservative think tank, re-raised the specter of voter fraud, which is extremely rare, for a piece whose headline argued that Manchin <a href="https://thehill.com/opinion/civil-rights/557162-by-rejecting-dems-election-overhaul-bill-joe-manchin-may-have-saved">“may have saved America.”</a></p>
<p>Much of the coverage focused on Manchin’s “bipartisanship” premise for rejecting the bill.  (The terms “partisan” and “bipartisan” appeared in the Senator’s op-ed thirteen different times.) Several used Manchin’s framing to characterize the act itself: A Bloomberg article used the phrase “partisan voting rights bill” <a href="https://www.bloomberg.com/news/articles/2021-06-06/democrat-manchin-says-he-won-t-back-partisan-voting-rights-bill">in its headline</a>, as did a <a href="https://www.newsweek.com/joe-manchin-oppose-people-act-says-partisan-voting-legislation-will-further-destroy-democracy-1597954"><i>Newsweek </i>article</a>. A headline from <a href="https://www.wbal.com/article/517645/130/manchin-say-hell-vote-against-partisan-dem-elections-bill">a</a> <a href="https://www.pbs.org/newshour/politics/manchin-say-hell-vote-against-partisan-dem-elections-bill">widely</a> <a href="https://www.wsaz.com/2021/06/06/manchin-say-hell-vote-against-partisan-elections-bill/">syndicated</a> Associated Press story put the word “partisan” inside quotation marks, but fixed the term to the bill all the same. Some outlets, like the <i>Chicago Tribune</i>, ran the story under a slightly altered headline: <a href="https://www.chicagotribune.com/nation-world/ct-aud-nw-joe-manchin-election-bill-20210606-ofxkwu4tfvcqfcqa6ozh4xzvji-story.html">“Sen. Joe Manchin says he’ll vote against Democrats’ election bill, calling it ‘partisan’.”</a></p>
<p><a href="https://www.cjr.org/analysis/optics-of-the-biden-presidency.php"><b>ICYMI: The optics of the Biden presidency</b></a></p>
<p>Headlines aren’t the entirety of a piece, nor are they the best place to convey complex information. Still, as many pointed out, the “partisanship” of the For the People Act is a symptom of a problem, rather than the problem itself. “I don&#8217;t recall Republicans asking for bipartisan support before they introduced 400 voter suppression bills &amp; enacted 22 new voter suppression laws in 14 states so far this year,” Ari Berman, the voting-rights reporter for <i>Mother Jones</i>, <a href="https://twitter.com/AriBerman/status/1401994887915048962">tweeted</a>. For <i>NewsOne</i>, Anoa Changa noted that the For the People Act <a href="https://newsone.com/4161872/joe-manchin-black-west-virginians/">has received support from nonpartisan organizations</a>, and that the filibuster, whose end Manchin objected to, has <a href="https://newsone.com/4118008/filibuster-black-leaders-demand-end/">deep roots in racist policies</a>. <a href="https://twitter.com/KevinMKruse/status/1401524691211329539">Kevin Kruse, a historian, tweeted</a>, &#8220;As we all rightfully complain about Joe Manchin’s dumb oped, don’t lose sight of the fact that federal voting rights protections have become &#8216;partisan&#8217; solely because Republicans have chosen to make it so. Throw a microphone to every Republican in the Senate and ask why.&#8221;</p>
<p>That question—“Why?”—informs all of the best voting-rights coverage. In February, I talked with Jessica Huseman of <i>Votebeat</i> <a href="https://www.cjr.org/business_of_news/bridging-gaps-in-year-round-election-coverage.php">about the importance of covering the details of elections year-round.</a> “People who think voting is important are not in short supply,” Huseman told me. “People who are entertained reading about voting might be.” The Manchin story has a level of conflict and intrigue that draws eyeballs, but it can be just as compelling—and arguably more important—to dig beyond the political fisticuffs and focus instead on the circumstances underlying Manchin’s position, the state of voting rights in America, and the consequence for the disenfranchised. Little more than a week ago, Democratic lawmakers in Texas left a legislative session in order to block restrictive new voting laws—<a href="https://votebeat.org/why-texas-democrats-had-to-walk-out-and-what-they-could-do-next/">a move that</a>, <a href="https://votebeat.org/why-texas-democrats-had-to-walk-out-and-what-they-could-do-next/">Huseman reported</a>, came “after Republicans threw out all of the previously agreed upon concessions in a closed-door session at the very end of the term last weekend and refused to allow questions about provisions they’d added.”</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>That episode, however, hardly registered in coverage of Manchin’s decision. And while Manchin’s belief is his own, it doesn’t exist in a vacuum. Reporters are responsible to test his words against the present moment as well as the past. The stakes of our voting-rights debate extend well beyond one man’s ideas; coverage ought to treat them accordingly.</p>
<p>Below, more on politics and telling the whole story:</p>
<ul>
<li aria-level="1"><b>Saving democracy: </b>As part of his “six-point plan to stop the Republicans’ anti-democratic moves,” <i>Washington Post </i>columnist Perry Bacon, Jr., argues that the press should “permanently adopt the avowed pro-democracy posture it took as President Donald Trump sought to overturn the 2020 election,” <a href="https://www.washingtonpost.com/opinions/2021/06/06/six-point-plan-stop-republicans-anti-democratic-moves/">prioritizing coverage of democratic erosion as one of the most important stories in the country.
<p></a></li>
<li aria-level="1"><b>The limits of the national conversation:</b> In a recent interview with Ezra Klein, former president <a href="https://www.nytimes.com/2021/06/01/opinion/ezra-klein-podcast-barack-obama.html?">Barack Obama talked about the changes he has seen in the local news ecosystem,</a> noting the way news diets can ossify political predispositions. Last night, in an <a href="https://www.cnn.com/2021/06/07/politics/obama-fatherhood-leadership-legacy-political-landscape-cnntv/index.html?utm_term=1623118068211ba417cecb880&amp;utm_source=cnn_Reliable+Sources+-+June+7%2C+2021&amp;utm_medium=email&amp;utm_campaign=1623118068213&amp;bt_ee=a1mAPP8VoCWopKXQNpjZFNgpvV%2Blk%2BoounbKzs5TsgLrdQvwgEE9MQN67W7MQHud&amp;bt_ts=1623118068213">interview with Anderson Cooper</a>, Obama talked about the siloing effect created by the “nationalization” of the media, which begets and reinforces “nationalized politics.”</li>
</ul>
<p><b>Other notable stories:</b></p>
<ul>
<li aria-level="1">Yesterday, management at <i>The Atlantic </i><a href="https://twitter.com/theatlunion/status/1401928951891644422">voluntarily recognized The Atlantic Union.</a> In a <a href="https://www.theatlantic.com/press-releases/archive/2021/06/statement-on-request-for-voluntary-recognition-of-atlantic-editorial-union/619120/">note to staff</a>, editor-in-chief Jeffrey Goldberg wrote, “We believe that the process before us can be collaborative in a way that reflects our culture and editorial mission.” Meanwhile, as <i>The Atlantic </i>moves toward unionization, <i>HuffPost</i> labor reporter Dave Jamieson reports that <a href="https://twitter.com/jamieson/status/1401921607879348237"><i>New Yorker </i>staffers are preparing to strike</a>.</li>
<li aria-level="1"><i>The New York Times </i>published research<a href="https://www.nytimes.com/interactive/2021/06/07/technology/trump-social-media-ban.html"> illustrating that tech platforms’ January decision to ban President Trump from their platforms curbed the spread of disinformation</a>, though Trump’s supporters—including many right-wing media outlets—continued to spread his messaging. “Deplatforming works,” <a href="https://www.niemanlab.org/2021/06/deplatforming-works-this-new-data-on-trump-tweets-shows/">Joshua Benton wrote for <i>NiemanLab</i></a>, noting that Trump gained material from Twitter as much as he created it: “It’s the whole package of affordances that a platform offers that makes for a successful loudspeaker.”</li>
<li aria-level="1">Last week, the California Senate<a href="https://twitter.com/aaron_con_choco/status/1400204127221673986"> passed a bill that would require journalists reporting on a rally or protest to obtain press authorization from an officer at the scene</a>. “It&#8217;s important for journalists to have unlimited discretion on what, where, and how to cover an issue in the public interest, and it&#8217;s critical that the definition of ‘journalist’ be as broad as possible, without dictation by the state,” <a href="https://twitter.com/aaron_con_choco/status/1400205354642788353">reporter Aarón Cantú tweeted.</a> (For CJR’s Existential Issue, <a href="https://existential.cjr.org/who/press-pass-history-comic/">Savannah Jacobson reported on the exclusionary history of the press pass.</a>)</li>
<li aria-level="1"><i>VTimes</i>, one of Russia’s last remaining independent news outlets, <a href="https://www.theguardian.com/world/2021/jun/03/russian-news-site-close-foreign-agent-vtimes">is set to close this month, fearing its journalists could be prosecuted after being designated as a “foreign agent.”</a> Russia has increasingly cracked down on independent media and opposition reporting.</li>
<li aria-level="1">A podcast dramatizing the racially motivated murder of an Chinese-American man named Vincent Chin in 1982 has been pulled <a href="https://www.nbcnews.com/news/asian-america/vincent-chin-podcast-pulled-complaints-family-rcna1124">after family members protested that they had never been contacted or consulted about the project.</a> Journalist and activist Helen Zia, who was involved in the civil-rights movement catalyzed by Chin’s murder, wrote in an Instagram post that creators ought to “check in with community people who lived these experiences, including the estate of Lily and Vincent Chin—the AAPI community and its activists deserve that respect.”</li>
<li aria-level="1">Two days after Twitter removed a post from Nigerian president Muhammadu Buhari that threatened to punish secessionists, <a href="https://www.theguardian.com/world/2021/jun/04/nigeria-suspends-twitter-after-presidents-tweet-was-deleted">the Nigerian government blocked Twitter access in the country with the help of major telecoms networks</a>. Nigeria’s information minister said that the government had decided to block Twitter for “the persistent use of the platform for activities that are capable of undermining Nigeria’s corporate existence.”</li>
<li aria-level="1">Hunter Walker, a political writer who publishes his work on Substack, was issued a “hard pass” that will give him entry to the West Wing, <a href="https://www.washingtonian.com/2021/06/07/substack-newsletter-writer-gets-a-spot-in-the-white-house-briefing-room/"><i>The Washingtonian </i>reported.</a> Walker is the first independent Substack newsletter writer to join the White House press corps.</li>
<li aria-level="1">Choire Sicha—a former <i>Gawker</i> editor who was instrumental in reinventing the <i>New York Times </i>Styles section after being hired as senior editor in 2017—<a href="https://nymag.com/press/2021/06/choire-sicha-to-join-new-york-magazine-as-editor-at-large.html">will join <i>New York </i>magazine as an Editor-at-Large,</a> writing short-form pieces for the news and politics vertical, Intelligencer, in addition to longform essays and criticism. In May, media reporters at <i>The Daily Beast</i> <a href="https://www.thedailybeast.com/inside-the-drama-shaking-up-the-new-york-times-styles-section">reported on Sicha’s abrupt departure from the <i>Times </i>Styles section.</a></li>
<li aria-level="1">Deadline announced that <a href="https://deadline.com/2021/06/carey-mulligan-zoe-kazan-megan-twohey-jodi-kantor-harvey-wenstein-1234769853/">Universal Pictures is in the process of producing a movie based on <i>She Said: Breaking the Sexual Harassment Story That Helped Ignite a Movement,</i></a> which chronicles <i>New York Times </i>journalists Jodi Kantor and Megan Twohey’s powerful reporting on sexual assault allegations against film mogul Harvey Weinstein. Actresses Carey Mulligan and Zoe Kazan will play the <i>Times </i>reporters.</li>
<li aria-level="1">This morning, websites and apps all over the world—including news sites like <i>The New York Times, </i>CNN, and <i>The Guardian—</i><a href="https://www.cnn.com/2021/06/08/tech/internet-outage-fastly/index.html">went down for around an hour</a> when Fastly, a cloud service provider, experienced an outage. <i>The Verge</i> reported news of the outage by sharing a Google document on Twitter, <a href="https://metro.co.uk/2021/06/08/fastly-outage-verge-reported-via-google-docs-but-forgot-to-make-it-private-14736742/">but forgot to make it view-only</a>, meaning users could <a href="https://twitter.com/ChrisSinjo/status/1402214570278768643">edit the document</a>.</li>
</ul>
<p><b>ICYMI:</b> <a href="https://www.cjr.org/special_report/adnan-abidi-india-delhi-covid-19.php"><b>“Photographers are the ones who see everything”</b></a></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Lauren Harris is a freelance journalist. She writes CJR's weekly newsletter for the Journalism Crisis Project. Follow her on Twitter <a href="//twitter.com/LHarrisWrites">@LHarrisWrites</a>. </strong></small>
                        	
						               
                     
                                                
                        
                                                
                                                
                       
          
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>
                        
                        
                        <h3 class="election-h3-second">The Existential Issue</h3>                        
                                         
                            <ol class="gtc-list">
                                
                                <li><a class="gtc-link" href="https://existential.cjr.org/whybother/aesthetics-right-wing-media/?a=cjr-sidebar-highlighter&utm_source=cjr-org&utm_medium=referral" title="The aesthetics of right-wing extremism" target="_blank">The aesthetics of right-wing extremism</a></li>
                                
                                <li><a class="gtc-link" href="https://existential.cjr.org/who/philip-defranco-news-influencers/?a=cjr-sidebar-highlighter&utm_source=cjr-org&utm_medium=referral" title="Philip DeFranco and the power of news-influencers" target="_blank">Philip DeFranco and the power of news-influencers</a></li>
                                
                                <li><a class="gtc-link" href="https://existential.cjr.org/who/tech-platforms-labels/?a=cjr-sidebar-highlighter&utm_source=cjr-org&utm_medium=referral" title="Emily Bell: How tech platforms decide what counts as journalism" target="_blank">Emily Bell: How tech platforms decide what counts as journalism</a></li>
                                
                                <li><a class="gtc-link" href="https://existential.cjr.org/how/freelancers-unions-media/?a=cjr-sidebar-highlighter&utm_source=cjr-org&utm_medium=referral" title="To regain worker's rights, freelance journalists should rethink who they are" target="_blank">To regain worker's rights, freelance journalists should rethink who they are</a></li>
                                
                            </ol>

                        
                        <div class="sidebar-ad" style="padding-top: 34px !important;">    
                        
                            <!-- /3562084/cjr_2021_interior_skyscraper -->
                            <div id='div-gpt-ad-1621626654710-0' style='min-width: 300px; min-height: 600px;'>
                              <script>
                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621626654710-0'); });
                              </script>
                            </div>
                    
                     	</div>
                        
                        


                                              
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/opinion/public-funding-media-democracy.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/opinion/public-funding-media-democracy.php&amp;text=Op-ed: Strengthen our democracy by funding public media&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/opinion/public-funding-media-democracy.php"><small>Wednesday, Jun 2nd, 2021</small>
						<h1>Op-ed: Strengthen our democracy by funding public media</h1>
                        <h2>By Victor Pickard and Timothy Neff</h2></a>
                                                                        <p>Despite the popular assumption that democracy requires a free and functional press, Americans harbor a surprising recalcitrance toward public subsidies for journalism. Many believe that if the market doesn’t support a news outlet—or if it doesn’t receive a wealthy benefactor’s...</p>
						<a href="https://www.cjr.org/opinion/public-funding-media-democracy.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://www.cjr.org/wp-content/uploads/2021/05/RTXBO75B_hero-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/adnan-abidi-india-delhi-covid-19.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/adnan-abidi-india-delhi-covid-19.php/&amp;text=“Photographers are the ones who see everything”&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/adnan-abidi-india-delhi-covid-19.php/"><small>Wednesday, May 26th, 2021</small>
						<h4>“Photographers are the ones who see everything”</h4>
						<h2>By Amanda Darrach, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/adnan-abidi-india-delhi-covid-19.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://www.cjr.org/wp-content/uploads/2020/10/AdobeStock_224776101-400x255.jpeg);">
                	<a href="https://www.cjr.org/analysis/linkrot-content-drift-new-york-times.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/linkrot-content-drift-new-york-times.php&amp;text=What the ephemerality of the Web means for your hyperlinks&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/linkrot-content-drift-new-york-times.php"><small>Friday, May 21st, 2021</small>
						<h4>What the ephemerality of the Web means for your hyperlinks</h4>
						<h2>By John Bowers, Clare Stanton, and Jonathan Zittrain</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/linkrot-content-drift-new-york-times.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://www.cjr.org/wp-content/uploads/2020/03/marble-graphic-400x255.jpg);">
                	<a href="https://www.cjr.org/tow_center/op-ed-why-we-need-a-rubric-for-assessing-local-news-coverage-of-traditionally-marginalized-communities.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/tow_center/op-ed-why-we-need-a-rubric-for-assessing-local-news-coverage-of-traditionally-marginalized-communities.php&amp;text=Op-Ed: Why we need a rubric for assessing local news coverage of traditionally marginalized communities&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/tow_center/op-ed-why-we-need-a-rubric-for-assessing-local-news-coverage-of-traditionally-marginalized-communities.php"><small>Tuesday, May 18th, 2021</small>
						<h4>Op-Ed: Why we need a rubric for assessing local news coverage of traditionally marginalized communities</h4>
						<h2>By Letrell Deshan Crittenden</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/tow_center/op-ed-why-we-need-a-rubric-for-assessing-local-news-coverage-of-traditionally-marginalized-communities.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2021 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://www.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=f7c869d90f1b5ab3" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   