<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Baltimore Sun duo tackles a city&#8217;s evolving crime beat - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Baltimore <i>Sun</i> duo tackles a city&#8217;s evolving crime beat" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/03/17311722585_b39765850a_k-e1521023792576-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>IN THE SEGREGATED CITY OF BALTIMORE, residents typically spend their time in either the “White L” or the “Black Butterfly”—the narrow corridor that runs through central Baltimore and along the Inner Harbor, and the neighborhoods that spread to the east and west. But Baltimore Sun reporters Justin Fenton and Kevin Rector traverse their borders almost [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>IN THE SEGREGATED CITY OF BALTIMORE, residents typically spend their time in either the “White L” or the “Black Butterfly”—the narrow corridor that runs through central Baltimore and along the Inner Harbor, and the neighborhoods that spread to the east and west. But Baltimore Sun reporters Justin Fenton and Kevin Rector traverse their borders almost [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/03/17311722585_b39765850a_k-e1521023792576-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Baltimore <i>Sun</i> duo tackles a city&#8217;s evolving crime beat">
    
    <meta itemprop="name" content="Baltimore <i>Sun</i> duo tackles a city&#8217;s evolving crime beat">
    <meta itemprop="description" content="<p>IN THE SEGREGATED CITY OF BALTIMORE, residents typically spend their time in either the “White L” or the “Black Butterfly”—the narrow corridor that runs through central Baltimore and along the Inner Harbor, and the neighborhoods that spread to the east and west. But Baltimore Sun reporters Justin Fenton and Kevin Rector traverse their borders almost [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/03/17311722585_b39765850a_k-e1521023792576-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['united_states_project']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2442246-6';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2442246-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.cjr.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=73007' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fbaltimore-sun-crime-reporters.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Funited_states_project%2Fbaltimore-sun-crime-reporters.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php&amp;text=Baltimore+Sun+duo+tackles+a+city%E2%80%99s+evolving+crime+beat&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php">Membership</a></li>
						<li><a href="/tag/winter-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php">Membership</a></li>
                <li><a href="/tag/winter-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>


<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/03/17311722585_b39765850a_k-e1521023792576-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/03/17311722585_b39765850a_k-e1521023792576-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./united_states_project">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_united_states_project.png" /> 
                                        	       
                    <small>
					    
                        United States Project                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Baltimore <i>Sun</i> duo tackles a city&#8217;s evolving crime beat</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/alan-neuhauser">By Alan Neuhauser</a></h2>
                            
							<small>
                        
                                                        
                                            
                            March 14, 2018                
                                                       
                            </small>
                            
                            							<small>1644 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php&amp;text=Baltimore+Sun+duo+tackles+a+city%E2%80%99s+evolving+crime+beat&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/united_states_project/baltimore-sun-crime-reporters.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top">West Baltimore during the 2015 uprising that followed Freddie Gray's death. <a href="https://www.flickr.com/photos/87films/17311722585/">Arash Azizzada, via Flickr</a></span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>IN THE SEGREGATED CITY OF BALTIMORE</strong>, residents typically spend their time in either the “</span><a href="http://www.citypaper.com/bcpnews-two-baltimores-the-white-l-vs-the-black-butterfly-20160628-htmlstory.html"><span style="font-weight: 400;">White L” or the “Black Butterfly</span></a><span style="font-weight: 400;">”—the narrow corridor that runs through central Baltimore and along the Inner Harbor, and the neighborhoods that spread to the east and west. But </span><i><span style="font-weight: 400;">Baltimore Sun</span></i><span style="font-weight: 400;"> reporters Justin Fenton and Kevin Rector traverse their borders almost daily, covering cops and crime. Over the past four years, Fenton and Rector have witnessed the city&#8217;s daily churn of violent crime and periodic scandal transform into near epochal upheaval. </span><i><span style="font-weight: 400;">USA Today</span></i> <a href="https://www.usatoday.com/story/news/2018/02/19/homicides-toll-big-u-s-cities-2017/302763002/"><span style="font-weight: 400;">recently anointed</span></a><span style="font-weight: 400;"> the city the most dangerous in America. </span></p>
<p><span style="font-weight: 400;">Violent crime has surged in Baltimore since 2014, and the death of Freddie Gray in police custody sparked unrest that convulsed the city for weeks. A federal investigation found in 2016 that Baltimore Police Department had regularly violated citizens’ rights. The following year, eight members of the police department&#8217;s once-elite Gun Trace Task Force pleaded guilty or were convicted of breathtaking levels of corruption that floored journalists, cops, and residents. </span></p>
<p><span style="font-weight: 400;">Baltimore counted </span><span style="font-weight: 400;">343 homicide victims </span><span style="font-weight: 400;">last year—</span><span style="font-weight: 400;">a per capita record for the city. (The total tops that of New York, a city whose population is 13 times the size of Baltimore’s.) Those victims included </span><a href="http://www.baltimoresun.com/news/maryland/crime/bs-md-baltimore-detective-update-20171122-story.html"><span style="font-weight: 400;">a Baltimore homicide detective</span></a><span style="font-weight: 400;"> who was slated to testify against officers in the Task Force case the day after his death. The killing remains unsolved, and hangs over the department.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/chicago-police-union-reporters.php">&#8216;Cease and desist&#8217;: Journalism&#8217;s strained relationship with police</a></strong></p>
<p><span style="font-weight: 400;">While Gray’s death and the ensuing unrest attracted national media coverage, such attention has not been consistent. Local outlets have provided periodic deep dives. The bulk of Gun Trace Task Force stories in </span><i><span style="font-weight: 400;">The New York Times</span></i><span style="font-weight: 400;"> have been AP wire stories; many of </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;">’s stories on the same case were provided through a partnership with the </span><i><span style="font-weight: 400;">Sun, </span></i><span style="font-weight: 400;">most of them written by Fenton or Rector.</span></p>
<p class="pullquote-2015">It’s an act of journalistic triage that, on its best days, lets them tell stories that push back on the indifference and fatalism they fear is encroaching on their city.</p>
<p><span style="font-weight: 400;">Indeed perhaps more than any other journalists, it’s fallen on these two reporters to make Baltimore’s mayhem their business.</span></p>
<div id="mc_embed_signup"><center><span class="form-title-embed">Sign up for weekly emails from the <span class="cjr-bold">United States Project</span></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=6f9f61ca94" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">&#8220;They are thorough, they are on the ground,&#8221; says Melissa Rothstein, spokeswoman for the Maryland Public Defender&#8217;s Office. “So when there’s new information to provide, they’re the most reliable source, both to find out information…and knowing that they&#8217;re going to use it properly.”</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>ACCORDING TO FENTON</strong>, 34, who is now in his 10th year at the </span><i><span style="font-weight: 400;">Sun</span></i><span style="font-weight: 400;">, there used to be an equilibrium to the pair’s reporting in Baltimore—“just enough crime,” he says, “that there was an expectation that we would cover just about everything that was going on.”</span></p>
<p><span style="font-weight: 400;">These days, deciding which crimes to more deeply cover—and which victims to write about—is often simply a function of time as it is a deliberate decision to cover one incident or victim over another. At a rate of nearly a killing a day, Fenton and Rector’s task is a monumental one; they must pick which victims to profile and which to group together into shorter round-ups, which accusations against police to dig into and which to set aside for now. It’s an act of journalistic triage that, on its best days, lets them tell stories that push back on the indifference and fatalism they fear is encroaching on their city. Still, says Fenton, “We can’t get to everyone. We’re not obituary writers.”</span></p>
<p><span style="font-weight: 400;">Fenton and Rector are both Maryland natives, graduates of the University of Maryland and veterans of the school’s well-regarded student newspaper, </span><i><span style="font-weight: 400;">The Diamondback</span></i><span style="font-weight: 400;">. For each, </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Baltimore Sun</span></i><span style="font-weight: 400;"> network of newspapers was his first job out of college: Rector had stints at </span><i><span style="font-weight: 400;">The Catonsville Times</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">The Arbutus Times</span></i><span style="font-weight: 400;"> before eventually being “called up” to the </span><i><span style="font-weight: 400;">Sun</span></i><span style="font-weight: 400;">’s newsroom, and Fenton first worked in the </span><i><span style="font-weight: 400;">Sun’s</span></i><span style="font-weight: 400;"> county bureaus.</span></p>
<p><span style="font-weight: 400;">Fenton had built a reputation as a dogged crime reporter by the time Rector joined him on the beat. In 2011, he </span><a href="http://www.baltimoresun.com/news/maryland/baltimore-city/bs-md-ci-rape-cases-update-20101201-story.html"><span style="font-weight: 400;">published</span></a><span style="font-weight: 400;"> an award-winning series that exposed how the Baltimore Police Department had mishandled numerous sexual assault cases. In an interview with CJR, former Baltimore Police Commissioner Fred Bealefeld, who led the department from 2007 to 2012, calls Fenton’s story “an exceptional piece of work,” and one that “deserves far more credit for shining a light, albeit one that was not favorable to BPD.” Bealefield and former State’s Attorney Gregg Bernstein characterize Fenton in the same way, independent of each other: “Justin is a pain in the ass.” Both mean it as a compliment. </span></p>
<p><span style="font-weight: 400;">Rector, 32, got tapped to take on cops and crime after pitching in with coverage of the Gray case and its aftermath—work that was later </span><a href="http://www.pulitzer.org/finalists/baltimore-sun-staff"><span style="font-weight: 400;">named a finalist</span></a><span style="font-weight: 400;"> for the Pulitzer Prize in Breaking News Reporting, for &#8220;fast-moving coverage &#8230; reflecting the newsroom&#8217;s knowledge of the community and advancing the conversation about police violence.” The new beat, says Rector, was a dream assignment.</span></p>
<p><span style="font-weight: 400;">“It impacts the economy, it impacts the schools, it impacts whether or not people want to live here in the city, and that subsequently impacts the taxes and the tax base and how the city functions,” Rector says. “Crime is the central issue for a lot of the politics in town. You can’t live in Baltimore and not be interested in crime.” </span></p>
<p>&nbsp;</p>
<p class="pullquote-2015">There is a moment where you look back on things you&#8217;ve heard from members of the public&#8230;and you look at what the Gun Trace Task Force did, and you think, ‘My God how deep does this go?’</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>CRIME USED TO OCCUPY MORE</strong> of Fenton and Rector’s time than cops. As crime on the streets spiked, however, so did public awareness of misconduct within the Baltimore Police Department, all of it demanding coverage.</span></p>
<p><span style="font-weight: 400;">&#8220;The last couple years have been like the previous seven, just on steroids,&#8221; Fenton says. &#8220;Everything is amplified. The corruption stories are much worse. The violence is much worse. The dysfunction in general is much worse.”</span></p>
<p><span style="font-weight: 400;">Even if Rector and Fenton generally manage to keep their work weeks to five days, the hours can be punishing. Rector, who married his boyfriend February 23, a Friday, was back in the newsroom that Tuesday. On any given Saturday or Sunday, Fenton—who has a wife and a young child at home—can be spotted at a crime scene.</span></p>
<p><span style="font-weight: 400;">“If I&#8217;m worried the paper&#8217;s not going to have the staff, I&#8217;ll go out and cover,” says Fenton, who admits that decision can be hard on his family. “Someone needs to be there.”</span></p>
<p><span style="font-weight: 400;">Even in low-crime cities, the beat—with its drumbeat of violence, family trauma, and anxiety over knocking on a grief-stricken person’s door—takes a toll. Rector says he avoids thinking too deeply about it. </span></p>
<p><span style="font-weight: 400;">“Like a lot of people—shock trauma surgeons and nurses and police officers, whoever else—you do tend to compartmentalize it to some degree,” Rector says. “It is to some extent cathartic to write the stories that I&#8217;m witnessing. It&#8217;s cathartic to get them out of me and onto paper and share them with other people.”</span></p>
<p><span style="font-weight: 400;">Fenton, too, says he tries “not to get caught up.” But he also recounted driving through West Baltimore on a day in 2015 and seeing a procession of some 150 people walking through the city, led by a pastor who carried a giant cross. </span></p>
<p><span style="font-weight: 400;">“I became emotional,” Fenton says. “I remember getting out and walking up to them, and they gave me a little card—I still have it in my car.” It remains a reminder, he says, that there are people still involved and invested in Baltimore. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;"><strong>FENTON AND RECTOR SAY</strong> they always brought skepticism to their work, but were perhaps less wary of official police narratives than they should have been. Recent events have made them more reflective. In the wake of Gray’s death, the acquittals and dropped charges for officers involved in Gray’s arrest, the Justice Department investigation and subsequent consent decree, and the Gun Trace Task Force case, residents’ accusations of police misconduct have taken on new significance, and rumors have become to seem more plausible.</span></p>
<p><span style="font-weight: 400;">“There is a moment where you look back on things you&#8217;ve heard from members of the public, really atrocious things that you couldn&#8217;t quite prove or weren&#8217;t quite sure if they were accurate, and you look at what the Gun Trace Task Force did, and you think, ‘My God how deep does this go?’” Rector says. “All of these things reshape how you see the police department.”</span></p>
<p><span style="font-weight: 400;">It’s a change that some readers say they’ve observed, too—particularly in Fenton.</span></p>
<p><span style="font-weight: 400;">“You look at his coverage four years ago before the protests started, and there were two sides to things,” says DeRay McKesson, a prominent civil rights activist in Baltimore. “Now it&#8217;s like, ‘This just doesn&#8217;t make sense,’ and really being a more curious thinker about challenging narratives from the government.”</span></p>
<p><span style="font-weight: 400;">Mayor Catherine Pugh, a Democrat, has recently pushed back on what she calls “the narrative,” urging supporters to “challenge the media” to focus more on positive stories and less on crime. Rector and Fenton, however, both say they’re more resolved than ever, galvanized by the recent revelations of just how far their city needs to come. </span></p>
<p><span style="font-weight: 400;">“I write the story and I tell people what happened, and I hope that my story gets people to sit up in their seats and think about what&#8217;s going on in Baltimore,” Rector says. As for official narratives from the mayor and the police commissioner, he continues, “I don&#8217;t let them tell me everything&#8217;s fine and the narrative should be better and ‘Isn&#8217;t Baltimore&#8217;s Inner Harbor beautiful?’ Yeah, it is, but this happened today, too. You know what I saw today? What are you doing about that?”</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/united_states_project/taylor-dungjen-toledo-blade.php">An acclaimed crime reporter leaves her newsroom for police work</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Alan Neuhauser covers law enforcement and criminal justice for <i>U.S. News &amp; World Report</i>. He also contributes to STEM and Healthcare of Tomorrow, and previously reported on energy and the environment.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                            
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
<ol class="gtc-list"><li><a class="gtc-link" href="/analysis/farhad-manjoo-nyt-unplug.php">The Times tech columnist ‘unplugged’ from the internet. Except he didn’t </a></li><li><a class="gtc-link" href="/special_report/the-source.php">The source </a></li><li><a class="gtc-link" href="/the_profile/dan-rather-facebook.php">How 86-year-old Dan Rather became Facebook’s favorite news anchor </a></li><li><a class="gtc-link" href="/business_of_news/edit-tests.php">Edit tests are out of control, say journalists in search of jobs </a></li><li><a class="gtc-link" href="/the_profile/vox-carlos-maza-strikethrough.php">Amid a sea of voices, Vox’s Carlos Maza breaks through </a></li></ol>
<!-- using transient - gtc-google_top_content48705525ac545f8b493362a59545c2eb -->
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/watchdog/arrest-murder-gauri-lankesh.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/watchdog/arrest-murder-gauri-lankesh.php&amp;text=An arrest, but few answers, in the murder of Gauri Lankesh&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/watchdog/arrest-murder-gauri-lankesh.php"><small>Tuesday, Mar 13th, 2018</small>
						<h1>An arrest, but few answers, in the murder of Gauri Lankesh</h1>
                        <h2>By Siddhartha Deb</h2></a>
                                                                        <p>On March 3, almost six months after Gauri Lankesh, the editor and publisher of a Bangalore-based weekly, was shot dead outside her home, the police charged a 37-year-old man for involvement in the murder. The suspect, K. Naveen Kumar, had...</p>
						<a href="https://www.cjr.org/watchdog/arrest-murder-gauri-lankesh.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/03/2018-03-11-1-400x255.jpg);">
                	<a href="https://www.cjr.org/the_profile/vox-carlos-maza-strikethrough.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_profile/vox-carlos-maza-strikethrough.php&amp;text=Amid a sea of voices, Vox’s Carlos Maza breaks through&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_profile/vox-carlos-maza-strikethrough.php"><small>Monday, Mar 12th, 2018</small>
						<h4>Amid a sea of voices, Vox’s Carlos Maza breaks through</h4>
						<h2>By Justin Ray, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_profile/vox-carlos-maza-strikethrough.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/03/1280px-NYPD_Dodge_Charger_14949642112-400x255.jpg);">
                	<a href="https://www.cjr.org/q_and_a/buzzfeed-nypd.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/q_and_a/buzzfeed-nypd.php&amp;text=Q&#038;A: BuzzFeed News reporters explain how they verified secret NYPD files&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/q_and_a/buzzfeed-nypd.php"><small></small>
						<h4>Q&#038;A: BuzzFeed News reporters explain how they verified secret NYPD files</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/q_and_a/buzzfeed-nypd.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/03/GettyImages-587604336_master-400x255.jpg);">
                	<a href="https://www.cjr.org/watchdog/pakistan-journalists-violence.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/watchdog/pakistan-journalists-violence.php&amp;text=In Pakistan, can a bill keep journalists safe?&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/watchdog/pakistan-journalists-violence.php"><small></small>
						<h4>In Pakistan, can a bill keep journalists safe?</h4>
						<h2>By Sabrina Toppa</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/watchdog/pakistan-journalists-violence.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="http://archives.cjr.org/the_delacorte_lectures/all.php"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2018 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/visualizer/js/lib/clipboardjs/clipboard.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   