<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>The complex case of Rui Pinto - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="The complex case of Rui Pinto" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/watchdog/rui-pinto-football-leaks.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/08/Screen-Shot-2019-08-01-at-1.56.05-PM.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>In 2016, a man who called himself John gave Der Spiegel, a German news magazine, 1.9 terabytes of data, or the equivalent of 500,000 Bibles. The cache included emails, contracts, and other documents that exposed unsavory behavior among the elites of global soccer, the biggest sport in the world and a religion in Germany.  In [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>In 2016, a man who called himself John gave Der Spiegel, a German news magazine, 1.9 terabytes of data, or the equivalent of 500,000 Bibles. The cache included emails, contracts, and other documents that exposed unsavory behavior among the elites of global soccer, the biggest sport in the world and a religion in Germany.  In [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/08/Screen-Shot-2019-08-01-at-1.56.05-PM.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="The complex case of Rui Pinto">
    
    <meta itemprop="name" content="The complex case of Rui Pinto">
    <meta itemprop="description" content="<p>In 2016, a man who called himself John gave Der Spiegel, a German news magazine, 1.9 terabytes of data, or the equivalent of 500,000 Bibles. The cache included emails, contracts, and other documents that exposed unsavory behavior among the elites of global soccer, the biggest sport in the world and a religion in Germany.  In [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/08/Screen-Shot-2019-08-01-at-1.56.05-PM.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['watchdog']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/watchdog/rui-pinto-football-leaks.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=80461' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fwatchdog%2Frui-pinto-football-leaks.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fwatchdog%2Frui-pinto-football-leaks.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/watchdog/rui-pinto-football-leaks.php&amp;text=The+complex+case+of+Rui+Pinto&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
                <li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/08/Photo-W-Bourdon-1-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/08/Photo-W-Bourdon-1-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./watchdog">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_watchdog.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Watchdog                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>The complex case of Rui Pinto</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            August 2, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/watchdog/rui-pinto-football-leaks.php&amp;text=The+complex+case+of+Rui+Pinto&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/watchdog/rui-pinto-football-leaks.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/watchdog/rui-pinto-football-leaks.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">William Bourdon. Courtesy photo.</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>In 2016, a man who called himself John</strong> gave </span><i><span style="font-weight: 400;">Der Spiegel</span></i><span style="font-weight: 400;">, a German news magazine, 1.9 terabytes of data, or </span><a href="https://www.spiegel.de/international/business/football-leaks-a-look-at-the-man-behind-the-documents-a-1124452.html"><span style="font-weight: 400;">the equivalent of 500,000 Bibles</span></a><span style="font-weight: 400;">. The cache included emails, contracts, and other documents that exposed unsavory behavior among the elites of global soccer, the biggest sport in the world and a religion in Germany. </span></p>
<p><span style="font-weight: 400;">In the two years that followed, John gave </span><i><span style="font-weight: 400;">Der Spiegel</span></i><span style="font-weight: 400;"> at least two more terabytes of data: </span><a href="https://www.newyorker.com/magazine/2019/06/03/how-football-leaks-is-exposing-corruption-in-european-soccer?utm_medium=social&amp;utm_brand=tny&amp;utm_source=twitter&amp;utm_social-type=owned&amp;mbid=social_twitter"><span style="font-weight: 400;">according to </span><i><span style="font-weight: 400;">The New Yorker</span></i></a><span style="font-weight: 400;">, the total haul was almost double the (already massive) leak of documents from an offshore tax firm, in 2016, which prompted the Panama Papers exposé. </span><i><span style="font-weight: 400;">Der Spiegel</span></i><span style="font-weight: 400;"> shared data with news organizations across Europe so that they could report from it, too; collectively, they published hundreds of articles.</span></p>
<p><span style="font-weight: 400;">The stories that emerged from John’s data are known, collectively, as “Football Leaks.” They have revealed tax dodging, extortionate agents’ fees, match-fixing, ethnic profiling, and—in one case—a rape allegation against Cristiano Ronaldo, arguably the world’s most famous player. The impact has been explosive, especially in Europe. (In the US, reaction has been more muted.)</span></p>
<p><span style="font-weight: 400;">But only a handful of people knew who the source actually was. In September 2018, that changed. A Portuguese magazine identified John as Rui Pinto, a 30-year-old Portuguese man living in Hungary. (Pinto maintains that he isn’t the only person behind Football Leaks, but no one else has come forward.)</span></p>
<p><a href="https://www.reuters.com/article/us-soccer-files-portugal-hacker/arrested-portuguese-hacker-is-football-leaks-whistleblower-lawyers-idUSKCN1PH1X4"><span style="font-weight: 400;">Pinto’s lawyers confirmed his identity in January</span></a><span style="font-weight: 400;">. Hungary had just arrested him, and Portugal wanted to extradite him to face charges related to Football Leaks. His lawyers argued that Pinto was a whistleblower, and therefore entitled to protection under </span><a href="https://www.nytimes.com/2019/01/23/sports/soccer/football-leaks-rui-pinto.html?action=click&amp;module=RelatedCoverage&amp;pgtype=Article&amp;region=Footer"><span style="font-weight: 400;">Hungarian</span></a><span style="font-weight: 400;"> and </span><a href="https://www.spiegel.de/international/world/whistleblower-with-football-leaks-arrested-portugal-seeks-suspect-s-extradition-a-1248701.html"><span style="font-weight: 400;">European</span></a><span style="font-weight: 400;"> laws. That argument fell on deaf ears. In March, a Hungarian court </span><a href="https://www.nytimes.com/2019/03/05/sports/hacker-football-leaks-soccer.html"><span style="font-weight: 400;">told Pinto he would be extradited</span></a><span style="font-weight: 400;">. A few weeks later, he was back on Portuguese soil—in jail.</span></p>
<p><span style="font-weight: 400;">Pinto is just one leaker to have made headlines in recent months. In the US, </span><a href="https://www.cjr.org/the_media_today/chelsea_manning_julian_assange.php"><span style="font-weight: 400;">Chelsea Manning was sent back to jail</span></a><span style="font-weight: 400;"> (twice) for refusing to testify to a grand jury investigating Julian Assange, the WikiLeaks founder whose seven-year refuge in Ecuador’s London embassy </span><a href="https://www.cjr.org/the_media_today/julian-assange-wikileaks-arrested.php"><span style="font-weight: 400;">came to an end in April</span></a><span style="font-weight: 400;">. The Justice Department has indicted Assange </span><a href="https://www.cjr.org/the_media_today/julian_assange_espionage_act.php"><span style="font-weight: 400;">under the Espionage Act</span></a><span style="font-weight: 400;">; it used the same law </span><a href="https://www.nytimes.com/2019/05/09/us/politics/daniel-hale-leak-intercept.html"><span style="font-weight: 400;">to go after Daniel Hale</span></a><span style="font-weight: 400;">, a former intelligence analyst charged with leaking secrets about </span><a href="https://theintercept.com/drone-papers/?utm_source=CNN+Media%3A+Reliable+Sources&amp;utm_campaign=1e587367b4-EMAIL_CAMPAIGN_2018_09_11_04_47_COPY_01&amp;utm_medium=email&amp;utm_term=0_e95cdc16a9-1e587367b4-85012693"><span style="font-weight: 400;">America’s use of drones</span></a><span style="font-weight: 400;">, apparently to The Intercept. A number of whistleblowers currently </span><a href="https://www.theguardian.com/australia-news/2019/jun/21/too-many-loopholes-christian-porter-urged-to-go-further-on-whistleblower-protections"><span style="font-weight: 400;">face jail time</span></a><span style="font-weight: 400;"> in Australia, </span><a href="https://www.cjr.org/the_media_today/australia_abc_news_raid.php"><span style="font-weight: 400;">where authorities recently raided a newsroom and a journalist’s home</span></a><span style="font-weight: 400;"> over stories based on leaks. In France, prosecutors subpoenaed journalists from an investigative website and pressed them to reveal the source for a story about the use of French-made weapons in Yemen. In Israel, a former Israel Defense Forces staffer named Anat Kamm went to prison after leaking state secrets; she recently </span><a href="https://www.cjr.org/first_person/anat-kamm-haaretz.php"><span style="font-weight: 400;">accused the newspaper </span><i><span style="font-weight: 400;">Haaretz</span></i></a><span style="font-weight: 400;"> of complicity in the government investigation. </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">Such leaks often have shorthand names—the Panama Papers, the Paradise Papers, WikiLeaks, the NSA Files, Swiss Leaks, Lux Leaks, Football Leaks—and have led to transformative inquiries, resignations, and policy reform. Collectively, they have profoundly changed our understanding of the architecture of global tax evasion (individual and corporate); the surveillance state; war crimes; diplomatic maneuverings; and more.</span></p>
<p><span style="font-weight: 400;">But this new breed of vast, computerized data drop, which elucidates big, global problems, is something that both journalism and the law have struggled to cope with. Often, it is the leakers themselves who suffer, as their cases grind through courts in their home countries, or wherever they happen to get caught in an improvised international web of law and enforcement. </span></p>
<p><span style="font-weight: 400;">To the extent we get to know people like Pinto, we’re encouraged—often by the powerful people they exposed—to view them as morally compromised; as traitors, thieves, criminals. Their reputations and freedom often depend on the application of outdated laws, designed for an analog world. </span></p>
<p><span style="font-weight: 400;">A US–based support network, a top French lawyer, and European lawmakers are among those who are currently working to change that. Pinto is one of their top priorities. And his story reveals, in its vast complexity, the broader issues journalists, governments, and the global super-rich face in dealing with the people who expose their secrets. </span></p>
<p>&nbsp;</p>
<p><span class="body-bold">In 2018, Gilles Raymond,</span> a French philanthropist, in partnership with others, <a href="https://www.buzzfeednews.com/article/gillesraymond/whistleblowers-need-a-safety-net#.kkKyPMZXj"><span style="font-weight: 400;">started</span></a> <a href="https://thesignalsnetwork.org/"><span style="font-weight: 400;">The Signals Network</span></a><span style="font-weight: 400;">, a foundation that aims to provide psychological, legal, and logistical support to what it terms whistleblowers worldwide. The group currently supports a half dozen, including Pinto. “Most of the time, when you think of a whistleblower, you might think of a sad geek who destroyed his life. It should not be that image,” Delphine Halgand-Mishra, the group’s executive director, says. “You can think of whistleblowers as more a power movement, like the #MeToo movement.”</span></p>
<p><span style="font-weight: 400;">The term “whistleblower” is more heroic than “leaker,” which has pejorative overtones. (The French language does not make a distinction in the same way; it uses the phrase </span><i><span style="font-weight: 400;">lanceur d’alerte</span></i><span style="font-weight: 400;">, which translates as </span><i><span style="font-weight: 400;">one who raises the alarm</span></i><span style="font-weight: 400;">, to mean “whistleblower.” There isn’t a commonly-used shorthand for “leaker</span><i><span style="font-weight: 400;">.</span></i><span style="font-weight: 400;">”) The former implies the valiant exposure of wrongdoing; the latter does not. Leaks, of course, aren’t always benevolent—</span><a href="https://www.cjr.org/the_media_today/a-murky-diplomatic-leak-roils-anglo-american-relations.php"><span style="font-weight: 400;">the recent publication of cables</span></a><span style="font-weight: 400;"> in which Britain’s ambassador to the US criticized the Trump administration, for example, was controversial and clearly political. (He resigned nonetheless.) Sometimes “leaked” information—such as the Democratic Party emails hacked by Russia and published by WikiLeaks ahead of the 2016 US presidential election—has been maliciously stolen, and weaponized to serve an agenda.</span></p>
<p><span style="font-weight: 400;">Pinto occupies a complicated place in this nexus. He has said he has insider sources. But Doyen Sports Investments—a Kazakh-backed firm involved in soccer transfers whose documents underpin parts of Football Leaks—and the leading Portuguese soccer club Sporting Lisbon have accused Pinto of hacking them. Portugal has charged Pinto with “illegally accessing information,” and with attempting to extract cash from Doyen to conceal the documents he’d obtained from them. Pinto claims he was merely trying to verify the documents, and never intended to cut a deal. Nonetheless, Sam Knight, in </span><a href="https://www.newyorker.com/magazine/2019/06/03/how-football-leaks-is-exposing-corruption-in-european-soccer?utm_medium=social&amp;utm_brand=tny&amp;utm_source=twitter&amp;utm_social-type=owned&amp;mbid=social_twitter"><span style="font-weight: 400;">a recent profile of Pinto for </span><i><span style="font-weight: 400;">The New Yorker</span></i></a><span style="font-weight: 400;">, wrote that “As soon as Football Leaks appeared, it had the air of an illicit enterprise.” When Knight suggested to Pinto that his “sources” don’t actually exist, Pinto smiled and said that would be a “plot twist.” </span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Pinto has also been charged with “violation of secrecy.” That’s troubling: however he got the Football Leaks documents, it’s undeniable that the information they contain has been highly valuable. It’s not just soccer fans who think so: authorities in several European countries have sought Pinto’s cooperation as they investigate the material in the Football Leaks stories. French prosecutors invited Pinto to help them even before his identity was made public; they had even been prepared to enrol him in a witness-protection scheme. </span><a href="https://www.lemonde.fr/sport/article/2019/06/26/football-leaks-la-detention-provisoire-du-lanceur-d-alerte-rui-pinto-prolongee-de-trois-mois_5481836_3242.html"><span style="font-weight: 400;">According to </span><i><span style="font-weight: 400;">Le Monde</span></i></a><span style="font-weight: 400;">, Pinto passed them 12 million files. State agencies in Germany and Belgium have also been in contact with him. In mid-July, </span><a href="https://www.mediapart.fr/journal/international/180719/football-leaks-doyen-sports-poursuivi-pour-fraude-fiscale-en-espagne?utm_content=buffer7446e&amp;utm_medium=social&amp;utm_source=Twitter_Mediapart&amp;utm_campaign=CM"><span style="font-weight: 400;">Spanish authorities started investigating Doyen</span></a><span style="font-weight: 400;"> for money laundering and tax fraud. </span></p>
<p><span style="font-weight: 400;">But in Portugal the strength of the soccer industry and the sport&#8217;s popularity make prosecuting Pinto more attractive than working with him, according to some of his supporters. “Football is the opium of the people in Portugal,” Ana Gomes, a high-profile Portuguese socialist politician who recently stepped down from the European Parliament, says. “In Portugal, you often have the three main news channels at the same time just discussing football. It’s absolutely ridiculous.” (In July, Gomes, along with Halgand-Mishra and Eva Joly, a former French presidential candidate, met with Portugal’s justice minister to discuss Pinto’s case.) </span></p>
<p><span style="font-weight: 400;">According to Portuguese newspaper </span><a href="https://www.lemonde.fr/sport/article/2019/06/26/football-leaks-la-detention-provisoire-du-lanceur-d-alerte-rui-pinto-prolongee-de-trois-mois_5481836_3242.html"><i><span style="font-weight: 400;">Diario de Noticias</span></i></a><span style="font-weight: 400;">, meanwhile, in early June, Portuguese investigators secretly interviewed Ronaldo—whose tax affairs were implicated in Football Leaks, in addition to the rape allegation against him—not as a suspect, but as a “victim and witness” in Pinto’s case.</span></p>
<p><span style="font-weight: 400;">Gomes says it is strange that Pinto has been kept in prison while he awaits trial given that the most serious allegation he faces is attempted extortion. In late June, Portuguese authorities extended Pinto’s detention by three months. His lawyers have called this continued incarceration </span><a href="https://www.lequipe.fr/Football/Actualites/Football-leaks-les-avocats-de-rui-pinto-denoncent-un-harcelement-judiciaire/1036503"><span style="font-weight: 400;">“judicial harassment.”</span></a><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">“I’ve been asking criminal lawyers in Portugal if they know of anyone else who is in preventative prison for that kind of crime, and nobody was able to show me a single case yet,” Gomes told me. “So it seems quite selective.”</span><span style="font-weight: 400;"> </span></p>
<p>&nbsp;</p>
<p><span class="body-bold">In May, I visited William Bourdon,</span> one of Pinto’s lawyers, in Paris. I ascended to Bourdon’s chambers in a cramped art-nouveau elevator off of a gated courtyard next to the Louvre, then waited 45 minutes before he swept me into his office. He began by brusquely telling me he had a thousand things to do.<span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">This year alone, he’s worked on global cases involving Malaysia, Cameroon, Syrian Kurdistan, Colombia, Brazil, and Russia. Last year, the French edition of </span><i><span style="font-weight: 400;">GQ</span></i> <a href="https://www.gqmagazine.fr/pop-culture/gq-enquete/articles/les-30-avocats-les-plus-puissants-de-france/60739"><span style="font-weight: 400;">named him the most powerful lawyer in France</span></a><span style="font-weight: 400;">, citing his past work against multinationals and corrupt officials. In 2017, Bourdon assisted in the conviction of Teodorin Nguema Obiang, the son of Equatorial Guinea’s president, on charges of embezzling state funds and laundering them in France. Equatorial Guinea subsequently accused Bourdon of “financing terrorism,” and </span><a href="https://www.amnesty.org/en/latest/news/2019/03/equatorial-guinea-prominent-human-rights-activist-banned/"><span style="font-weight: 400;">put out a warrant for his arrest</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Bourdon has established himself as a go-to lawyer for whistleblowers and those adjacent to them. He has represented Assange and Edward Snowden, as well as leakers from France, Switzerland, Luxembourg, and South Africa. He is a member of The Signals Network’s board of advisers, and established an organization to support whistleblowers in Africa; he says he’s currently trying to set up a similar group in Latin America. “In countries where the separation of powers doesn’t exist, or where lawyers are threatened, or where you risk death as soon as you speak out as a dissident, it’s obviously suicidal to be a whistleblower,” Bourdon told me.</span></p>
<p><span style="font-weight: 400;">Last summer, he took up Pinto’s case. “[Pinto] told me: ‘What I want is to clear my name and to clean the football industry,’” Bourdon recalled. (Interestingly, Bourdon’s other clients include Michel Platini, the former president of European soccer’s governing body</span><a href="https://www.nytimes.com/2019/06/14/sports/michel-platini-fifa-france.html?action=click&amp;module=RelatedCoverage&amp;pgtype=Article&amp;region=Footer"> <span style="font-weight: 400;">who is serving </span></a><span style="font-weight: 400;">a four-year ban from soccer following corruption allegations. Platini has denied wrongdoing. Bourdon says his simultaneous defenses of Pinto and Platini are “perfectly coherent”; Platini, he says, was targeted in a “coup” by world soccer leaders after he advocated good-governance reforms.)</span></p>
<p><span style="font-weight: 400;">Bourdon sees Pinto as a new type of whistleblower, motivated by indignation, pure and simple. In the sense that they lack institutional ties to the company or companies they’re exposing, Bourdon describes such whistleblowers as coming “out of the blue.” (He used the English words, despite talking in French.) Bourdon says Pinto, in this regard, is a “cousin” of John Doe, the whistleblower at the origin of the Panama Papers tax leak who has said that </span><a href="https://panamapapers.sueddeutsche.de/articles/572c897a5632a39742ed34ef/"><span style="font-weight: 400;">income inequality drove him</span></a><span style="font-weight: 400;"> to expose the secrets of the super-rich. (John Doe remains anonymous.) In the case of Pinto, “It’s an indignation linked to… an </span><i><span style="font-weight: 400;">amour déçu</span></i><span style="font-weight: 400;">,” Bourdon said, referring, literally, to Pinto’s “disappointed love” of soccer. “He’s a soccer fan, and he wants to serve the public interest when the public interest has been very seriously compromised.”</span></p>
<p><span style="font-weight: 400;">Pinto’s motives and practices are open to question. But should it matter if they’re pure? Whistleblowers should be disinterested and act in good faith, Bourdon said. And their revelations should serve the public interest. </span></p>
<p><span style="font-weight: 400;">In some jurisdictions, that’s enough to offer whistleblowers legal protection. But again there are disparities: both within jurisdictions—in many places, employee whistleblowers are protected better than those who come from “out of the blue”—and between them. Sometimes, these disparities feel arbitrary. If Pinto was from England he might have had a better chance of being protected as a whistleblower, Bourdon told me. And yet, Pinto is Portuguese, and in jail.</span></p>
<p><span style="font-weight: 400;">Bourdon fulfils a clear need, offering support to some of the high-profile individuals who fall between such cracks. “The same whistleblower can be celebrated and receive all the prizes for ‘best citizen’ in a certain European country and be criminalized in another,” he said.</span></p>
<p>&nbsp;</p>
<p><span class="body-bold">In 2010, Antoine Deltour,</span> then an auditor at PricewaterhouseCoopers in Luxembourg, posted an anonymous message in an online forum. The post concerned a practice in the country that allows large corporations to dramatically—and legally—lower their tax burdens. Ed Perrin, a French journalist, found the message and was able to track Deltour down. Deltour leaked a trove of data to Perrin that eventually formed the basis of a transnational investigation coordinated by the International Consortium of Investigative Journalists, the group that would go on to break open the Panama Papers. “No whistleblower wakes up one day and says to themselves,<i><span style="font-weight: 400;"> I’m going to become a whistleblower</span></i><span style="font-weight: 400;">,” Deltour told me. “In fact, it’s the fruit of a long process of indignation.”</span></p>
<p><span style="font-weight: 400;">As with Football Leaks years later, Lux Leaks was a much bigger story in Europe than in the US. </span><a href="https://www.icij.org/investigations/luxembourg-leaks/accenture-settles-lux-leaks-tax-claim-for-200m/"><span style="font-weight: 400;">Apple, Amazon, IKEA, and Pepsi</span></a><span style="font-weight: 400;"> were among the companies implicated in the ensuing scandal. Deltour is a French citizen, but the judicial system in Luxembourg was able to go after him regardless. Even as the story he helped break spurred meaningful discussions about tax reform across the European Union, Deltour went on trial in Luxembourg, charged with various counts of breaching trade secrets and theft.</span></p>
<p><span style="font-weight: 400;">“The public interest, in the broadest sense, is often different to the public interest as perceived by a particular state,” Deltour told me. In Luxembourg, the financial sector “is a major national interest, whereas for the rest of Europe, we have more desire, more interest in knowing what’s really happening in Luxembourg. In the same way, France will try to defend its nuclear industry, Germany [will defend] its automobile industry, and so on.”</span></p>
<p><span style="font-weight: 400;">In January 2018, Deltour, represented by Bourdon, </span><a href="https://www.lemonde.fr/evasion-fiscale/article/2018/01/11/luxleaks-la-condamnation-d-un-des-lanceurs-d-alerte-francais-annulee-en-cassation-au-luxembourg_5240227_4862750.html"><span style="font-weight: 400;">was acquitted of the charges against him</span><span style="font-weight: 400;"> when a court in Luxembourg overturned an appeals court ruling against him</span></a><span style="font-weight: 400;">. The verdict carried international significance: </span><a href="https://www.bbc.co.uk/news/world-europe-42652161"><span style="font-weight: 400;">according to Bourdon</span></a><span style="font-weight: 400;">, it marked the first time that whistleblower protections outlined by the European Court of Human Rights—a 47-member supranational body distinct from the EU—were recognized by a domestic high court. (The EU has 28 members, if you include Brexit-bound Britain.)</span></p>
<p><span style="font-weight: 400;">Yet even within this transformative verdict, there were contradictions. The conviction of Raphaël Halet, a second PwC whistleblower, was upheld on the bizarre grounds that—because Deltour had already informed the world of Luxembourg’s tax practices—Halet’s subsequent revelations were not of sufficient public interest to qualify him as a whistleblower. As Perrin, who was charged in Luxembourg in connection with Halet’s case but acquitted at an earlier date, told me, the judge acted like “an editor-in-chief of a newspaper who says, </span><i><span style="font-weight: 400;">We have enough information on this topic, we don’t need more</span></i><span style="font-weight: 400;">.”</span></p>
<p><span style="font-weight: 400;">In future, things might be different in Europe. In April, a few weeks before I visited Bourdon, the European Parliament, the legislative arm of the EU, </span><a href="https://www.icij.org/investigations/panama-papers/lux-leaks-panama-papers-spur-eu-to-better-protect-whistleblowers/?utm_content=buffer5c80d&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=Buffer+-+Twitter"><span style="font-weight: 400;">voted overwhelmingly</span></a> <a href="http://www.europarl.europa.eu/doceo/document/A-8-2018-0398-AM-155-155_EN.pdf"><span style="font-weight: 400;">to strengthen whistleblower protections</span></a><span style="font-weight: 400;"> continent-wide, citing the current “fragmented” policy landscape. The lawmaker who proposed the directive cited the examples of Lux Leaks and Football Leaks, as well as that of the Panama Papers, as justification. The EU’s executive was expected to approve the measure, meaning that it will become legally binding in each of the EU’s member states. According to ICIJ, </span><a href="https://www.icij.org/investigations/panama-papers/lux-leaks-panama-papers-spur-eu-to-better-protect-whistleblowers/?utm_content=buffer5c80d&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=Buffer+-+Twitter"><span style="font-weight: 400;">nearly two-thirds</span></a><span style="font-weight: 400;"> of those states currently lack such protections in domestic law—including Portugal.</span></p>
<p><span style="font-weight: 400;">The directive, observers told me, is a step in the right direction. Under its terms, whistleblowers in a range of industries who raise issues that they see at work will be protected from reprisal; under certain conditions, they will have the right to raise issues directly with their governments, or make them public via the media. Motives, the directive says, are irrelevant.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">But the provisions are far from perfect. Bourdon’s “out of the blue” whistleblowers—people such as Pinto, who never had a professional connection to the organizations they’re exposing—are not explicitly covered, and thus will not be as strongly protected as whistleblowers who have or had an institutional connection, such as Deltour. This, too, seems arbitrary, especially given that some punitive European laws, like joint arrest warrants, apply equally. </span></p>
<p><span style="font-weight: 400;">Bourdon says this will change as more leaks come from external whistleblowers. For now, however, European law remains flawed. And standardizing it, of course, will do nothing to help whistleblowers in different jurisdictions who expose wrongdoing that is international in scope. In the US alone, there’s no single law protecting whistleblowers, but rather a patchwork of more than 60 different federal laws, plus numerous statutes at the state level, according to </span><a href="https://www.cjr.org/united_states_project/accountability-whistleblower-investigative-journalism.php"><span style="font-weight: 400;">a 2017 guide produced by the Government Accountability Project</span></a><span style="font-weight: 400;">. Other democracies are actively tightening their official and business secrecy laws. If whistleblower rights are advancing in some parts of the world, they appear to be in retreat in others. </span></p>
<p><span style="font-weight: 400;">“We need the international community to create a multilateral, international convention for whistleblowers… But for the moment, we’re not there,” Bourdon says. “When you look at the ravages of populist forces, xenophobic forces, anti-democratic forces around the world, we’re not in a very good period” for imposing whistleblower protections.</span></p>
<p><span style="font-weight: 400;">Last week, Bourdon visited Pinto in jail. Pinto wants to continue to cooperate with those countries that </span><i><span style="font-weight: 400;">do </span></i><span style="font-weight: 400;">want to investigate his findings, Bourdon told me over the phone. But, he added, “The artificial criminalization against [Pinto] could be—if it continues—contradictory to his will and wishes.”</span></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR's newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/analysis/journalist-aha-epiphany-work.php" title="Journalists on the &#8216;aha&#8217; moments that changed the way they work">Journalists on the &#8216;aha&#8217; moments that changed the way they work</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" title="The frustrating persistence of Lance Armstrong">The frustrating persistence of Lance Armstrong</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/facebook-fact-checking.php" title="Facebook&#8217;s fact-checking program falls short">Facebook&#8217;s fact-checking program falls short</a></li><li><a class="gtc-link" href="https://www.cjr.org/covering_climate_now/covering-climate-partnerships.php" title="A new commitment to covering the climate story">A new commitment to covering the climate story</a></li><li><a class="gtc-link" href="https://www.cjr.org/first_person/tinazzi-motorcycle-mont-blanc-tunnel-fire-rescue.php" title="I wrote a story that became a legend. Then I discovered it wasn’t true.">I wrote a story that became a legend. Then I discovered it wasn’t true.</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/ebony-jet-photo-archives.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/ebony-jet-photo-archives.php&amp;text=Historians breathe a sigh of relief at the sale of the Ebony and Jet photo archives&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/ebony-jet-photo-archives.php"><small>Thursday, Aug 1st, 2019</small>
						<h1>Historians breathe a sigh of relief at the sale of the Ebony and Jet photo archives</h1>
                        <h2>By Brenna Wynn Greer</h2></a>
                                                                        <p>On July 17, the vast photo archives of Ebony and Jet magazines went up for auction, in an effort by the Johnson Publishing Company, which had recently declared bankruptcy, to settle its debts. A week later, the archive was sold...</p>
						<a href="https://www.cjr.org/analysis/ebony-jet-photo-archives.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/AdobeStock_277223337-400x255.jpeg);">
                	<a href="https://www.cjr.org/analysis/journalist-aha-epiphany-work.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/journalist-aha-epiphany-work.php&amp;text=Journalists on the &#8216;aha&#8217; moments that changed the way they work&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/journalist-aha-epiphany-work.php"><small>Wednesday, Jul 31st, 2019</small>
						<h4>Journalists on the &#8216;aha&#8217; moments that changed the way they work</h4>
						<h2>By Matthew Kassel</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/journalist-aha-epiphany-work.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/AdobeStock_136346518-400x255.jpeg);">
                	<a href="https://www.cjr.org/covering_climate_now/climate-change-stories-readers.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/covering_climate_now/climate-change-stories-readers.php&amp;text=Audiences are (finally) paying more attention to climate stories #CoveringClimateNow&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/covering_climate_now/climate-change-stories-readers.php"><small>Tuesday, Jul 30th, 2019</small>
						<h4>Audiences are (finally) paying more attention to climate stories</h4>
						<h2>By Andrew McCormick, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/covering_climate_now/climate-change-stories-readers.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/07/Screen-Shot-2019-07-29-at-12.18.02-PM-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php&amp;text=The frustrating persistence of Lance Armstrong&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php"><small>Monday, Jul 29th, 2019</small>
						<h4>The frustrating persistence of Lance Armstrong</h4>
						<h2>By Ryan Simonovich</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/lance-armstrong-tour-de-france.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   