<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Explaining a police consultancy’s lawsuit over a Central Park Five miniseries - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Explaining a police consultancy’s lawsuit over a Central Park Five miniseries" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/analysis/when-they-see-us-lawsuit.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/10/AdobeStock_208406220-800x419.jpeg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>When They See Us, the Netflix miniseries dramatizing the Central Park Five case, has been a cultural phenomenon. Collider’s Matt Goldberg called it “powerful and astonishing.” Time’s Judy Berman praised it as “elegant” and “wrenching.” NPR’s Eric Deggans said it was a “masterpiece” and the “toughest TV show for [him] to watch in a long [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>When They See Us, the Netflix miniseries dramatizing the Central Park Five case, has been a cultural phenomenon. Collider’s Matt Goldberg called it “powerful and astonishing.” Time’s Judy Berman praised it as “elegant” and “wrenching.” NPR’s Eric Deggans said it was a “masterpiece” and the “toughest TV show for [him] to watch in a long [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/10/AdobeStock_208406220-800x419.jpeg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Explaining a police consultancy’s lawsuit over a Central Park Five miniseries">
    
    <meta itemprop="name" content="Explaining a police consultancy’s lawsuit over a Central Park Five miniseries">
    <meta itemprop="description" content="<p>When They See Us, the Netflix miniseries dramatizing the Central Park Five case, has been a cultural phenomenon. Collider’s Matt Goldberg called it “powerful and astonishing.” Time’s Judy Berman praised it as “elegant” and “wrenching.” NPR’s Eric Deggans said it was a “masterpiece” and the “toughest TV show for [him] to watch in a long [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/10/AdobeStock_208406220-800x419.jpeg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['analysis']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/analysis/when-they-see-us-lawsuit.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=81546' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Fwhen-they-see-us-lawsuit.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Fwhen-they-see-us-lawsuit.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/when-they-see-us-lawsuit.php&amp;text=Netflix+faces+lawsuit+over+Central+Park+Five+miniseries+&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Covering 2020</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Covering 2020</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/10/AdobeStock_208406220-686x371.jpeg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/10/AdobeStock_208406220-1300x500.jpeg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./analysis">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_analysis.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Analysis                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Explaining a police consultancy’s lawsuit over a Central Park Five miniseries</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jonathan-w-peters">By Jonathan Peters, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            October 29, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                           
                        	<a href="https://www.cjr.org/author/jonathan-w-peters">
                                <img src="https://cdn.cjr.org/wp-content/uploads/userphoto/jwpeters.jpg" width="150" height="150" class="author-photo" />
                            </a>
						
						                        
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=jonathanwpeters"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/analysis/when-they-see-us-lawsuit.php&amp;text=Netflix+faces+lawsuit+over+Central+Park+Five+miniseries+&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/when-they-see-us-lawsuit.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/when-they-see-us-lawsuit.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><i><span style="font-weight: 400;"><strong>When They See Us</strong>,</span></i><span style="font-weight: 400;"> the Netflix miniseries dramatizing the Central Park Five</span><a href="https://www.bbc.com/news/newsbeat-48609693"> <span style="font-weight: 400;">case</span></a><span style="font-weight: 400;">, has been a cultural phenomenon. </span><i><span style="font-weight: 400;">Collider’s</span></i><span style="font-weight: 400;"> Matt Goldberg</span><a href="https://collider.com/when-they-see-us-review-netflix/"> <span style="font-weight: 400;">called</span></a><span style="font-weight: 400;"> it “powerful and astonishing.” </span><i><span style="font-weight: 400;">Time</span></i><span style="font-weight: 400;">’s Judy Berman</span><a href="https://time.com/5592163/when-they-see-us-netflix-ava-duvernay/"> <span style="font-weight: 400;">praised</span></a><span style="font-weight: 400;"> it as “elegant” and “wrenching.” NPR’s Eric Deggans</span><a href="https://www.npr.org/2019/06/01/728237648/horrors-and-humanity-in-ava-duvernays-gripping-when-they-see-us"> <span style="font-weight: 400;">said</span></a><span style="font-weight: 400;"> it was a “masterpiece” and the “toughest TV show for [him] to watch in a long while.”</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Now, a police consulting firm is describing it as defamatory.</span></p>
<p><span style="font-weight: 400;">The</span><a href="https://www.netflix.com/title/80200549"> <span style="font-weight: 400;">series</span></a><span style="font-weight: 400;">, created and directed by Ava DuVernay, portrays the true story of the five teen boys wrongly convicted of committing a brutal rape in Central Park in 1989. Various scenes show the boys under severe duress in police custody: they are assaulted and isolated, and subjected to hours of interrogation, without food or bathroom breaks or parental support. Ultimately, the boys make false confessions and incriminate one another.</span><span style="font-weight: 400;"> </span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/analysis/toledo-blade-charlottesville.php">Paper lands huge story, thanks to a smart copy editor’s brilliant observation</a></strong></p>
<p><span style="font-weight: 400;">In the series, as in real life, they are convicted and incarcerated, for years, before another man confesses to the crime and a judge vacates their convictions. The case has come to be “a lens through which we can understand the ongoing fault-line of race in America,” as Sarah Burns, author of </span><i><span style="font-weight: 400;">The Central Park Five: A Chronicle of a City Wilding</span></i><span style="font-weight: 400;">, once</span><a href="https://www.pbs.org/kenburns/the-central-park-five/about"> <span style="font-weight: 400;">said</span></a><span style="font-weight: 400;">. And it has come to epitomize the momentous problem of improper interrogations.</span></p>
<p><i><span style="font-weight: 400;">When They See Us</span></i><span style="font-weight: 400;"> makes it clear that the police coerced the boys to confess, and that those coerced confessions were essential to their wrongful convictions. In the series finale, in a scene set in 2002, an important conversation occurs among three characters: an NYPD detective who helped elicit the false confessions and two district attorneys involved in the reinvestigation.  </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for weekly emails from the <span class="cjr-bold">United States Project</span></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=6f9f61ca94" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">One district attorney confronts the detective about the coercive interrogations and accuses him of overlooking material evidence pointing to the real perpetrator. The other district attorney then says to the detective: “You squeezed statements out of them after 42 hours of questioning and coercing. Without food, bathroom breaks. Withholding parental supervision. The Reid Technique has been universally rejected. That’s truth to you?”</span></p>
<p><span style="font-weight: 400;">The detective responds: “I don’t know what the fucking Reid Technique is.”</span></p>
<p><span style="font-weight: 400;">That exchange is at the heart of a defamation</span><a href="https://www.scribd.com/document/430284114/John-E-Reid"> <span style="font-weight: 400;">lawsuit</span></a><span style="font-weight: 400;"> recently filed by a police consulting firm,</span><a href="http://www.reid.com/r_about.html"> <span style="font-weight: 400;">John E. Reid and Associates</span></a><span style="font-weight: 400;">, against Netflix and DuVernay. The firm’s namesake, who died more than 35 years ago, was a police officer who positioned himself as an interrogation specialist. He wrote a textbook on the subject, now in its fifth edition, and founded the consulting firm to provide training to police and military agencies, among others. (</span><a href="http://www.reid.com/r_about.html"><span style="font-weight: 400;">A list</span></a><span style="font-weight: 400;"> of the firm’s clients includes the CIA, FBI, DEA, and, of course, Burger King.)</span></p>
<p><span style="font-weight: 400;">Reid and his firm developed what would become known as the “Reid Technique,” a three-stage interview-and-interrogation process: first fact analysis, then a non-confrontational interview, and finally a more confrontational interrogation. The firm claims the TV show’s depiction of the Reid Technique defamed the firm.</span></p>
<p><span style="font-weight: 400;">First, the</span><a href="https://www.scribd.com/document/430284114/John-E-Reid"> <span style="font-weight: 400;">complaint</span></a><span style="font-weight: 400;"> says the show falsely represents that the technique involves squeezing and coercing statements from juveniles after hours of questioning with no food or bathroom breaks or parental supervision. The firm says the technique actually “urges extreme caution when interviewing or interrogating juveniles” and that it prohibits assaulting a subject, denying an accommodation of a subject’s physical needs, and conducting prolonged interrogations. This information can be found in Reid’s book and on the firm’s website.</span></p>
<p><span style="font-weight: 400;">Second, the complaint says the show falsely represents that the technique “has been universally rejected.” The firm disputes that and says the technique has been “widely accepted” since “at least” 2002, and asserts that Netflix was well aware of that. (Season Two of </span><i><span style="font-weight: 400;">Making a Murderer</span></i><span style="font-weight: 400;">, made before </span><i><span style="font-weight: 400;">When They See Us</span></i><span style="font-weight: 400;">, characterizes Reid as “the most widely used interrogation technique in the country” and discusses how it was not properly applied in the interrogation of a disabled minor.)</span></p>
<p><span style="font-weight: 400;">The firm claims Netflix and DuVernay rejected a written demand in July to issue a retraction and remove from the series the statements mentioning Reid. The firm leverages all of this to argue that Netflix and DuVernay recklessly disregarded the truth and harmed the firm: “The false statements in </span><i><span style="font-weight: 400;">When They See Us</span></i><span style="font-weight: 400;"> have impaired Reid&#8217;s reputation and standing in the business community and have discouraged … clients from utilizing Reid or purchasing Reid&#8217;s training packages. The defamatory statements have caused Reid a loss of revenue and profits.”</span></p>
<p><span style="font-weight: 400;">Netflix declined to comment for this story, and the attorneys for the firm didn’t respond to an interview request. But it’s worth noting that the Reid Technique has its</span><a href="https://ir.lawnet.fordham.edu/cgi/viewcontent.cgi?referer=&amp;httpsredir=1&amp;article=1933&amp;context=ulj"> <span style="font-weight: 400;">fair</span></a><a href="https://www.nytimes.com/2019/10/17/us/reid-technique-when-they-see-us.html"> <span style="font-weight: 400;">share</span></a><a href="https://www.businessinsider.com/reid-technique-false-confessions-law-enforcement-2017-3"> <span style="font-weight: 400;">of</span></a><a href="https://www.pbs.org/wgbh/frontline/article/a-rare-look-at-the-police-tactics-that-can-lead-to-false-confessions/"> <span style="font-weight: 400;">critics</span></a><span style="font-weight: 400;">, who say it has played a role in false confessions and wrongful convictions. Beyond that, the defamation issues here are interesting, not least because they stem from a dramatized true story. Three things to watch as the litigation goes forward:</span></p>
<ul>
<li><span style="font-weight: 400;">The firm has to prove that the allegedly defamatory language is “of and concerning” the firm itself. That means at least one viewer could identify the firm as the object of the language. It helps the firm that the Reid Technique is trademarked (that shows a relationship between the firm and technique), but Netflix and DuVernay might argue that the language is about only the </span><i><span style="font-weight: 400;">technique</span></i><span style="font-weight: 400;"> and not about anything or anyone else, including the </span><i><span style="font-weight: 400;">firm</span></i><span style="font-weight: 400;">.</span></li>
</ul>
<ul>
<li><span style="font-weight: 400;">In the conversation among the detective and two district attorneys, the detective says, “I don’t know what the fucking Reid Technique is.” That could open a window for Netflix and DuVernay to argue that the interrogation techniques the detective used weren’t those of the Reid Technique, and thus the negative characterizations of his methods were not “of and concerning” the Reid firm.</span></li>
</ul>
<ul>
<li><span style="font-weight: 400;">In its complaint, the firm seems to assume it will be designated as a public figure, which means it would have to prove Netflix and DuVernay produced the allegedly defamatory language knowing it was false, or did so in reckless disregard of its truth. The complaint focuses on the latter. Notably, the Supreme Court has said plaintiffs can establish reckless disregard only if they show that defamatory language was published with a “high degree of awareness of [its] probable falsity.” This often requires courts to try to reconstruct the production process. They ask whether a producer adequately investigated a story in the time available and whether the producer chose reliable sources, ignored warnings the story was wrong, or relied on a biased selection of facts. Proof of a motive (e.g., ill will) is also relevant. Ordinarily, one of these practices alone is insufficient to prove recklessness. A combination of them is necessary, and that will be a high hurdle for the Reid firm to clear.</span></li>
</ul>
<p><span style="font-weight: 400;">The firm is seeking money damages as well as a court order that will either “[prohibit] Netflix from making </span><i><span style="font-weight: 400;">When They See Us</span></i><span style="font-weight: 400;"> in its current form available for streaming or in any other method of transmission or format,” or will “[require] Netflix to edit so as to delete the defamatory references to the Reid Technique from any version of </span><i><span style="font-weight: 400;">When They See Us</span></i><span style="font-weight: 400;"> made available for streaming or in any other method of transmission or format.” The complaint, filed in the US District Court for the Northern District of Illinois, is available</span><a href="https://www.scribd.com/document/430284114/John-E-Reid"> <span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">.</span></p>
<p><strong>ICYMI:<a href="https://www.cjr.org/special_report/covering-protests-threats-press-freedom-tracker.php"> “She identified herself as a reporter. He then walked behind her and punched her in the side of the head”</a></strong></p>
<p>&nbsp;</p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://jrc.pcdfusion.com/pcd/Order?iKey=1**M01" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jonathan Peters is CJR’s press freedom correspondent. He is a media law professor at the University of Georgia, with posts in the Grady College of Journalism and Mass Communication and the School of Law. Peters has blogged on free expression for the <i>Harvard Law &amp; Policy Review</i>, and he has written for <em>Esquire</em>, <i>The Atlantic</i>, <i>Sports Illustrated</i>, Slate, <i>The Nation</i>, <i>Wired</i>, and PBS. Follow him on Twitter <a href="https://twitter.com/jonathanwpeters">@jonathanwpeters</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/special_report/newsweek.php/" title="Dropshipping journalism">Dropshipping journalism</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/california_wildfires_2019_climate_change.php" title="As California burns again, news outlets neglect climate change again">As California burns again, news outlets neglect climate change again</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/indian-country-today-ap.php" title="Indian Country Today joins the Associated Press">Indian Country Today joins the Associated Press</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/when-they-see-us-lawsuit.php" title="Explaining a police consultancy’s lawsuit over a Central Park Five miniseries">Explaining a police consultancy’s lawsuit over a Central Park Five miniseries</a></li><li><a class="gtc-link" href="https://www.cjr.org/tow_center/zuckerberg-facebook-paley-center-news-corp.php" title="Media amnesia and the Facebook News Tab">Media amnesia and the Facebook News Tab</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/language_corner/raising-rearing-kids.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/language_corner/raising-rearing-kids.php&amp;text=Is it wrong to say you ‘raised’ kids? &amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/language_corner/raising-rearing-kids.php"><small>Monday, Oct 28th, 2019</small>
						<h1>Is it wrong to say you ‘raised’ kids? </h1>
                        <h2>By Merrill Perlman</h2></a>
                                                                        <p>Writers who went to journalism school often learned certain style “rules” that are less absolute than they may seem. “Irregardless” is not a word. (It is, but one most people would be smart to avoid.) “None” is always singular. (It...</p>
						<a href="https://www.cjr.org/language_corner/raising-rearing-kids.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/10/AP_19298679558266-400x255.jpg);">
                	<a href="https://www.cjr.org/tow_center/zuckerberg-facebook-paley-center-news-corp.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/tow_center/zuckerberg-facebook-paley-center-news-corp.php&amp;text=Media amnesia and the Facebook News Tab&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/tow_center/zuckerberg-facebook-paley-center-news-corp.php"><small>Friday, Oct 25th, 2019</small>
						<h4>Media amnesia and the Facebook News Tab</h4>
						<h2>By Emily Bell</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/tow_center/zuckerberg-facebook-paley-center-news-corp.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/10/0Y7C6892-400x255.jpg);">
                	<a href="https://www.cjr.org/tow_center/pittsburgh-black-media.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/tow_center/pittsburgh-black-media.php&amp;text=Racism wears down Pittsburgh’s reporters of color&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/tow_center/pittsburgh-black-media.php"><small></small>
						<h4>Racism wears down Pittsburgh’s reporters of color</h4>
						<h2>By Letrell Deshan Crittenden</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/tow_center/pittsburgh-black-media.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/10/twitter-bad-1-400x255.jpg);">
                	<a href="https://www.cjr.org/tow_center/journalists-deleting-old-tweet.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/tow_center/journalists-deleting-old-tweet.php&amp;text=When journalists delete tweets, they may be erasing the first draft of history&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/tow_center/journalists-deleting-old-tweet.php"><small>Thursday, Oct 24th, 2019</small>
						<h4>When journalists delete tweets, they may be erasing the first draft of history</h4>
						<h2>By Sharon Ringel and Roei Davidson</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/tow_center/journalists-deleting-old-tweet.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   