<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>The journalism emergency, and how to pay for it - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="The journalism emergency, and how to pay for it" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2020/06/AdobeStock_329549833-800x419.jpg?122376" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Annie Tritt, a 51-year old photojournalist, slept for days. Weeks turned into a month, with Tritt feeling ill, holed up in their apartment in Brooklyn’s Navy Yard. (Tritt self-identifies with the pronoun “they.”) Four different doctors agreed that Tritt had COVID-19, though no tests were available.  Tritt makes their living as a photographer: they are published [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Annie Tritt, a 51-year old photojournalist, slept for days. Weeks turned into a month, with Tritt feeling ill, holed up in their apartment in Brooklyn’s Navy Yard. (Tritt self-identifies with the pronoun “they.”) Four different doctors agreed that Tritt had COVID-19, though no tests were available.  Tritt makes their living as a photographer: they are published [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2020/06/AdobeStock_329549833-800x419.jpg?122376" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="The journalism emergency, and how to pay for it">
    
    <meta itemprop="name" content="The journalism emergency, and how to pay for it">
    <meta itemprop="description" content="<p>Annie Tritt, a 51-year old photojournalist, slept for days. Weeks turned into a month, with Tritt feeling ill, holed up in their apartment in Brooklyn’s Navy Yard. (Tritt self-identifies with the pronoun “they.”) Four different doctors agreed that Tritt had COVID-19, though no tests were available.  Tritt makes their living as a photographer: they are published [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2020/06/AdobeStock_329549833-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['opinion']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=83868' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fopinion%2Findependent-journalists-funding-costs-pandemic.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fopinion%2Findependent-journalists-funding-costs-pandemic.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php&amp;text=The+journalism+emergency%2C+and+how+to+pay+for+it&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2020/06/AdobeStock_329549833-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2020/06/AdobeStock_329549833-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./opinion">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_opinion.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Opinion                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>The journalism emergency, and how to pay for it</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/alissa-quart">By Alissa Quart</a></h2>
                            
							<small>
                        
                                                        
                                            
                            June 10, 2020                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php&amp;text=The+journalism+emergency%2C+and+how+to+pay+for+it&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	<span class="caption-top hidden-print">Adobe Stock</span>
						                    	
                                                
                                       	<p><span style="font-weight: 400;"><strong>Annie Tritt,</strong> a 51-year old photojournalist,</span><span style="font-weight: 400;"> slept for days. Weeks turned into a month, with Tritt feeling ill, holed up in their apartment in Brooklyn’s Navy Yard. (Tritt self-identifies with the pronoun “they.”) Four different doctors agreed that Tritt had COVID-19, though no tests were available. </span></p>
<p><span style="font-weight: 400;">Tritt makes their living as a photographer</span><span style="font-weight: 400;">: they are published in </span><i><span style="font-weight: 400;">The New York Times</span></i><span style="font-weight: 400;"> and elsewhere. Tritt</span><span style="font-weight: 400;"> lost roughly $10,000 worth of photographic assignments in March alone due to the pandemic, though. </span><span style="font-weight: 400;">(Their yearly earnings range from $40,000 in one recent year to $70,000 last year.) </span><span style="font-weight: 400;">In April, Tritt had no savings and feared eviction. For the past two months, they were only able to pay two-thirds of their monthly rent. </span></p>
<p><span style="font-weight: 400;">Meanwhile, on May 29, Linda Tirado, a sometime contributor to the Economic Hardship Reporting Project, the journalism organization I am the executive director of, was blinded in her left eye by a rubber bullet while reporting from a Minneapolis protest. And many other such writers and photographers are being threatened and harmed. </span></p>
<p><span style="font-weight: 400;">The pandemic has been dubbed “the </span><a href="https://www.theguardian.com/global-development/2020/may/06/coronavirus-could-trigger-media-extinction-event-in-developing-countries"><span style="font-weight: 400;">media extinction event</span></a><span style="font-weight: 400;">,” as news outlets are starting to shrink or disappear altogether. And after the last two weeks, we have a new chapter to the media extinction narrative, as physical violence and threats to journalists covering protests, often at the hands of police, are starting to pile up.</span></p>
<p><span style="font-weight: 400;">An estimated 36,000 media workers have lost their jobs or been furloughed since COVID-19 struck</span><span style="font-weight: 400;">. For independent photographers and reporters like Tritt, the damage is less heralded, but perhaps more severe. Dozens of publications have cut or eliminated their freelance budgets. To make matters worse, most self-employed journalists—like all</span> <span style="font-weight: 400;">Americans—have little </span><a href="https://www.nytimes.com/interactive/2020/04/23/opinion/emergency-savings-coronavirus.html"><span style="font-weight: 400;">to tide themselves over in this emergency</span></a><span style="font-weight: 400;">;</span><span style="font-weight: 400;"> a recent poll suggests that only 47 percent of Americans have enough emergency funds to cover three months of expenses.  </span></p>
<p><span style="font-weight: 400;">In terms of the physical dangers to journalists who are covering the protests, in addition to general risk, freelancers are already taking on medical costs—and potentially they will also take on medical debt—all for simply reporting.</span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for weekly emails from the <span class="cjr-bold">United States Project</span></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=6f9f61ca94" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><strong>RECENTLY: <a href="https://www.cjr.org/analysis/trump-reporters-props-stagecraft.php">Trump wants to use reporters as props. We don&#8217;t have to let him.</a></strong></p>
<p><span style="font-weight: 400;">The Economic Hardship Reporting Project exists to support reporters covering economic struggle. Some of those reporters have experienced poverty themselves. We commission journalism and co-publish it with publications ranging from </span><i><span style="font-weight: 400;">The New York Times</span></i><span style="font-weight: 400;"> to </span><i><span style="font-weight: 400;">Teen Vogue</span></i><span style="font-weight: 400;">. We have replaced a photojournalist’s broken camera and provided warm-weather gear for a reporter who couldn’t afford a winter coat.</span></p>
<p><span style="font-weight: 400;">Now we’ve started a $100,000 COVID relief fund for reporters on the edge due to the economic or physical toll of the disease. For these grants, we don’t require them to publish; they simply have to have an active record of estimable and recent reporting or photojournalism, and prove to the best of their ability the financial peril they now face because of the pandemic. (The Heising-Simons Foundation is underwriting it.) We have already given out roughly $30,000 of it, preventing a few reporters from potential eviction. Other similar efforts are here or on the way, including those set up by PEN America, the Magnum Foundation, and Poets &amp; Writers. Call it DIY UBI (universal basic income).</span></p>
<p><span style="font-weight: 400;">These moves are critical, but what we really need is something akin to the </span><a href="https://www.lva.virginia.gov/exhibits/newdeal/federal.htm"><span style="font-weight: 400;">Federal Writers’ Project</span></a><span style="font-weight: 400;">, a program of the Works Progress Administration, which launched in 1935 as part of a New Deal response to the Great Depression and ran for eight years. In its first four years, the FWP supported 6,600 writers, editors, and researchers, creating not only journalism but also oral histories and the like. </span></p>
<p><span style="font-weight: 400;">But such federal funding is unrealistic given the Trump administration. A more likely source of funding would be the very Internet companies that originally stripped the media industry for parts, like Facebook and Google. </span><i><span style="font-weight: 400;">New York Times</span></i><span style="font-weight: 400;"> media columnist Ben Smith and others have credibly argued for a </span><a href="https://www.nytimes.com/2020/05/10/business/media/big-tech-has-crushed-the-news-business-thats-about-to-change.html"><b>bailout of</b></a><span style="font-weight: 400;"> the journalism industry, with underwriting led by the digital behemoths, perhaps with regulators forcing them. Yet that sort of plan could just lead to big bonuses for news executives and little help for writers and editors—and no help for freelancers. Bottom-up bailouts are better than top-down ones; why not start with the big tech companies helping out the freelancers and the laid-off journalists in our midst, rather than their often fickle and self-interested employers? </span></p>
<p><span style="font-weight: 400;">And what if New York and California and other progressive governments put the many talented writers, editors, and image-makers who live in those states to work documenting this utterly disorienting period, in addition to offering them emergency relief funds? </span></p>
<p><span style="font-weight: 400;">This would not be so different from the original Federal Writers’ Project, which, despite its name, was taken over by the states later on in its history. Not coincidentally, FWP also supported some full-throated responses to white supremacists in that period. It also highlighted working class and minority voices, including the work of  soon-to-be-famous Zora Neale Hurston, Studs Terkel, and Richard Wright. Any state-supported writers’ project today should have a similar goal.</span></p>
<p><span style="font-weight: 400;">Today, there’s more than enough talent to fill the ranks of such an endeavor. Those struggling include legendary television reporter Ray Suarez, who wrote </span><a href="https://www.washingtonpost.com/outlook/2020/04/30/i-clung-middle-class-i-aged-pandemic-pulled-me-under/?arc404=true"><span style="font-weight: 400;">a piece for </span><i><span style="font-weight: 400;">The Washington Post</span></i></a><span style="font-weight: 400;"> (supported by our organization) about his recent struggles. As Suarez wrote of his economic experience as a freelance journalist before the pandemic, a bicycle accident in his home in Washington, DC, where he hurt his jaw after he dropped family dental coverage, was a horror. “</span><span style="font-weight: 400;">I was having trouble chewing food,” Suarez wrote. “In just a few weeks I had moved from being a guy who had top-drawer health coverage to being one of the guys I read about, one of the guys I covered, who deferred health care for fear of the cost.” Now in the time of the pandemic, such fears are only worsening. </span><span style="font-weight: 400;">Suarez recounted to me how editors he’d talked to in February about assignments rescinded offers, and how the speaking gigs he needed in order to get by had also disappeared. “Income you thought in your head was real was gone, yet you still have the water bill, the electric bill,” he told me. </span></p>
<p><span style="font-weight: 400;">There are also plenty of other pandemic-related struggles that media workers now face that aren’t as striking but are still causing pain. Reporters and photojournalists who work second jobs to make ends meet—like photographer Rian Dundon, who worked as a museum security guard until the Portland Art Museum closed its doors due to the pandemic—are now facing hard times due to that development. </span><span style="font-weight: 400;">Or there are reporters like Jake Price, another freelance photojournalist and filmmaker, whose surprise COVID-related economic setback occurred when Price’s sister and her family were infected and could no longer take care of Price’s 89-year old mother. At the same time, all of Price’s photography work slowed down and, when a roommate left his apartment the week before the pandemic, he was on the hook for twice his usual rent. That was when Price applied for, and received, a modest emergency grant from our organization. It has tided him over till now, when he’s starting to get more assignments again.</span></p>
<p><span style="font-weight: 400;">As journalists, we are used to thinking we are not the story—that we are creative class “non-essential workers” and, thus, that there are other, more worthy industries that deserve support. And no doubt the needs in the country are immense, as unemployment in some communities reaches Depression-era levels. But look at the past eight weeks. Who covered failures of </span><a href="https://www.nytimes.com/2020/03/28/us/testing-coronavirus-pandemic.html"><b>testing and tracing</b></a><b>?</b><span style="font-weight: 400;"> Who has covered the shabby </span><a href="https://www.washingtonpost.com/business/2020/04/12/grocery-worker-fear-death-coronavirus/"><b>treatment of</b></a> <a href="https://www.latimes.com/california/story/2020-05-10/coronavirus-supermarket-worker-grocery-store-vons-day-in-the-life"><b>supermarket workers</b></a><b>?</b><span style="font-weight: 400;"> Who is covering the front lines of the unrest stemming from police violence?</span></p>
<p><span style="font-weight: 400;">Journalism is essential, like rain.</span></p>
<p><span style="font-weight: 400;">Felled by COVID for two months, Tritt has now physically recovered. They have also received a check that begins to cover their medical bills and their rent. Of course, </span><span style="font-weight: 400;">Tritt is a </span><span style="font-weight: 400;">media freelancer, one of many who often subsist on the edges of the media ecosystem, even in boom times</span><span style="font-weight: 400;">. Tritt applied for unemployment funds </span><span style="font-weight: 400;">twice during COVID. </span><span style="font-weight: 400;">(They could have also applied to the Paycheck Protection Program, but limited money in that kitty often means that freelancers are up against small businesses for its funds.)</span><span style="font-weight: 400;"> Tritt never received any money and was instead told that they “don’t earn any money as a journalist. I wanted to call and say ‘I paid $15,000 in taxes last year! I earn money!’”</span></p>
<p><span style="font-weight: 400;">Tritt wants to start shooting again, following a COVID test that turned out negative. They have plenty of ideas for projects. And that’s what emergency relief for journalists should do: keep gifted reporters healthy and solvent so that they can keep working. We must prevent the extinction of independent journalists as a species. We must keep documenting America, even as it fractures into a place that is less and less recognizable.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/analysis/racism_black_journalists.php">Confronting racism within the press</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Alissa Quart is the executive director of the <a href="https://economichardship.org/">Economic Hardship Reporting Project</a> and the author of six books, most recently <a href="https://www.amazon.com/Squeezed-Families-Cant-Afford-America/dp/0062412256"><i>Squeezed: Why Our Families Can’t Afford America</a></i>. Her last piece for CJR was "<a href="https://www.cjr.org/opinion/genre-rhetoric-poetry-documentary-art.php">Let's push the language of journalism past its limits</a>."</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/analysis/language_corner_1.php" title="Black and white: why capitalization matters">Black and white: why capitalization matters</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/covid-floyd-protests.php/" title="The Story Has Gotten Away from Us">The Story Has Gotten Away from Us</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_profile/tucker-carlson.php" title="The mystery of Tucker Carlson">The mystery of Tucker Carlson</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/kasraie-video-misinformation-suleimani.php" title="How the right-wing response to Iran set the stage for 2020’s misinformation campaign">How the right-wing response to Iran set the stage for 2020’s misinformation campaign</a></li><li><a class="gtc-link" href="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" title="The journalism emergency, and how to pay for it">The journalism emergency, and how to pay for it</a></li><li><a class="gtc-link" href="https://www.cjr.org/tow_center/platform-reckoning-the-tow-center-covid-19-newsletter-3.php" title="As publishers rethink editorial norms, social media policies must follow">As publishers rethink editorial norms, social media policies must follow</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/george_floyd_funeral_houston.php" title="The funeral of George Floyd">The funeral of George Floyd</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php&amp;text=The journalism emergency, and how to pay for it&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php"><small>Wednesday, Jun 10th, 2020</small>
						<h1>The journalism emergency, and how to pay for it</h1>
                        <h2>By Alissa Quart</h2></a>
                                                                        <p>Annie Tritt, a 51-year old photojournalist, slept for days. Weeks turned into a month, with Tritt feeling ill, holed up in their apartment in Brooklyn’s Navy Yard. (Tritt self-identifies with the pronoun “they.”) Four different doctors agreed that Tritt had COVID-19,...</p>
						<a href="https://www.cjr.org/opinion/independent-journalists-funding-costs-pandemic.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/11/web_neason_2500-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/officials-say-chicago-police-joshua-beal.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/officials-say-chicago-police-joshua-beal.php/&amp;text=In Chicago and elsewhere, police departments plant misinformation in the press&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/officials-say-chicago-police-joshua-beal.php/"><small>Tuesday, Dec 3rd, 2019</small>
						<h4>&#8216;Officials Say&#8230;&#8217;</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/officials-say-chicago-police-joshua-beal.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/05/Eagle-400x255.jpg);">
                	<a href="https://www.cjr.org/the_profile/one-america-news-oan-trump-herring.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_profile/one-america-news-oan-trump-herring.php&amp;text=One America News was desperate for Trump’s approval. Here’s how it got it.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_profile/one-america-news-oan-trump-herring.php"><small>Wednesday, May 27th, 2020</small>
						<h4>One America News was desperate for Trump’s approval. Here’s how it got it.</h4>
						<h2>By Andrew McCormick, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_profile/one-america-news-oan-trump-herring.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/05/AdobeStock_321029108-e1588949349493-400x255.jpeg);">
                	<a href="https://www.cjr.org/business_of_news/editor-writer-relationship-respect.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/editor-writer-relationship-respect.php&amp;text=A reminder to editors: Be kind to your writers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/editor-writer-relationship-respect.php"><small>Tuesday, May 26th, 2020</small>
						<h4>A reminder to editors: Be kind to your writers</h4>
						<h2>By Sarah Gilman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/editor-writer-relationship-respect.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   