<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Bill Taylor and George Kent give facts an airing - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Bill Taylor and George Kent give facts an airing" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>It’s not often, in 2019, that major networks all drop what they’re doing to air the lengthy, meticulous recounting of facts. But yesterday, that’s what we saw. (Well, to some extent.) Ahead of questioning in the first televised impeachment hearing of the Trump era, witnesses Bill Taylor, the top US diplomat in Ukraine, and George [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>It’s not often, in 2019, that major networks all drop what they’re doing to air the lengthy, meticulous recounting of facts. But yesterday, that’s what we saw. (Well, to some extent.) Ahead of questioning in the first televised impeachment hearing of the Trump era, witnesses Bill Taylor, the top US diplomat in Ukraine, and George [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Bill Taylor and George Kent give facts an airing">
    
    <meta itemprop="name" content="Bill Taylor and George Kent give facts an airing">
    <meta itemprop="description" content="<p>It’s not often, in 2019, that major networks all drop what they’re doing to air the lengthy, meticulous recounting of facts. But yesterday, that’s what we saw. (Well, to some extent.) Ahead of questioning in the first televised impeachment hearing of the Trump era, witnesses Bill Taylor, the top US diplomat in Ukraine, and George [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.9.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=81969' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fbill_taylor_george_kent_impeachment_hearing.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fbill_taylor_george_kent_impeachment_hearing.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php&amp;text=Bill+Taylor+and+George+Kent+give+facts+an+airing&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Bill Taylor and George Kent give facts an airing</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            November 14, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php&amp;text=Bill+Taylor+and+George+Kent+give+facts+an+airing&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/bill_taylor_george_kent_impeachment_hearing.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>It’s not often,</strong> in 2019, that major networks all drop what they’re doing to air the lengthy, meticulous recounting of facts. But yesterday, that’s what we saw. (Well, to some extent.) Ahead of questioning in the first televised impeachment hearing of the Trump era, witnesses Bill Taylor, the top US diplomat in Ukraine, and George Kent, a State Department bureaucrat, explained their respective vantage points on the Trump–Ukraine scandal in testimony that was part tightly-structured narrative, part foreign policy seminar.</p>
<p>In general, <a href="https://www.nytimes.com/2019/11/13/us/politics/trump-impeachment.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">things proceeded decorously from there</a>. The hearing felt like a nostalgia trip, with Kent’s natty bowtie, and Taylor’s old-school glasses, bushy eyebrows, and sonorous, newscaster-ish voice as the finishing touches. As James Poniewozik, TV critic at the <em>Times</em>, wrote afterward, “Taylor’s gravelly composure was the voice, not so much of another person, but another time—a time of authoritative voices that a wide audience found credible.” If the networks had aired the hearing in black and white and added a Cold War crackle to the sound, it wouldn’t have felt incongruous.</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/cjr_outbox/google-doc-journalism-media-pay.php">Everyone is admitting what they get paid to work in journalism</a></strong></p>
<p>Outside, in the full glare of our present informational hellscape, things looked different. (It’s important to note that the hellscape <em>did</em> penetrate the room at times: through Republican Devin Nunes’s <a href="https://republicans-intelligence.house.gov/news/documentsingle.aspx?DocumentID=996">tortured opening remarks</a> about the Democrats’ “Star Chamber auditions” for “the low-rent Ukrainian sequel” to the “Russia hoax,” and later through GOP questioning in which fact was too often <a href="https://twitter.com/oneunderscore__/status/1194675824559087616">secondary to conspiracism</a>.) On Twitter, <a href="https://twitter.com/broderick/status/1194646907022462977">right-wingers spread lies about the hearing</a> via the hashtag #ImpeachmentHoax.</p>
<p>On TV, Fox News was at something approaching its most partisan. Before the hearing even started, <em>Fox &amp; Friends</em> was rolling the pitch: “If there&#8217;s no quid or pro you can&#8217;t keep saying ‘quid pro quo,’ even though I don&#8217;t even know what that means, really,” guest Charles Hurt, of the <em>Washington Times</em>, <a href="https://twitter.com/revrrlewis/status/1194588777928417286">told host Steve Doocy</a>. “I don&#8217;t know what language ‘quid pro quo’ is.” When Adam Schiff, the Democratic lawmaker chairing proceedings, started speaking, Fox flashed up a graphic <a href="https://twitter.com/LisPower1/status/1194635226875453443">that had the effect of questioning his credibility</a>; it later <a href="https://twitter.com/pastpunditry/status/1194646118816239617">did likewise for Taylor</a>. Much later, <a href="https://us.cnn.com/2019/11/14/media/impeachment-hearing-fox-news-reliable-sources/index.html">the network’s primetime opinion hosts let rip</a>. Tucker Carlson—who has been <a href="https://www.washingtonpost.com/lifestyle/style/impeachment-is-not-only-dumb-its-boring-fox-news-host-tucker-carlson-is-covering-impeachment-by-loudly-ignoring-it/2019/11/12/93e3ac46-036a-11ea-9518-1e76abc088b6_story.html">“loudly ignoring”</a> the impeachment story—called the process “stupid.” Sean Hannity called it “THE WORST SHOW ON EARTH,” and demanded it be “shut down immediately.” Over on Fox Business, Joe diGenova and Victoria Toensing, Trump-allied lawyers, <a href="https://www.mediaite.com/news/joe-digenova-pushes-bonkers-conspiracy-on-fox-business-george-soros-controls-many-state-dept-and-fbi-agents-abroad/">told Lou Dobbs that George Soros controls</a> “a large part” of America’s foreign service.</p>
<p>Fox is widely watched, but not everyone gets their news there, of course. The big newspapers and networks—whose nightly newscasts out-rate cable, but tend to get less attention—played the hearing much straighter. The one new revelation of the day—Taylor’s claim that an aide overheard a call between Gordon Sondland, the US ambassador to the European Union, and Trump, then was told, by Sondland, that Trump cares more about “the investigations of Biden” than Ukraine—was front and center, passing the media’s <a href="https://edition.cnn.com/2019/10/22/politics/bill-taylor-statement-5-explosive-lines/index.html">“EXPLOSIVE”</a> (or <a href="https://www.nytimes.com/2019/11/13/us/politics/impeachment-hearing-day-1.html?action=click&amp;module=Spotlight&amp;pgtype=Homepage">“startling,”</a> or <a href="https://twitter.com/gregpmiller/status/1194657411698712576">“huge”</a>) test.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>Still, the facts were far from the only consideration: the optics of the hearing <a href="https://twitter.com/davidgura/status/1194657126494474240">drove conversation</a>, too. There was talk of “central casting”; several commentators <a href="https://twitter.com/JamesFallows/status/1194644683508658176">called Taylor</a> the witness the Democrats thought <a href="https://www.cjr.org/the_media_today/robert_mueller_is_human.php">Robert Mueller would be</a>, back in July. <a href="https://www.cjr.org/the_media_today/televised_impeachment_hearing_taylor_kent.php">As I wrote yesterday</a>, such chatter isn’t entirely inappropriate—televised impeachment hearings are inevitably, to some extent, a framing exercise. I also wrote, however, that news organizations shouldn’t second-guess what the public finds interesting by declaring the hearing a bust, and on that score, we did see some failures. <a href="https://www.nbcnews.com/politics/trump-impeachment-inquiry/plenty-substance-little-drama-first-day-impeachment-hearings-n1081926?cid=sm_npd_nn_tw_ma">NBC News said</a> the hearing “lacked the pizazz necessary to capture public attention”; <a href="https://www.reuters.com/article/us-usa-trump-impeachment-response/consequential-but-dull-trump-impeachment-hearings-begin-without-a-bang-idUSKBN1XO059">Reuters called it</a> “consequential, but dull.” (On Twitter, both stories took some flak: David Roberts, of <em>Vox</em>, <a href="https://twitter.com/drvox/status/1194837655722307585">said the latter was</a> “practically a guided tour through media dysfunctions.”)</p>
<p>As with any big national story, meanwhile, it’s easy to forget the Americans following things through the prism of local news. Yesterday, CJR’s Lauren Harris kept an eye on that. These days, cash-strapped local outlets commonly lean on wire stories for national coverage, but some did invest in their own <a href="https://www.youtube.com/watch?v=mkBXCu_q6_g&amp;t=4s">explainers</a> and <a href="https://delawarestatenews.net/news/predictably-televised-impeachment-inquiry-leaves-delaware-divided/">coverage of how</a> <a href="https://twitter.com/lizskalka/status/1194687798378475520">local people see impeachment</a>. Many listeners and viewers <a href="https://twitter.com/Michelle_Radio/status/1194651681805553664">found their local airwaves</a> <a href="https://twitter.com/RadioBWatt/status/1194627324089491457">taken over by the hearing</a>, but that wasn’t uniform—if you were watching the Fox station in Washington, DC, for instance, <a href="https://twitter.com/JordanUhl/status/1194651136889933825">you’d have seen <em>The Wendy Williams Show</em></a>, not Taylor’s opening statement. In Linton, North Dakota, <a href="https://twitter.com/MaxGrossfeld/status/1194661477577351168">restaurant-goers were glued to a hearing</a>—<a href="https://www.kfyrtv.com/content/news/Hundreds-pack-Courthouse-for-DAPL-expansion-hearing-564894122.html">about the Dakota Access Pipeline</a>, not impeachment.</p>
<p>Many of those who <em>were</em> watching Kent and Taylor will already have made up their minds about impeachment, of course—the partisan framing in parts of the news media will only have reinforced their views. Across America, however, some viewers—however thin their ranks—will have watched yesterday’s hearing with something approaching an open mind. They will have heard facts. Misleading graphics notwithstanding, of course.</p>
<p>Below, more on yesterday:</p>
<ul>
<li><strong>TV lawyers: </strong>Trump said he wasn’t watching yesterday, though he did reference the hearing repeatedly, including <a href="https://twitter.com/maggieNYT/status/1194669688019656705">a criticism of Democrats for using</a> “television lawyers.” He wasn’t entirely wrong: Andrew Goldman, the staff lawyer who questioned Kent and Taylor on Schiff’s behalf, <a href="https://twitter.com/brianstelter/status/1194658714948636673">used to be a legal analyst for NBC and MSNBC</a>. Andrew Weissmann, who worked as an attorney on the Mueller probe, meanwhile, has gone in the opposite direction: he made his debut as a commentator on NBC yesterday.</li>
<li><strong>Friendly people and journalists: </strong>Trump welcomed Recep Tayyip Erdoğan, <a href="https://www.cjr.org/the_media_today/erdogan_turkey_syria_kurds.php">the controversial president of Turkey</a>, to the White House yesterday for a visit that would have been newsier if the hearing hadn’t been on. At a joint presser, <a href="https://www.vox.com/world/2019/11/13/20963736/trump-turkey-erdogan">Trump called on only two US news outlets</a>—Fox and the even more boosterish One America News Network—as well as “a friendly person from Turkey… Only friendly reporters.” At that point, <a href="https://twitter.com/jonkarl/status/1194730795736457217">Senator Lindsey Graham turned to Jonathan Karl</a>, of ABC News, and said “there aren’t any others left.” Turkey is the world’s most prolific jailer of journalists.</li>
<li><strong>Christmas bonus: </strong>Challenger, Gray, &amp; Christmas, a consulting firm, reckons the televised impeachment hearings “could cost employers $2.1 billion each hour their employees spend when they would otherwise be working.” The <em>Milwaukee Journal Sentinel</em>’s Paul Gores <a href="https://eu.jsonline.com/story/money/2019/11/13/donald-trump-impeachment-hearings-cost-businesses-lost-productivity-firm-says/4178848002/">has more</a>.</li>
<li><strong>The Latest: </strong>Last night, the <em>Times</em> <a href="https://www.hollywoodreporter.com/news/new-york-times-launches-trump-impeachment-hearings-podcast-1254429">debuted a new evening podcast</a>, <em>The Latest</em>, focused on the impeachment process. Episodes last five to 10 minutes and are produced by the same team that works on <em>The Daily</em>. The <em>Hollywood Reporter</em>’s Natalie Jarvey <a href="https://www.hollywoodreporter.com/news/new-york-times-launches-trump-impeachment-hearings-podcast-1254429">has more</a>.</li>
<li><strong>Say what now?: </strong>Paul Gosar, a Republican Congressman from Arizona, livetweeted the hearing yesterday. His missives looked like standard GOP talking points, <a href="https://www.politico.com/news/2019/11/13/gosar-epstein-twitter-070835">until someone noticed that taking the first letter of each</a> (in reverse-chronological order) gives you “EPSTEIN DIDNT KILL HIMSELF.” Gosar <a href="https://twitter.com/RepGosar/status/1194755867259949061?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1194755867259949061&amp;ref_url=https%3A%2F%2Fwww.politico.com%2Fnews%2F2019%2F11%2F13%2Fgosar-epstein-twitter-070835">later doubled down</a>.</li>
</ul>
<p><strong><br />
Other notable stories:</strong></p>
<ul>
<li>McClatchy could be in trouble: yesterday, the publisher reported heavy losses that may compromise its ability to make pension funding payments in the spring. <a href="https://www.poynter.org/business-work/2019/mcclatchys-financial-distress-has-the-company-exploring-options-including-a-sale/">Per Poynter’s Rick Edmonds</a>, if federal authorities won’t help, McClatchy could look to sell; if it does, Chatham Asset Management, a hedge fund that is currently McClatchy’s biggest stockholder, would be well-placed to buy it. In other local-news news, shareholders will vote today on GateHouse’s proposed acquisition of Gannett; <a href="https://nypost.com/2019/11/12/new-media-stock-sparks-worry-in-acquisition-of-gannett/?utm_source=Daily+Lab+email+list&amp;utm_campaign=12bdc4b8db-dailylabemail3&amp;utm_medium=email&amp;utm_term=0_d68264fd5e-12bdc4b8db-396065841">they’re expected to approve it</a>, despite <a href="https://twitter.com/jbenton/status/1194674048325668864">plummeting GateHouse stock</a>. And <a href="https://www.niemanlab.org/2019/11/tribune-publishing-shutters-spanish-language-newspaper-hoy-in-chicago/">Tribune is shuttering <em>Hoy</em></a>, a Spanish-language weekly in Chicago. The paper will disappear on December 13.</li>
<li>This week, media Twitter erupted after editors at the <em>Daily Northwestern</em>, Northwestern University’s student paper, apologized for publishing photos of campus protesters and using the school’s directory to contact students. Prominent journalists accused the paper’s staff of injuring the core tenets of reporting, but a more nuanced debate has emerged from the wreckage of the rush to judge. For the <em>Times</em>, Julie Bosman, Mitch Smith, and Kate Taylor <a href="https://www.nytimes.com/2019/11/13/us/college-campus-journalists-newspapers.html">have a thoughtful write-up</a>: student journalists “found themselves struggling to meet two dueling goals: responding to the changing expectations of the students they cover… while upholding widely accepted standards of journalism.”</li>
<li>Deval Patrick, the former governor of Massachusetts, just jumped into the 2020 Democratic presidential primary. <a href="https://www.cbsnews.com/news/deval-patrick-2020-former-massachusetts-governor-expected-to-announce-he-is-running-for-president-today/">He’s on <em>CBS This Morning </em>today</a>; CBS News signed Patrick as a contributor in September, but that arrangement is now off. Elsewhere, Cenk Uygur, founder of progressive news outlet the <em>Young Turks</em>, <a href="https://twitter.com/sarahdwire/status/1194725833702813701">filed to run for Congress</a> in California, where a US House seat is vacant following the resignation of Rep. Katie Hill.</li>
<li>For CJR, Andy Mannix, a reporter with the Minneapolis <em>Star Tribune</em>, <a href="https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php">writes that a video he shot outside of a Trump rally was spun into a right-wing disinformation campaign</a>. Trolls said the video proved Rep. Ilhan Omar’s presence at an “Antifa riot”; there was no riot, and Omar was in Morocco at the time. Mannix painstakingly debunked the lie, but his fact-check “only strengthened the resolve of some of Omar’s biggest critics,” he says.</li>
<li>For <em>In These Times</em>, <a href="http://inthesetimes.com/features/msnbc-bernie-sanders-coverage-democratic-primary-media-analysis.html">Branko Marcetic analyzed MSNBC’s primetime political coverage in August and September</a>; he found that Joe Biden was mentioned twice as often as Elizabeth Warren and three times as often as Bernie Sanders, and that Sanders received the harshest treatment of the trio. Discussions often revolved around polling.</li>
<li><a href="https://www.wbur.org/bostonomix/2019/11/13/dig-boson-alternative-weekly-turns-twenty">WBUR’s Adrian Ma profiles <em>DigBoston</em></a>, an alt-weekly that—unlike many of its peers nationally—has survived despite wavering finances. <em>DigBoston</em> is partly funded by donations to a nonprofit institute that the paper’s leaders founded in 2015; it also takes advertising, including from Massachusetts’s burgeoning legal cannabis industry.</li>
<li>The BBC’s sponsored-content team produced a PR campaign for Huawei, the controversial Chinese telecoms behemoth. <a href="https://www.buzzfeed.com/markdistefano/bbc-news-huawei-sponcon">BBC journalists told BuzzFeed’s Mark Di Stefano that the Huawei partnership is “embarrassing,”</a> and could undermine reporting.</li>
<li>And earlier today, Australia freed Behrouz Boochani, a journalist and Kurdish-Iranian refugee, from its immigration regime after six years of detention. Boochani won numerous awards for chronicling the system that held him. <em>The Guardian</em> <a href="https://www.theguardian.com/australia-news/2019/nov/14/behrouz-boochani-free-voice-manus-island-refugees-new-zealand-australia">has more</a>.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/covering_the_election/new-york-times-trump.php">The <em>New York Times</em>’ obsession with Trump, quantified</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://jrc.pcdfusion.com/pcd/Order?iKey=1**M01" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR's newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/cjr_outbox/google-doc-journalism-media-pay.php" title="Everyone is admitting what they get paid to work in journalism">Everyone is admitting what they get paid to work in journalism</a></li><li><a class="gtc-link" href="https://www.cjr.org/cjr_outbox/banned-words-journalism.php" title="Ban these words">Ban these words</a></li><li><a class="gtc-link" href="https://www.cjr.org/covering_the_election/new-york-times-trump.php" title="&lt;i&gt;The New York Times&lt;/i&gt;’ obsession with Trump, quantified"><i>The New York Times</i>’ obsession with Trump, quantified</a></li><li><a class="gtc-link" href="https://www.cjr.org/public_editor/cnn-chyrons-trump.php" title="CNN public editor: No, it hasn’t ">CNN public editor: No, it hasn’t </a></li><li><a class="gtc-link" href="https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php" title="I posted a video that became right-wing disinformation. Here&#8217;s how I fought back.">I posted a video that became right-wing disinformation. Here&#8217;s how I fought back.</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_profile/tucker-carlson.php" title="The mystery of Tucker Carlson">The mystery of Tucker Carlson</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php&amp;text=I posted a video that became right-wing disinformation. Here&#8217;s how I fought back.&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php"><small>Thursday, Nov 14th, 2019</small>
						<h1>I posted a video that became right-wing disinformation. Here&#8217;s how I fought back.</h1>
                        <h2>By Andy Mannix</h2></a>
                                                                        <p>On October 10, Donald Trump came to downtown Minneapolis, the center of a liberal city that overwhelmingly voted against him in 2016, for his first campaign rally since House Democrats initiated impeachment proceedings. Inside the Target Center, the president disparaged...</p>
						<a href="https://www.cjr.org/first_person/minneapolis-protest-trump-omar.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/11/outbox_featured-image_5-400x255.jpg);">
                	<a href="https://www.cjr.org/cjr_outbox/banned-words-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/cjr_outbox/banned-words-journalism.php&amp;text=Ban these words&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/cjr_outbox/banned-words-journalism.php"><small>Monday, Nov 11th, 2019</small>
						<h4>Our campaign to ban 7 words/phrases abused by journalists</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/cjr_outbox/banned-words-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/11/AdobeStock_199295845-400x255.jpeg);">
                	<a href="https://www.cjr.org/language_corner/wimp-computers.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/wimp-computers.php&amp;text=‘WIMP,’ and its role in the evolution in technology&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/wimp-computers.php"><small>Tuesday, Nov 12th, 2019</small>
						<h4>‘WIMP,’ and its role in the evolution in technology</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/wimp-computers.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/09/geisler-stripe5-7-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/unions-revenge-porn-reporters-politics.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/unions-revenge-porn-reporters-politics.php&amp;text=How newsroom managers should approach union organizing&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/unions-revenge-porn-reporters-politics.php"><small>Monday, Nov 11th, 2019</small>
						<h4>How newsroom managers should approach union organizing</h4>
						<h2>By Jill Geisler</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/unions-revenge-porn-reporters-politics.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   