<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Facebook pulls back the curtain on what kinds of speech it tolerates - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Facebook pulls back the curtain on what kinds of speech it tolerates" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/facebook-guidelines.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/02/media-today-2-5-18-800x419.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Last year, The Guardian published leaked documents believed to be Facebook’s internal rules on how and when to moderate inappropriate content. The list of permitted terms caused significant controversy, because it included threats of violence toward women, children, and various ethnic groups, which Facebook said should be allowed to remain as long as the threats [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Last year, The Guardian published leaked documents believed to be Facebook’s internal rules on how and when to moderate inappropriate content. The list of permitted terms caused significant controversy, because it included threats of violence toward women, children, and various ethnic groups, which Facebook said should be allowed to remain as long as the threats [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/02/media-today-2-5-18-800x419.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Facebook pulls back the curtain on what kinds of speech it tolerates">
    
    <meta itemprop="name" content="Facebook pulls back the curtain on what kinds of speech it tolerates">
    <meta itemprop="description" content="<p>Last year, The Guardian published leaked documents believed to be Facebook’s internal rules on how and when to moderate inappropriate content. The list of permitted terms caused significant controversy, because it included threats of violence toward women, children, and various ethnic groups, which Facebook said should be allowed to remain as long as the threats [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/02/media-today-2-5-18-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-5617.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.7.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/facebook-guidelines.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=73723' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Ffacebook-guidelines.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Ffacebook-guidelines.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/facebook-guidelines.php&amp;text=Facebook+pulls+back+the+curtain+on+what+kinds+of+speech+it+tolerates&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php">Membership</a></li>
						<li><a href="/tag/winter-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php">Membership</a></li>
                <li><a href="/tag/winter-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/02/media-today-2-5-18-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/02/media-today-2-5-18.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small>
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Facebook pulls back the curtain on what kinds of speech it tolerates</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/mathew-ingram">By Mathew Ingram</a></h2>
                            
							<small>
                        
                                                        
                                            
                            April 25, 2018                
                                                       
                            </small>
                            
                            							<small>1253 words</small>
						
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/facebook-guidelines.php&amp;text=Facebook+pulls+back+the+curtain+on+what+kinds+of+speech+it+tolerates&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/facebook-guidelines.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/facebook-guidelines.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>Last year,</strong> <em>The Guardian</em> <a href="https://www.theguardian.com/news/2017/may/21/revealed-facebook-internal-rulebook-sex-terrorism-violence">published leaked documents</a> believed to be Facebook’s internal rules on how and when to moderate inappropriate content. The list of permitted terms caused significant controversy, because it included threats of violence toward women, children, and various ethnic groups, which Facebook said should be allowed to remain as long as the threats were not too specific. Harassment of white men, however, <a href="https://www.propublica.org/article/facebook-hate-speech-censorship-internal-documents-algorithms">was not tolerated</a> because they were defined as a &#8220;protected group.&#8221; The guidelines sparked an ongoing debate over how Facebook makes decisions about which kinds of speech it will censor, and which it won&#8217;t.</p>
<p>On Tuesday, the giant social network finally gave in to pressure from critics and <a href="https://www.facebook.com/communitystandards/violence_criminal_behavior/">published</a> the community standards guidelines it says it uses to make most of its content decisions, with categories ranging from &#8220;violence and criminal behavior&#8221; to &#8220;integrity and authenticity.&#8221; The company <a href="https://www.facebook.com/communitystandards/violence_criminal_behavior/">said</a> in a post introducing the rules that it generally errs on the side of allowing content, even when some find it objectionable, &#8220;unless removing that content can prevent a specific harm.&#8221; Facebook also said it often allows content that technically violates its standards &#8220;if we feel that it is newsworthy, significant, or important to the public interest.&#8221;</p>
<p><strong>Trending: <a href="https://www.cjr.org/the_profile/mariel-padilla-pulizter-cincinnnati.php">&#8220;I was in shock. My eyes just went so wide and I’m pretty sure my mouth was open&#8221; </a></strong></p>
<blockquote class="twitter-tweet" align="center">
<p lang="en" dir="ltr">One of the top questions we’re asked is how do we decide what content is allowed on Facebook. To provide clarity and invite feedback and participation from our community, we are publishing our internal enforcement guidelines for the first time today. <a href="https://t.co/CdN2WLstSG">https://t.co/CdN2WLstSG</a></p>
<p>&mdash; Facebook (@facebook) <a href="https://twitter.com/facebook/status/988799332366204928?ref_src=twsrc%5Etfw">April 24, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Some of the company&#8217;s rules are fairly straightforward, such as not allowing people to sell drugs or firearms. But much of what the social network is trying to do amounts to pinning Jell-O to the wall, especially when it comes to censoring speech around violence. The blog post <a href="https://www.facebook.com/communitystandards/violence_criminal_behavior/">says that Facebook considers</a> &#8220;the language, context and details&#8221; to determine when content represents a &#8220;credible threat to public or personal safety.&#8221; But drawing those kinds of sharp lines is incredibly difficult, especially given the billions of posts Facebook gets every day, which explains why the company gets so much criticism from users.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>In an attempt to address some of those complaints, Facebook also announced it is introducing <a href="https://newsroom.fb.com/news/2018/04/comprehensive-community-standards/">an official appeal process</a> that will allow users to protest the removal of content or blocking of accounts. Until now, anyone who had content removed had to try to reach a support person via email to a general Facebook account, or through posts on social media. Facebook says the new process will allow users to request a review of the decision and get a response within 24 hours. Appeals will start being allowed for content involving nudity, hate speech, and graphic violence, with other content types added later.</p>
<p>Facebook&#8217;s new transparency around such issues is admirable, but troubling questions remain about how much power the social network has over the speech and online behavior of billions of people. The First Amendment technically only applies to government action, but when an entity of Facebook&#8217;s size and influence decides to ban or censor content, it has nearly as much impact.</p>
<p>Here are some links to more information on Facebook&#8217;s latest moves:</p>
<ul>
<li><strong>Facebook has experts</strong>: Monika Bickert, Facebook&#8217;s VP of Global Policy Management, <a href="https://newsroom.fb.com/news/2018/04/comprehensive-community-standards/">describes how</a> community standards decisions are made: &#8220;We have people in 11 offices around the world, including subject matter experts on issues such as hate speech, child safety and terrorism. Many of us have worked on the issues of expression and safety long before coming to Facebook.&#8221; Bickert says as a criminal prosecutor, she worked on everything from child safety to counter terrorism, and other members of the team include a former rape crisis counselor, a human-rights lawyer, and a hate-speech expert.</li>
<li><strong>Not enough</strong>: Malkia Cyril, a Black Lives Matter activist and executive director for the Center for Media Justice, was part of a group of civil rights organizations that pushed Facebook to make its moderation system less racially biased. She <a href="https://www.washingtonpost.com/news/the-switch/wp/2018/04/24/facebook-finally-explains-why-it-bans-some-content-in-27-pages/?utm_term=.da5867cf0dbe">tells </a><a href="https://www.washingtonpost.com/news/the-switch/wp/2018/04/24/facebook-finally-explains-why-it-bans-some-content-in-27-pages/?utm_term=.da5867cf0dbe"><em>The Washington Post</em></a> that the company&#8217;s latest moves don&#8217;t go far enough in dealing with white supremacy and hate. &#8220;This is just a drop in the bucket,&#8221; she says. &#8220;What’s needed now is an independent audit to ensure that the basic civil rights of users are protected.&#8221;</li>
<li><strong>Protected but still sensitive</strong>: As <em>Wired</em> magazine <a href="https://www.wired.com/story/heres-what-facebook-wont-let-you-post/">points out</a>, Facebook doesn&#8217;t have to remove any of the offensive content on its network if it doesn&#8217;t want to, thanks to Section 230 of the Communications Decency Act, which protects online services such as Google, Twitter, and Facebook from any legal consequences for the content posted by users. But all of the major platforms have been trying to boost their efforts at removing the worst of the material they host, partially in an effort to stave off potential regulation.</li>
<li><strong>The advisory team</strong>: As part of Facebook&#8217;s attempts to be more transparent, the company allowed a number of journalists to sit in on one of the social network&#8217;s weekly community standards meetings on April 17, in which the team of advisers decides what content meets the guidelines. HuffPost <a href="https://www.huffingtonpost.com/entry/facebook-rule-book_us_5adf0559e4b0b2e8113305d5">wrote that the attendees included</a> people &#8220;who specialize in public policy, legal matters, product development and communication,&#8221; and said there was little mention of what other large platforms such as Google do when it comes to removing offensive or disturbing content.</li>
</ul>
<p><strong>Trending: <a href="https://www.cjr.org/united_states_project/charlottesville-survey-white-supremacists.php">Charlottesville got trolled. Reporters didn&#8217;t cover it.</a></strong></p>
<p>&nbsp;</p>
<p><strong>Other notable stories</strong>:</p>
<ul>
<li>After a number of anti-gay posts <a href="https://www.mediaite.com/online/exclusive-joy-reid-claims-newly-discovered-homophobic-posts-from-her-blog-were-fabricated/">were found</a> on the blog that she mothballed last year following similar allegations, MSNBC host Joy Reid claims the posts in question were the result of hackers infiltrating the Internet Archive, which is the only place her blog is still available (the Archive is an ongoing attempt to preserve a copy of as many websites as possible). The Archive, however, says that after an investigation of the claims, it <a href="http://blog.archive.org/2018/04/24/addressing-recent-claims-of-manipulated-blog-posts-in-the-wayback-machine/">could find no evidence</a> the blog was tampered with.</li>
<li>CJR&#8217;s Alexandria Neason writes about a group of high school students who were frustrated by the limitations of the Freedom of Information Act, and so decided to <a href="https://www.cjr.org/analysis/bill-by-new-jersey-students-aims-to-open-civil-rights-cold-cases.php">write their own bill</a>—known as the Cold Case Records Collection Act—to make it easier to get documents related to Civil War-era crimes from the FBI and other agencies, without having them tied up in red tape or redacted to the point where they&#8217;re unusable.</li>
<li>Google is rolling out its new subscription tool, which it calls “Subscribe with Google,” and its first launch partner is the McClatchy newspaper chain. The search giant says its new tool allows people to subscribe to newspapers and other online publications with just two clicks, at which point Google highlights results from those publications in search results for those users who sign up. McClatchy plans to implement the tool on all 30 of its local newspaper sites, <a href="https://digiday.com/media/google-rolls-new-subscription-tool-mcclatchy-newspaper-sites/">according to Digiday</a>.</li>
<li>In a fundraising email sent to his supporters, Donald Trump said he <a href="https://www.mediaite.com/online/trump-trashes-journos-in-correspondents-dinner-email-bunch-of-fake-news-liberals-who-hate-me/">won&#8217;t be attending</a> the annual White House Correspondents&#8217; Dinner because he doesn&#8217;t want to be &#8220;stuck in a room with a bunch of fake news liberals who hate me.&#8221; Instead, the president said he will be holding a rally in Michigan &#8220;to spend my evening with my favorite deplorables who love our movement and love America.&#8221;</li>
<li>In a <em>Rolling Stone</em> magazine feature, Ben Wofford <a href="https://www.rollingstone.com/culture/features/sinclair-broadcast-group-hostile-takeover-trump-w519331">writes about</a> how Sinclair Broadcasting is trying to build what amounts to a national network of hundreds of conservative-leaning, Fox News-style TV stations in small- and medium-sized towns across the country, and how the Trump administration is making it easier for the company to do so. &#8220;Everything the FCC has done is custom-built for the business plan of one company, and that&#8217;s Sinclair,&#8221; one FCC commissioner told the magazine.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/hannity-real-estate.php">Sean Hannity in the spotlight</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Mathew Ingram is CJR's chief digital writer. Previously, he was a senior writer with <em>Fortune</em> magazine. He has written about the intersection between media and technology since the earliest days of the commercial internet. His writing has been published in <em>The Washington Post</em> and the <em>Financial Times</em> as well as Reuters and Bloomberg.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                            <li id="toplytics-widget-2" class="widget toplytics_widget"><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'week',numberposts : 5,showviews : 0,before_title : '<h2 class="widgettitle">',title : '',after_title : '</h2>',}</script><div id='toplytics-widget-2-inner'></div><ol class="gtc-list">		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_profile/mariel-padilla-pulizter-cincinnnati.php" title="Meet the journalism student who found out she won a Pulitzer in class">Meet the journalism student who found out she won a Pulitzer in class</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/business_of_news/catalonia-independence-el-pais-spain.php" title="Spain’s most famous paper stumbles amid Catalonia independence crisis">Spain’s most famous paper stumbles amid Catalonia independence crisis</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_media_today/hannity-real-estate.php" title="Sean Hannity in the spotlight">Sean Hannity in the spotlight</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/united_states_project/charlottesville-survey-white-supremacists.php" title="Charlottesville got trolled. Reporters didn&#8217;t cover it.">Charlottesville got trolled. Reporters didn&#8217;t cover it.</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/q_and_a/hannity-cohen.php" title="Q&#038;A: Lawyer behind Hannity revelation at Cohen hearing speaks">Q&#038;A: Lawyer behind Hannity revelation at Cohen hearing speaks</a>
		</li></ol></li>                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/q_and_a/empire-on-blood-fishman.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/q_and_a/empire-on-blood-fishman.php&amp;text=‘I didn’t always know he was innocent’: The reporting that helped exonerate a prisoner of 22 years&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/q_and_a/empire-on-blood-fishman.php"><small>Tuesday, Apr 24th, 2018</small>
						<h1>‘I didn’t always know he was innocent’: The reporting that helped exonerate a prisoner of 22 years</h1>
                        <h2>By Noah Hurowitz</h2></a>
                                                                        <p>Plenty of journalists can tell you about a story that seemed to take over their lives. But for that story to last seven years, with little promise of an easy resolution? That’s crazy talk. Meet Steve Fishman. In his new...</p>
						<a href="https://www.cjr.org/q_and_a/empire-on-blood-fishman.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/04/courtney-baucom-606507-unsplash-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/bill-by-new-jersey-students-aims-to-open-civil-rights-cold-cases.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/bill-by-new-jersey-students-aims-to-open-civil-rights-cold-cases.php&amp;text=Bill by New Jersey students aims to open Civil Rights cold cases&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/bill-by-new-jersey-students-aims-to-open-civil-rights-cold-cases.php"><small></small>
						<h4>Bill by New Jersey students aims to open Civil Rights cold cases</h4>
						<h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/bill-by-new-jersey-students-aims-to-open-civil-rights-cold-cases.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/04/thomas-kelley-128626-unsplash-400x255.jpg);">
                	<a href="https://www.cjr.org/watchdog/one-legal-case-could-open-a-can-of-worms-for-defamation-suits-against-writers.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/watchdog/one-legal-case-could-open-a-can-of-worms-for-defamation-suits-against-writers.php&amp;text=One legal case could open a can of worms for defamation suits against writers&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/watchdog/one-legal-case-could-open-a-can-of-worms-for-defamation-suits-against-writers.php"><small>Monday, Apr 23rd, 2018</small>
						<h4>One legal case could open a can of worms for defamation suits against writers</h4>
						<h2>By Meg Dalton, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/watchdog/one-legal-case-could-open-a-can-of-worms-for-defamation-suits-against-writers.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2018/04/IMG_20180409_114524059_HDR-400x255.jpg);">
                	<a href="https://www.cjr.org/united_states_project/iowa-newspaper-escape-room.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/iowa-newspaper-escape-room.php&amp;text=Iowa newspaper uses an escape room to solve the profit puzzle&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/iowa-newspaper-escape-room.php"><small>Friday, Apr 20th, 2018</small>
						<h4>Iowa newspaper uses an escape room to solve the profit puzzle</h4>
						<h2>By Lyz Lenz</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/iowa-newspaper-escape-room.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>
							<a href="https://www.cjrarchive.org/advertise/pdfs/2017FinalDigitalAdRates.pdf" target="_blank"><li>Digital ad rates</li></a>
							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="http://archives.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2018 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/blanky.js"></script>

<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

</html>	   