<!DOCTYPE html>
<html lang="en">
<head>
    
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>What to look for before writing a story about an academic study - Columbia Journalism Review</title>
  
	
	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="What to look for before writing a story about an academic study" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/analysis/academic-study-journalism.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_122398846-800x419.jpeg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Facebook is 15 years old. And there are certain things, if we believe the reams of headlines we see based on social science studies, that we now think we know about its effect on human behavior. It can cause people to commit hate crimes, one set of headlines suggests. Older Americans spread more fake news, [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Facebook is 15 years old. And there are certain things, if we believe the reams of headlines we see based on social science studies, that we now think we know about its effect on human behavior. It can cause people to commit hate crimes, one set of headlines suggests. Older Americans spread more fake news, [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_122398846-800x419.jpeg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="What to look for before writing a story about an academic study">
    
    <meta itemprop="name" content="What to look for before writing a story about an academic study">
    <meta itemprop="description" content="<p>Facebook is 15 years old. And there are certain things, if we believe the reams of headlines we see based on social science studies, that we now think we know about its effect on human behavior. It can cause people to commit hate crimes, one set of headlines suggests. Older Americans spread more fake news, [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_122398846-800x419.jpeg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-818.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
        
    
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>
    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['analysis']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js?ver=4.8.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/analysis/academic-study-journalism.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=78226' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Facademic-study-journalism.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fanalysis%2Facademic-study-journalism.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/academic-study-journalism.php&amp;text=What+to+look+for+before+writing+a+story+about+an+academic+study&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>
	    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/covering-trump/">Covering Trump</a></li>
						<li><a href="/business_of_news/">Business of Journalism</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="/tag/fall-2018">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="/join/membership.php">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/covering-trump/">Covering Trump</a></li>
                <li><a href="/business_of_news/">Business of Journalism</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="/tag/fall-2018">Magazine</a></li>
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_122398846-686x371.jpeg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_122398846-1300x500.jpeg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./analysis">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_analysis.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Analysis                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>What to look for before writing a story about an academic study</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/nlayser">By Nikki Usher</a></h2>
                            
							<small>
                        
                                                        
                                            
                            February 19, 2019                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/analysis/academic-study-journalism.php&amp;text=What+to+look+for+before+writing+a+story+about+an+academic+study&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/academic-study-journalism.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/analysis/academic-study-journalism.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><span style="font-weight: 400;"><strong>Facebook is 15 years old.</strong> And there are certain things, if we believe the reams of headlines we see based on social science studies, that we now think we know about its effect on human behavior. It can cause people to commit hate crimes, one set of headlines suggests. Older Americans spread more fake news, suggested another. (But luckily the quantity of fake news has diminished since 2016, according to still others.) And many of us were happy to read that abstaining from Facebook, for even a month, will make a person less politically polarized. </span></p>
<p><span style="font-weight: 400;">Like most buzzy headlines, specific details are not exactly forthcoming. </span><span style="font-weight: 400;">The limitations of social science are crucial to understand, but such limits are often underexpressed in coverage.</span><span style="font-weight: 400;"> So when faced with a seemingly explosive research finding, especially about a moral panic, we must all learn to beware the viral social-science study and our own role in perpetuating misinformation about research on misinformation.  </span></p>
<p><span style="font-weight: 400;">This is a boom time for academics who are used to having their research—on politics, journalism, and social media, in particular—ignored by a wider public. It’s also a fraught time. Facebook, often the focus of such studies, but by no means the only culprit or area of interest, offers very limited access to its data.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/journalists-on-twitter-study.php">Do journalists pay too much attention to Twitter? Here&#8217;s a study you should read</a></strong></p>
<p><span style="font-weight: 400;">And academics face new pressures. Sometimes, they just want to get work out to test the waters, build momentum, or provide proof of concept for future funding. That means that even work that comes from some of the strongest institutions in the world, funded by the most prestigious of grants, posted on sites that have the imprimatur of elite academia, is sometimes released before it has been subjected to peer review.</span></p>
<p><span style="font-weight: 400;">Peer review has its own problems, but it is an important quality stopgap before research is published in a formal academic journal. Other academic peers, often anonymous, provide rigorous and exacting critique with the aim of rooting out methodological flaws, missed connections with existing research, clarity, and overbroad claims, among other concerns. This process is critical for social scientists, and for the journalists who later rely on their work. </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">Unfortunately, it is often slow. </span><span style="font-weight: 400;">On more than one occasion, the peer-review process for my work lasted for more than a year</span><span style="font-weight: 400;">. For journalists, reading research findings about the 2016 elections after the 2018 midterms can seem quite dated. But reporting on pre-published, pre-reviewed research presents its own dangers.</span></p>
<p><span style="font-weight: 400;">The first study I mentioned argued that anti-refugee hate crimes in Germany increased disproportionately with higher Facebook use during times of high anti-refugee sentiment. </span><i><span style="font-weight: 400;">The New York Times </span></i><span style="font-weight: 400;">called it a “landmark study” and </span><a href="https://www.nytimes.com/2018/08/21/world/europe/facebook-refugee-attacks-germany.html"><span style="font-weight: 400;">based a major feature story</span></a><span style="font-weight: 400;"> on it. But, as</span><a href="https://slate.com/technology/2018/08/the-nytimes-shouldnt-have-relied-so-heavily-on-that-facebook-and-anti-refugee-study.html"><span style="font-weight: 400;"> Felix Salmon pointed out</span></a><span style="font-weight: 400;">, the study “</span><span style="font-weight: 400;">was written by a pair of post-docs without any peer review, and there’s no particular reason why it should have been ready for the the social-media klieg lights that suddenly got trained on it.” </span></p>
<p><span style="font-weight: 400;">The </span><a href="http://advances.sciencemag.org/content/5/1/eaau4586"><span style="font-weight: 400;">second study</span></a><span style="font-weight: 400;">, which blamed those over 65 for spreading most of the fake news on Facebook, was quickly picked up by dozens of outlets; within a few hours of its publication, I found myself talking about its merits on a public radio news talk show. </span></p>
<p><span style="font-weight: 400;">That study was peer reviewed, but not by a top journal in the field whose imprimatur would give it the kind of credibility that would merit the viral attention. Though I first thought the study had been published on </span><i><span style="font-weight: 400;">Science</span></i><span style="font-weight: 400;">, which was founded in 1880 and is among the top-three journals in the world, it was actually hosted on the open-access journal </span><i><span style="font-weight: 400;">Science Advances</span></i><span style="font-weight: 400;">, which I had not yet heard about in my work as a social scientist. While it’s published by the American Association for the Advancement of Science, which also publishes </span><i><span style="font-weight: 400;">Science</span></i><span style="font-weight: 400;">, </span><i><span style="font-weight: 400;">Science Advances</span></i><span style="font-weight: 400;"> raised some red flags for me. </span></p>
<p><span style="font-weight: 400;">It has far less support from academics than its sister journal. It is a pay-to-publish open source journal, which charges $4,500 to publish a paper, and an extra $1,500 if the paper exceeds 15 pages. There is no one on the editorial board who seems to be doing work related to political science. </span></p>
<p><span style="font-weight: 400;">The third study, which suggested that quitting Facebook for even a month would make us all happier and a little less polarized, was temptingly viral. It has what scholars call “face validity”—it rings true based on common-sense expectations. But though the two co-authors are regarded as excellent, the study was not peer reviewed. And the authors are economists, not communication or political scientists, which means they may be leaving critical foundational insights out. </span></p>
<p><span style="font-weight: 400;">Journalists on deadline tend to gravitate towards familiar big names and work from prestigious universities—even if this work hasn’t yet been through peer review. As journalists, it makes sense to go to the most authoritative institutions and voices when sourcing a story, but in the case of academic research, relying on someone’s scholarly reputation isn’t a good enough proxy for ensuring sound research. </span></p>
<p><span style="font-weight: 400;">Not all academic research is created equal, and introducing half-baked studies into public discourse can have lingering effects. So I have created a checklist to help journalists parse complex studies in order to decide whether to report on them. </span></p>
<p><span style="font-weight: 400;">Two quick notes: First, this is intended as a basic guide for some best practices, not as advice to academics. Second, sometimes the most exciting research challenges conventional methodological approaches—which is to say, if a study looks super interesting, dig deeper. </span></p>
<p>&nbsp;</p>
<p><b>Is the study peer reviewed? </b></p>
<p><span style="font-weight: 400;">Peer review guarantees that independent reviewers have looked at the study, assessed its rigor, and alerted the researchers behind the project to issues they may not have spotted themselves. </span></p>
<p><span style="font-weight: 400;">But peer review is not a catch-all, and not all levels of peer review are equal. If a study has been accepted for a conference, check how many papers that are submitted have been accepted—a 60% acceptance rate, for example, would suggests that most papers submitted make it in. If it’s in a journal, you can look for a journal’s </span><a href="https://www.scimagojr.com/journalrank.php"><span style="font-weight: 400;">impact factor</span></a><span style="font-weight: 400;"> or check </span><a href="https://scholar.google.com/citations?view_op=top_venues"><span style="font-weight: 400;">Google Scholar</span></a><span style="font-weight: 400;"> journal rankings and if the journal is open source, be careful about “pay-to-play” publishing. </span></p>
<p><span style="font-weight: 400;">Other studies which have similar findings might diminish the news value of a particular paper claiming groundbreaking results, but are a good sign for its reliability. And as with all journalism, it’s important to check the biases of the researchers, particularly for corporate connections to the tech companies themselves, and make sure the research itself was conducted ethically. </span></p>
<p>&nbsp;</p>
<p><b>Statistics are not all-powerful</b></p>
<p><a href="http://insights.wired.com/profiles/blogs/big-data-s-slippery-issue-of-causation-versus-correlation"><span style="font-weight: 400;">Correlation does not imply causation</span></a><span style="font-weight: 400;">. All sorts of combinations of variables might seem to have relationships, but that doesn’t mean that one thing causes another. Big data findings are especially prone to this, where </span><a href="https://link.springer.com/article/10.1007/s10699-016-9489-4"><span style="font-weight: 400;">correlations can appear due to the size of the data</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Equally, how a particular variable is defined can be key. What does “trust” mean? How are scholars defining “fake news”? When those variables are then put into mathematical models that make their own assumptions, it’s quite possible to get spurious correlations. </span></p>
<p>&nbsp;</p>
<p><b>Be wary of surveys and polls </b></p>
<p><span style="font-weight: 400;">Some of the surveys and polls that journalists rely on for quick-hit stories are constructed with highly complex methodologies that belie their simple results. Others may not employ sophisticated methodologies at all—meaning journalists should be wary. </span></p>
<p><span style="font-weight: 400;"> Being aware of the kind of sample—the group of people to whom the questions are asked—is vital. Most non-academics don’t know that Amazon’s Mechanical Turk is a great place to recruit research participants. But the people hanging out on Mechanical Turk are a distinct subset that </span><a href="https://www.tandfonline.com/doi/abs/10.1080/00913367.2016.1277380?journalCode=ujoa20&amp;"><span style="font-weight: 400;">is not necessarily representative</span></a><span style="font-weight: 400;"> of the group it’s purporting to represent. </span></p>
<p><span style="font-weight: 400;">And nearly every aspect of the survey design and implementation—question order, answer order, the internal consistency of the surveys, the technology used to administer the surveys, and the use of proprietary scales and indices for measuring certain outcomes— can affect results. Surveys and polls are best seen as a starting point, rather than an ending point, for stories.</span></p>
<p><strong>RELATED: <a href="https://www.cjr.org/tow_center/american_journalist_disseminator_populist_mobilizer_contextualist.php">Which one of these 3 types of journalists are you? </a></strong></p>
<p>&nbsp;</p>
<p><b>Be wary of experiments, too</b></p>
<p><span style="font-weight: 400;">Findings from experiments done in an academic setting don’t always translate to the world; for example, an experiment using mockups of Facebook pages rather than real ones doesn’t replicate the real experience of browsing Facebook pages in your own home. But for all sorts of privacy reasons, not to mention Facebook’s terms of service, that might be the best researchers can do. Plus, most of the time, people know full well they are taking part in an experiment. So in fact-checking research, for example, scholars have to figure out how to account for issues such as people reading more carefully than usual, or trying to impress the researchers with accepting a fact check.</span></p>
<p><span style="font-weight: 400;">Results from such experiments are vulnerable to “low ecological validity”—put simply, it’s unlikely that the experiment would work outside a lab context. That does not mean the study is not important; rather, its limitations must be addressed. </span></p>
<p><span style="font-weight: 400;">You may have encountered the term </span><a href="https://www.tandfonline.com/doi/full/10.1080/13645579.2018.1488449"><span style="font-weight: 400;">“natural experiment”</span></a><span style="font-weight: 400;">; this method is intended to correct for some of these problems, with the idea that if you try to test something in the real world, you’ll actually see how people behave in the real world. Natural experiments have limitations, too, and there are often many factors outside of the researcher’s control that could affect results—an issue known as “internal validity,” if you want to be fancy.</span></p>
<p><span style="font-weight: 400;">It’s also worth checking whether there’s a control group not subjected to the experimental manipulation, or a set of variables that are held constant, to help establish a comparison point and suggest a causal effect. </span></p>
<p>&nbsp;</p>
<p><b>Think about replicability </b></p>
<p><span style="font-weight: 400;">If the same experiment were to be repeated, would it generate the same results? There is a “replicability crisis” in the social sciences—particularly in psychology. A group at UVA tried to </span><a href="https://www.theatlantic.com/science/archive/2016/03/psychologys-replication-crisis-cant-be-wished-away/472272/"><span style="font-weight: 400;">replicate 100 different psychology experiments and could only replicate a third of them</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Sadly, assessing replicability is not often encouraged because it does not generate new findings. But asking “have other people raised this question” and  “Are these findings in line with what others have found” can help you determine context around the study.</span></p>
<p>&nbsp;</p>
<p><b>Avoid clickbait </b></p>
<p><span style="font-weight: 400;">Some research studies take years to complete. Reducing them to clickbait headlines can spread the very misinformation that journalists and social scientists  are concerned about in the first place. So choosing headlines wisely is perhaps the most important part of the whole process of communicating social science.</span></p>
<p><span style="font-weight: 400;">If the study wasn’t socially relevant, then you probably wouldn’t be covering it anyway. But it bears stating that journalists have a special responsibility to make sure that the headline reflects the results of the research—not the spicy statistic or possible extension of the research, but the actual findings of the research question the scholars tried to answer and the hypothesis they posed. </span></p>
<p>&nbsp;</p>
<p><b>Have hope</b></p>
<p><span style="font-weight: 400;">Many of these issues used to proliferate in science journalism. In some cases, they still do. But science educators have worked hard to help journalists understand how to write about their research. </span></p>
<p><span style="font-weight: 400;">Now it’s time for the political and technology journalists to take the same care with the explosion of interest in social science research on information, politics, and technology. </span></p>
<p><strong>Related: <a href="https://www.cjr.org/united_states_project/scott_reinardy_journalisms_lost_generation_book.php?link" target="_blank" rel="noopener noreferrer">What a professor learned after interviewing a ‘lost generation’ of journalists</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://ssl.palmcoastd.com/18801/apps/MEMBER1?ikey=5**M02" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Nikki Usher , PhD is an associate professor at the University of Illinois in the College of Media.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                            <li id="toplytics-widget-2" class="widget toplytics_widget"><script type="text/javascript">toplytics_args = {widget_id : 'toplytics-widget-2-inner',period : 'week',numberposts : 5,showviews : 0,before_title : '<h2 class="widgettitle">',title : '',after_title : '</h2>',}</script><div id='toplytics-widget-2-inner'></div><ol class="gtc-list">		<li>
		<a class="gtc-link" href="https://www.cjr.org/language_corner/mansplaining.php" title="‘Mansplaining’ and its offspring">‘Mansplaining’ and its offspring</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_media_today/apple-publishers-subscription-revenue.php" title="Apple goes for the jugular with subscription revenue deal">Apple goes for the jugular with subscription revenue deal</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/covering_trump/matt-gertz-trump-tweets.php" title="Matt Gertz tracks how Fox News manipulates Trump">Matt Gertz tracks how Fox News manipulates Trump</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/united_states_project/pittsburgh-post-gazette-john-block.php" title="&lt;i&gt;Post-Gazette&lt;/i&gt; staffers, shaken by publisher’s behavior, stand by their story"><i>Post-Gazette</i> staffers, shaken by publisher’s behavior, stand by their story</a>
		</li>		<li>
		<a class="gtc-link" href="https://www.cjr.org/the_new_gatekeepers/i-was-plagiarized-by-jill-abramson.php" title="I was plagiarized by Jill Abramson">I was plagiarized by Jill Abramson</a>
		</li></ol></li>                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/journalism-aid.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/journalism-aid.php&amp;text=Must aid be an ethical dilemma?&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/journalism-aid.php"><small>Tuesday, Feb 19th, 2019</small>
						<h1>Must aid be an ethical dilemma?</h1>
                        <h2>By Alexandria Neason, <strong>CJR</strong></h2></a>
                                                                        <p>On January 12, 2010, a 7.0-magnitude earthquake struck Haiti, killing 200,000 people, destroying Port-au-Prince, and leaving more than a million people homeless. Reporters from the United States flew to the scene, and a debate quickly emerged about the role of...</p>
						<a href="https://www.cjr.org/analysis/journalism-aid.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_190948754-400x255.jpeg);">
                	<a href="https://www.cjr.org/united_states_project/parkland-anniversary-education-reporters.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/united_states_project/parkland-anniversary-education-reporters.php&amp;text=It&#8217;s time to rethink coverage of school shootings&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/united_states_project/parkland-anniversary-education-reporters.php"><small>Thursday, Feb 14th, 2019</small>
						<h4>It&#8217;s time to rethink coverage of school shootings</h4>
						<h2>By Emily Richmond</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/united_states_project/parkland-anniversary-education-reporters.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/02/GettyImages-129728559-400x255.jpg);">
                	<a href="https://www.cjr.org/business_of_news/the-associated-press-foreign-reporting.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/the-associated-press-foreign-reporting.php&amp;text=Rethinking foreign reporting at the AP&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/the-associated-press-foreign-reporting.php"><small>Tuesday, Feb 19th, 2019</small>
						<h4>Rethinking foreign reporting at the AP</h4>
						<h2>By Mya Frazier</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/the-associated-press-foreign-reporting.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2019/02/AdobeStock_171086291-400x255.jpeg);">
                	<a href="https://www.cjr.org/language_corner/mansplaining.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/language_corner/mansplaining.php&amp;text=‘Mansplaining’ and its offspring&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/language_corner/mansplaining.php"><small>Monday, Feb 18th, 2019</small>
						<h4>‘Mansplaining’ and its offspring</h4>
						<h2>By Merrill Perlman</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/language_corner/mansplaining.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="/join/membership.php" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<a href="/resources/"><li>Who owns what?</li></a>
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2019 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   