<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>The media’s climate coverage is improving, but time is very short - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="The media’s climate coverage is improving, but time is very short" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/cjr-ccn-hero-B01-1-800x419.jpg?122376" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>In this autumn of horrific fires and deadly floods, it’s easy to overlook one bit of promising news on the climate front: Some major US media coverage of the crisis is finally getting better. We’re seeing the evidence this week as Covering Climate Now—a collaboration of four hundred-plus news outlets, with a combined audience of [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>In this autumn of horrific fires and deadly floods, it’s easy to overlook one bit of promising news on the climate front: Some major US media coverage of the crisis is finally getting better. We’re seeing the evidence this week as Covering Climate Now—a collaboration of four hundred-plus news outlets, with a combined audience of [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/cjr-ccn-hero-B01-1-800x419.jpg?122376" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="The media’s climate coverage is improving, but time is very short">
    
    <meta itemprop="name" content="The media’s climate coverage is improving, but time is very short">
    <meta itemprop="description" content="<p>In this autumn of horrific fires and deadly floods, it’s easy to overlook one bit of promising news on the climate front: Some major US media coverage of the crisis is finally getting better. We’re seeing the evidence this week as Covering Climate Now—a collaboration of four hundred-plus news outlets, with a combined audience of [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2019/07/cjr-ccn-hero-B01-1-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }     
        
        
    /* special series */    
        
    @media screen and (min-width: 1100px) {
        .special-series-header-image {
            margin-top: -70px;
            margin-bottom: 50px;
        }    
        
    }
    
    @media screen and (min-width: 800px) and (max-width: 1099px)  {    
        .special-series-header-image {
            margin-top: -40px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (min-width: 600px) and (max-width: 799px)  {    
        .special-series-header-image {
            margin-top: -30px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (max-width: 599px) {
        .special-series-header-image {
            margin-top: 0px;
            margin-bottom: 30px;
        }   
    }    
    
        
    @media screen and (min-width: 700px) {
        .special-series-header-mobile {display: none;}
        
    }    
        
    @media screen and (max-width: 699px) {
        .special-series-header-desktop {display: none;}  
    }
    
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['covering_climate_now']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=84775' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcovering_climate_now%2Fthe-medias-climate-coverage-is-improving-but-time-is-very-short.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fcovering_climate_now%2Fthe-medias-climate-coverage-is-improving-but-time-is-very-short.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php&amp;text=The+media%E2%80%99s+climate+coverage+is+improving%2C+but+time+is+very+short&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/summer-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/summer-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/07/cjr-ccn-hero-B01-1-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2019/07/cjr-ccn-hero-B01-1-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./covering_climate_now">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_covering_climate_now.png" /> 
                                        	       
                    <small id="small-category">
					    
                        Covering Climate Now                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>The media’s climate coverage is improving, but time is very short</h1>
                    				</header>
				
			</section>
    
                
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/mark-hertsgaard-and-kyle-pope">By Mark Hertsgaard and Kyle Pope</a></h2>
                            
							<small>
                        
                                                        
                                            
                            September 23, 2020                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php&amp;text=The+media%E2%80%99s+climate+coverage+is+improving%2C+but+time+is+very+short&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/covering_climate_now/the-medias-climate-coverage-is-improving-but-time-is-very-short.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><span style="font-weight: 400;"><strong>In this autumn of horrific fires and deadly floods,</strong> it’s easy to overlook one bit of promising news on the climate front: Some major US media coverage of the crisis is finally getting better.</span></p>
<p><span style="font-weight: 400;">We’re seeing the evidence this week as Covering Climate Now—a collaboration of four hundred-plus news outlets, with a combined audience of two billion people—publishes and broadcasts a profusion of stories about climate change and the 2020 US elections. Climate change has been largely overlooked in general-election coverage to date, with one exception: September 14, when Donald Trump said of California’s record wildfires, inaccurately, that “science doesn’t know” whether the earth will keep getting hotter and his Democratic opponent, Joe Biden, warned that re-electing a “climate arsonist” to the White House would ensure worse blazes in the future. </span></p>
<p><span style="font-weight: 400;">Covering Climate Now’s </span><a href="https://www.coveringclimatenow.org/coverage-week-2020"><span style="font-weight: 400;">week of coverage</span></a><span style="font-weight: 400;">, which runs September 21 through 28, aims to give climate change the attention it deserves. The collaborative, co-founded last year by CJR and </span><i><span style="font-weight: 400;">The Nation </span></i><span style="font-weight: 400;">in association with </span><i><span style="font-weight: 400;">The Guardian</span></i><span style="font-weight: 400;">, aims to help news organizations increase and improve coverage of the crisis as well as its solutions. Even amid the COVID-19 pandemic, the looming Supreme Court battle, and the other huge news stories of 2020, “the climate emergency remains the central question facing the world,” United Nations Secretary General António Guterres said in </span><a href="https://www.coveringclimatenow.org/climate-beat/hnmqv7o1aw1lq9l8aj007y2inrssvn"><span style="font-weight: 400;">a September 8 interview with Covering Climate Now</span></a><span style="font-weight: 400;">. As Justin Worland wrote in a landmark </span><a href="https://time.com/5864692/climate-change-defining-moment/"><span style="font-weight: 400;">special issue of </span><i><span style="font-weight: 400;">Time</span></i><span style="font-weight: 400;"> magazine</span></a><span style="font-weight: 400;"> on July 7, the US elections will shape whether we “keep driving off the climate cliff or take the last exit.”</span></p>
<p><span style="font-weight: 400;">NBC News, which joined Covering Climate Now in April, kicked off this current week of joint coverage by launching a new series, Planet 2020. Al Roker, the network’s chief climate correspondent and long-time weather forecaster, has been talking about climate change on the </span><i><span style="font-weight: 400;">Today</span></i><span style="font-weight: 400;"> show for months, describing its links to wildfires and hurricanes without wiggle words or alarmism. Now, Roker and cohost Savannah Sellers, the host of NBC’s daily digital news show </span><i><span style="font-weight: 400;">Stay Tuned</span></i><span style="font-weight: 400;">, are connecting the dots between extreme weather, climate change, and the 2020 elections where, </span><a href="https://www.youtube.com/watch?v=xXMlFFY9uEI"><span style="font-weight: 400;">as Sellers reported</span></a><span style="font-weight: 400;">, “millenials and Gen-Z will make up 37 percent of eligible voters and concern over climate change is &#8230; shaping up to be more important to all voting blocs than ever before.” Also this week, our partners at Reuters and Agence France Presse delivered a story to their thousands  of newsroom clients around the world that </span><a href="https://news.yahoo.com/richest-1-emissions-twice-poorest-001208383.html"><span style="font-weight: 400;">puts the Paris Agreement goals in a new light</span></a><span style="font-weight: 400;">, reporting, “The richest one percent of people are responsible for more than twice as much carbon pollution as the poorest half of the world&#8217;s population.”</span></p>
<p><span style="font-weight: 400;">Good climate coverage by Covering Climate Now partners is begetting good climate coverage among the media as a whole. More of America’s leading newspapers are speaking more loudly and plainly about climate change, notably </span><i><span style="font-weight: 400;">The New York Times</span></i><span style="font-weight: 400;">, the </span><i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;">, the </span><i><span style="font-weight: 400;">Philadelphia Inquirer</span></i><span style="font-weight: 400;">, the </span><i><span style="font-weight: 400;">Arizona Republic</span></i><span style="font-weight: 400;">, and the </span><i><span style="font-weight: 400;">Los Angeles Times</span></i><span style="font-weight: 400;">. The latter headlined a September 14 </span><a href="https://www.latimes.com/world-nation/newsletter/2020-09-14/climate-change-wildfires-california-oregon-washington-todays-headlines/"><span style="font-weight: 400;">story about the state’s wildfires</span></a><span style="font-weight: 400;"> “A Climate Apocalypse Now.” Among magazines, Bloomberg has launched a new digital outlet and accompanying print edition, </span><i><span style="font-weight: 400;">Bloomberg Green</span></i><span style="font-weight: 400;">, that is a must-read for the far-reaching economic aspects of the climate story.</span></p>
<p><span style="font-weight: 400;">On television, Covering Climate Now partner PBS NewsHour continues to set the pace for sustained, informed climate coverage. And on August 8, CNN rebroadcast climate correspondent Bill Weir’s “</span><a href="http://transcripts.cnn.com/TRANSCRIPTS/2008/08/csr.01.html"><span style="font-weight: 400;">The Road to Change</span></a><span style="font-weight: 400;">,” a documentary that </span><a href="https://www.cjr.org/covering_climate_now/cnn-road-to-change-climate-crisis.php"><span style="font-weight: 400;">we praised in April</span></a><span style="font-weight: 400;"> as perhaps the best piece of climate journalism ever done by a mainstream US news outlet. </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">The problem is, these and other examples of first-rate climate coverage remain the exception.</span></p>
<p><span style="font-weight: 400;">Despite recent orange skies over the West Coast and fearsome storm surges in the Gulf of Mexico, not to mention the 32 years since NASA scientist James Hansen’s US Senate testimony that man-made global warming had begun, the climate crisis remains a marginal afterthought in most US news coverage.  Chris Wallace of Fox News has announced that he will not even raise the subject of climate change when moderating the first presidential debate between Trump and Biden next week.</span></p>
<p><span style="font-weight: 400;">And consider the scandalous absence of climate change from most coverage of the wildfires, Hurricane Laura, the Iowa derecho, and countless other extreme weather events of 2020. Only one of the ninety-three news segments that ABC, NBC, CBS, CNN, Fox, and MSNBC aired during the week after Laura slammed the Louisiana coast connected the storm to climate change, </span><a href="https://www.mediamatters.org/broadcast-networks/broadcast-and-cable-news-coverage-hurricane-laura-was-shallow-and"><span style="font-weight: 400;">according to a study</span></a><span style="font-weight: 400;"> by the watchdog group Media Matters. Of forty-six segments ABC, NBC, and CBS aired on the California wildfires, </span><a href="https://www.mediamatters.org/broadcast-networks/corporate-broadcast-tv-news-fails-make-crucial-connection-between-record"><span style="font-weight: 400;">only seven mentioned climate change. </span></a></p>
<p><span style="font-weight: 400;">This is media malpractice. It is also, from a business point of view, foolish: the public actually </span><a href="https://www.dataforprogress.org/blog/2020/9/17/voters-want-to-see-more-climate-coverage-in-the-media"><span style="font-weight: 400;">wants more, not less</span></a><span style="font-weight: 400;">, climate coverage. According to </span><a href="https://www.theguardian.com/us-news/2020/sep/23/us-voters-climate-change-guardian-vice-poll"><span style="font-weight: 400;">a poll released today</span></a><span style="font-weight: 400;"> by our partners at </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Guardian</span></i><span style="font-weight: 400;"> and VICE Media, 74 percent of likely voters want the moderators to ask climate questions at the upcoming presidential debates.</span></p>
<p><span style="font-weight: 400;">We are heartened by the progress Covering Climate Now has made in helping the media rise to the existential challenge of the climate crisis. Yet even as we celebrate that progress this week, we recognize how far there is to go, and how little time we have to get there. The first presidential debate takes place on September 29, and five weeks later is Election Day. Between now and then, newsrooms should </span><a href="https://www.washingtonpost.com/lifestyle/style/the-planet-is-on-a-fast-path-to-destruction-the-media-must-cover-this-like-its-the-only-story-that-matters/2018/10/08/f806a7f0-caea-11e8-a3e6-44daa3d35ede_story.html"><span style="font-weight: 400;">follow the advice</span></a><span style="font-weight: 400;"> of </span><i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;"> media columnist Margaret Sullivan: “This subject must be kept front and center, with the pressure on and the stakes made abundantly clear at every turn.”</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/covering_climate_now/atlantic-coast-pipeline-news-deserts.php">A pipeline runs through Southern news deserts</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Mark Hertsgaard and Kyle Pope are the authors. Mark Hertsgaard is the executive director of Covering Climate Now, the environment correspondent for <i>The Nation</i>, and the author of <i>HOT: Living Through the Next Fifty Years on Earth</i>. Kyle Pope is the editor and publisher of Columbia Journalism Review.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                                              
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/business_of_news/how-the-63106-project-funds-independent-journalism-in-st-louis.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/how-the-63106-project-funds-independent-journalism-in-st-louis.php&amp;text=How The 63106 Project funds independent journalism in St. Louis&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/business_of_news/how-the-63106-project-funds-independent-journalism-in-st-louis.php"><small>Wednesday, Sep 23rd, 2020</small>
						<h1>How The 63106 Project funds independent journalism in St. Louis</h1>
                        <h2>By Lauren Harris</h2></a>
                                                                        <p>In St. Louis, Missouri, Dick Weiss has spent more than a year establishing and raising money for Before Ferguson Beyond Ferguson, a nonprofit, grant-funded organization that supplements longform reporting at local outlets like the St. Louis American, St. Louis Public...</p>
						<a href="https://www.cjr.org/business_of_news/how-the-63106-project-funds-independent-journalism-in-st-louis.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/09/AP_312838816655-scaled-e1600355852642-400x255.jpg);">
                	<a href="https://www.cjr.org/political_press/fact-check-trump-debate-crowley-romney.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/political_press/fact-check-trump-debate-crowley-romney.php&amp;text=How can we stop Trump from using the debates to lie?&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/political_press/fact-check-trump-debate-crowley-romney.php"><small>Thursday, Sep 17th, 2020</small>
						<h4>How can we stop Trump from using the debates to lie?</h4>
						<h2>By Bill Grueskin</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/political_press/fact-check-trump-debate-crowley-romney.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/09/GettyImages-1228416786-scaled-e1600082186139-400x255.jpg);">
                	<a href="https://www.cjr.org/the_profile/julian-assange-wikileaks-extradition.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/the_profile/julian-assange-wikileaks-extradition.php&amp;text=What WikiLeaks tells us about America, and American journalism&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/the_profile/julian-assange-wikileaks-extradition.php"><small>Monday, Sep 14th, 2020</small>
						<h4>What WikiLeaks tells us about America, and American journalism</h4>
						<h2>By Harry Stopes</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/the_profile/julian-assange-wikileaks-extradition.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/09/FagRag_HeaderImage-scaled-e1599824932490-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/great-magazines-fag-rag.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/great-magazines-fag-rag.php/&amp;text=Fag Rag: The ’70s paper of gay political revolution&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/great-magazines-fag-rag.php/"><small>Friday, Sep 11th, 2020</small>
						<h4><i>Fag Rag</i>: The ’70s paper of gay political revolution</h4>
						<h2>By Jeremy Lybarger</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/great-magazines-fag-rag.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   