<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>There’s no wisdom in crowd photos - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="There’s no wisdom in crowd photos" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>In recent weeks, with much of the world under orders to stay at home, many members of the public have been twitchy about people breaking the rules. In New Zealand, a police website crashed under the weight of civilians signing on to report violators—part of what Time magazine referred to, in a headline, as a [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>In recent weeks, with much of the world under orders to stay at home, many members of the public have been twitchy about people breaking the rules. In New Zealand, a police website crashed under the weight of civilians signing on to report violators—part of what Time magazine referred to, in a headline, as a [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="There’s no wisdom in crowd photos">
    
    <meta itemprop="name" content="There’s no wisdom in crowd photos">
    <meta itemprop="description" content="<p>In recent weeks, with much of the world under orders to stay at home, many members of the public have been twitchy about people breaking the rules. In New Zealand, a police website crashed under the weight of civilians signing on to report violators—part of what Time magazine referred to, in a headline, as a [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-2.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=83514' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fcrowd-photos-media-snitching.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fcrowd-photos-media-snitching.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php&amp;text=There%E2%80%99s+no+wisdom+in+crowd+photos&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/spring-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>There’s no wisdom in crowd photos</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            April 29, 2020                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php&amp;text=There%E2%80%99s+no+wisdom+in+crowd+photos&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/crowd-photos-media-snitching.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><span style="font-weight: 400;"><strong>In recent weeks,</strong> with much of the world under orders to stay at home, many members of the public have been twitchy about people breaking the rules. In New Zealand, a police website crashed under the weight of civilians signing on to report violators—</span><a href="https://time.com/5814488/businesses-not-following-shutdown-orders/"><span style="font-weight: 400;">part of what </span><i><span style="font-weight: 400;">Time</span></i><span style="font-weight: 400;"> magazine referred to, in a headline, as a global “snitching epidemic.”</span></a><span style="font-weight: 400;"> Since lockdown orders started coming into force, outrageous-looking images of people flouting them—or appearing to flout them—have rocketed around social media. The US news media hasn’t been immune to the trend. In mid-March, </span><a href="https://www.mediaite.com/tv/jake-tapper-outraged-by-scenes-of-joggers-rollerbladers-hand-holding-couples-defying-shelter-in-place-edict-who-the-hell-are-you/"><span style="font-weight: 400;">CNN’s Jake Tapper had harsh words</span></a><span style="font-weight: 400;"> for people seen going about their business in San Francisco following a shelter-in-place order. “The selfishness of people who are not taking this seriously is—it’s just maddening,” he said. “Who the hell are you to be walking around just giving this to old people?” Since the weekend, we’ve seen a slew of </span><a href="https://www.nbcnews.com/news/us-news/california-s-newport-beach-continue-allowing-access-surf-sand-despite-n1194986"><span style="font-weight: 400;">stories</span></a> <a href="https://www.businessinsider.com/photos-crowded-beaches-newport-huntington-orange-county-california-2020-4?r=US&amp;IR=T"><span style="font-weight: 400;">and photos</span></a> <a href="https://www.ocregister.com/newport-beach-to-consider-closing-beaches-on-weekends-because-of-crowds-amid-coronavirus-concerns"><span style="font-weight: 400;">picturing</span></a> <a href="https://www.newsweek.com/californians-flout-social-distancing-tens-thousands-crowd-beaches-amid-heat-wave-pandemic-1500300"><span style="font-weight: 400;">people</span></a> <a href="https://www.standard.co.uk/news/world/california-lockdown-beaches-social-distancing-trump-coronavirus-a4424426.html"><span style="font-weight: 400;">on</span></a> <a href="https://www.latimes.com/california/story/2020-04-28/newport-beach-council-votes-to-keep-beaches-open-despite-crowds-and-rebuke-from-newsom"><span style="font-weight: 400;">beaches in</span></a> <a href="https://edition.cnn.com/2020/04/26/us/southern-california-beaches-coronavirus-heat/index.html"><span style="font-weight: 400;">California</span></a><span style="font-weight: 400;">, </span><a href="https://www.businessinsider.com/photos-hundreds-crowd-reopened-florida-beaches-amid-coronavirus-2020-4"><span style="font-weight: 400;">Florida</span></a><span style="font-weight: 400;">, and </span><a href="https://www.click2houston.com/news/local/2020/04/25/photos-hundreds-of-people-visit-surfside-beach-but-many-didnt-respect-social-distancing/"><span style="font-weight: 400;">Texas</span></a><span style="font-weight: 400;"> in sunny weather. Yesterday, numerous outlets—from </span><a href="https://patch.com/new-york/new-york-city/nyc-flouts-coronavirus-social-distancing-watch-flyover"><i><span style="font-weight: 400;">Patch</span></i></a><span style="font-weight: 400;"> to </span><a href="https://www.the-sun.com/news/751074/thunderbirds-blue-angels-honor-frontline-workers-thousands-ignore-social-distancing/"><i><span style="font-weight: 400;">The Sun</span></i></a><span style="font-weight: 400;">—scolded people on the East Coast for </span><a href="https://nypost.com/2020/04/28/blue-angels-thunderbirds-fly-over-nyc-for-covid-19-workers/"><span style="font-weight: 400;">blowing off</span></a><span style="font-weight: 400;"> social distancing to watch an aerial salute to caregivers from the Blue Angels and the Thunderbirds. Images from a rabbi’s funeral in Brooklyn </span><a href="https://www.nydailynews.com/coronavirus/ny-coronavirus-thousands-gather-rabbi-funeral-brooklyn-20200429-a5iuoqennnc47fdtdldw4adh3i-story.html"><span style="font-weight: 400;">provoked</span></a> <a href="https://nypost.com/2020/04/28/de-blasio-blasts-jewish-community-for-massive-brooklyn-funeral/"><span style="font-weight: 400;">similar</span></a> <a href="https://www.nytimes.com/2020/04/28/nyregion/hasidic-funeral-coronavirus-de-blasio.html"><span style="font-weight: 400;">headlines</span></a><span style="font-weight: 400;">. Often, such stories have amplified warning messages from those in power.</span></p>
<p><span style="font-weight: 400;">To be clear, not all such images are equal. Some people—both as individuals and in groups—clearly </span><i><span style="font-weight: 400;">are </span></i><span style="font-weight: 400;">behaving in ways that endanger themselves and others. Stopping the spread of the coronavirus requires collective discipline, and blatant infringements thereupon can be a legitimate magnet for journalistic scrutiny. All too often, however, outraged reactions to crowd photos are reflexive and misplaced. Taken together, they risk creating a narrative of widespread disobedience that is just wrong, or at least devoid of important social context.</span></p>
<p><strong>ICYMI: <a href="https://www.cjr.org/politics/drudge-report-trump.php">Why did Matt Drudge turn on Donald Trump?</a></strong></p>
<p><span style="font-weight: 400;">Firstly, photos of crowded public spaces don’t always show what they appear, at first glance, to show. Ten days ago, amid a controversy over the perceived overcrowding of beaches around Jacksonville, Florida, WJXT, a local TV station, </span><a href="https://www.news4jax.com/news/local/2020/04/20/slideshow-uproar-reaction-over-social-distancing-at-beaches-is-all-about-perspective/"><span style="font-weight: 400;">demonstrated that different cameras and shot angles can give very different impressions</span></a><span style="font-weight: 400;"> of how close people are to one another. “If you take the miles of beaches up and down Duval County, there were indeed thousands of people,” Vic Micolucci, a reporter and anchor with WJXT, </span><a href="https://www.facebook.com/vicmicolucciTV/posts/3259886564044757?__tn__=-R"><span style="font-weight: 400;">wrote on Facebook</span></a><span style="font-weight: 400;">. “However, most kept their distance. And there was a lot of sand.” This week, Joey D’Urso, a media reporter for </span><i><span style="font-weight: 400;">BuzzFeed News</span></i><span style="font-weight: 400;">, </span><a href="https://www.buzzfeed.com/joeydurso/coronavirus-social-distancing-lockdown-photos"><span style="font-weight: 400;">posted a similar piece</span></a><span style="font-weight: 400;"> pouring cool water on beachfront photos from the UK, where Peter Kyle, a left-wing lawmaker, </span><a href="https://twitter.com/peterkyle/status/1254747258152763398?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed&amp;ref_url=https%3A%2F%2Fwww.buzzfeed.com%2Fjoeydurso%2Fcoronavirus-social-distancing-lockdown-photos"><span style="font-weight: 400;">accused the media of using misleading images to lie about people’s behavior</span></a><span style="font-weight: 400;">. In Denmark, a pair of photographers, Ólafur Steinar Gestsson and Philip Davali, consciously used different cameras and perspectives to snap otherwise identical scenes. Their photos, </span><a href="https://nyheder.tv2.dk/samfund/2020-04-26-hvor-taet-er-folk-paa-hinanden-disse-billeder-er-taget-samtidig-men-viser-to"><span style="font-weight: 400;">which the broadcaster TV2 published side-by-side</span></a><span style="font-weight: 400;">, are striking. One, a telephoto shot by Davali, appears to show people standing in a tightly-compressed line and breathing down each other’s necks. A second, wide-angle shot by Gestsson shows that the people are, in fact, widely spaced out. (The photos have been shared thousands of times on Twitter, including </span><a href="https://twitter.com/baekdal/status/1254460167812415489"><span style="font-weight: 400;">via a post from the media analyst Thomas Baekdal</span></a><span style="font-weight: 400;">.)</span></p>
<p><span style="font-weight: 400;">Even photos that </span><i><span style="font-weight: 400;">do</span></i><span style="font-weight: 400;"> show real violations of social-distancing guidelines can paint an incomplete picture. Such images often imply irresponsibility of motive; sometimes, they say as much outright, in accompanying text. (Over the weekend, the UK edition of </span><i><span style="font-weight: 400;">Metro</span></i> <a href="https://twitter.com/MetroUK/status/1254145938542792707"><span style="font-weight: 400;">shared a story about people lining up to buy ice cream</span></a><span style="font-weight: 400;"> with the words, “FFS guys.”) But </span><a href="https://www.cjr.org/the_media_today/lockdown-protests-michigan-ohio-tea-party.php"><span style="font-weight: 400;">the person who camps out in front of their statehouse to call social-distancing rules fascism</span></a><span style="font-weight: 400;">, for instance, is not the same as the person strolling past on their daily walk—and a photo may not show that difference. Population density matters, too—people who live on a crowded city block will naturally encounter more people when they go outside than people who live in the countryside, making the former riper for shaming than the latter. (Earlier this month, </span><a href="https://news.sky.com/story/coronavirus-parks-busy-despite-lockdown-as-many-head-out-to-enjoy-the-sun-11968675"><span style="font-weight: 400;">Sky News asked people in a London park if they weren’t concerned about breaking official advice</span></a><span style="font-weight: 400;">. “Of course,” one bemused interviewee, who said she was out for a walk, replied. “But I’m keeping my distance from people.”) What about people who linger outdoors? Such conduct is likely not advisable right now. But many people—particularly those who are economically disadvantaged—don’t have gardens where they can relax, or a roof deck from which to watch the Thunderbirds. Do they really deserve our scorn? What about people who are outside escaping abusive partners?</span></p>
<p><span style="font-weight: 400;">There’s also the problem of which behaviors the press chooses to spotlight. News coverage, quite rightly, has a bias toward problems and unacceptable conduct. In normal times, people obeying the rules isn’t a story. But these aren’t normal times—the rules are exceptionally burdensome right now, and widespread compliance with them is arguably a much bigger deal than sporadic, context-dependent disobedience. Yet a photo of a thousand people on the beach in California is more enticing—and, of course, more takeable—than a photo of millions of people sitting in their front rooms watching television.  </span></p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p><span style="font-weight: 400;">It’s a cliché that a picture is worth a thousand words. It can be—but when it comes to the flouting, or apparent flouting, of lockdown rules, a thousand words is better than a picture. Sometimes, such images do highlight legitimate problems. Often, however, they’re lazy clickbait. At worst, they’re dangerous. It’s one thing to state that social distancing is essential right now, and advise people as to how they can do it effectively. Visual snitching on random people—whose motives and home situations are unknown to us—is quite another. The politicians whose job it is to get us all outside again safely—many of whom are failing abjectly at that job right now—are a more useful target for our scrutiny, and outrage. We aren’t the lockdown police.</span></p>
<p><span style="font-weight: 400;">Below, more on the coronavirus:</span><b></b></p>
<ul>
<li><b>Department of “cosmic irony”: <span style="font-weight: 400;">On Monday, the </span><i><span style="font-weight: 400;">Wall Street Journal</span></i> <a href="https://www.wsj.com/articles/many-newspapers-want-coronavirus-stimulus-four-out-of-five-cant-get-it-11587987059"><span style="font-weight: 400;">reported that the majority of local newspapers in the US haven’t been able to access the federal Paycheck Protection Program</span></a><span style="font-weight: 400;"> because they’re owned by bigger publishing companies that don’t qualify as small businesses. </span><a href="https://www.niemanlab.org/2020/04/in-a-cosmic-irony-its-the-big-chain-owned-newspapers-that-cant-seem-to-get-any-help-from-the-government/?utm_source=Daily+Lab+email+list&amp;utm_campaign=ddf7380b46-dailylabemail3&amp;utm_medium=email&amp;utm_term=0_d68264fd5e-ddf7380b46-396065841"><span style="font-weight: 400;">That, Nieman Lab’s Joshua Benton notes, is highly ironic</span></a><span style="font-weight: 400;">. “The entire argument behind newspaper chains… is that centralization allows for cost-cutting that can sustain higher levels of net revenue than a solo paper could on its own,” he writes. “Except in this case, it’s the chains’ very size that is their handicap. Instead of ‘too big to fail,’ they’re too big to support.” In other PPP news, </span><i><span style="font-weight: 400;">Axios</span></i><span style="font-weight: 400;">—the venture-backed news site that qualified for a $4.8-million loan and was criticized, in many quarters, for taking it—pledged to return the money. Its CEO, Jim Vandehei, </span><a href="https://www.axios.com/axios-returns-ppp-loan-a4595591-e5fc-41a6-ba00-cc7602cc50d6.html"><span style="font-weight: 400;">said the site found alternative funding, and that PPP has “become divisive.”</span></a></b></li>
<li><b>Speaking of <i>Axios</i>: <span style="font-weight: 400;">Sara Fischer, a media reporter with </span><i><span style="font-weight: 400;">Axios</span></i><span style="font-weight: 400;">, </span><a href="https://www.axios.com/newsletters/axios-media-trends-1dd57f20-1eba-4642-8117-eec1d4207682.html"><span style="font-weight: 400;">writes that the coronavirus has been a boon for business and financial news</span></a><span style="font-weight: 400;">, which has overtaken politics as the top news category in the US for the first time in several years. News sites including Fox Business, CNN Money, and the </span><i><span style="font-weight: 400;">Journal</span></i><span style="font-weight: 400;"> have seen rapid growth, Fischer reports, while </span><i><span style="font-weight: 400;">Bloomberg</span></i><span style="font-weight: 400;"> says that it’s daily new-subscriber rate quadrupled in March.</span></b></li>
<li><b>Border issues: <span style="font-weight: 400;">For CJR’s Year of Fear series, Sandra Sanchez reports, from South Texas, </span><a href="https://www.cjr.org/special_report/year-of-fear-covid-19-border-us-mexico-texas.php"><span style="font-weight: 400;">that coverage of the border has been upended by the pandemic</span></a><span style="font-weight: 400;">. “I have not been able to cross the border since its closure, and I now rely on phone calls and social media updates on the asylum-seeking migrants whom I used to visit regularly,” she writes. “They rely on donations and volunteers coming in from Brownsville, Texas, to keep them alive while they wait for their immigration hearings, which have all been postponed.”</span></b></li>
<li><b>Department of “magical thinking”: <i><span style="font-weight: 400;">Vanity Fair</span></i><span style="font-weight: 400;">’s Gabriel Sherman has </span><a href="https://www.vanityfair.com/news/2020/04/donald-trump-jared-kushners-two-months-of-magical-thinking"><span style="font-weight: 400;">an extraordinary, behind-the-scenes account of the Trump administration’s botched initial response to the coronavirus</span></a><span style="font-weight: 400;">. Per Sherman, Trump told aides, in early March, that he feared journalists would try and contract the virus on purpose so they could pass it on to him, and said that the Justice Department should investigate media companies for manipulating the stock market with their reporting.</span></b></li>
<li><b>“No”: <span style="font-weight: 400;">On Monday, the hard-charging media lawyer Charles Harder—who was recently tapped by the Trump campaign to sue several major outlets—</span><a href="https://view.newsletters.cnn.com/messages/15880467981306d82b3033aa3/raw"><span style="font-weight: 400;">wrote, on behalf of Fox’s Sean Hannity, to the </span><i><span style="font-weight: 400;">New York Times</span></i></a><span style="font-weight: 400;">, threatening legal action over columns and stories that criticized Hannity for spreading misinformation about the coronavirus. Yesterday, David McCraw, a lawyer for the </span><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;">, </span><a href="https://twitter.com/cliffordlevy/status/1255146541397889029"><span style="font-weight: 400;">wrote back</span></a><span style="font-weight: 400;">. “In response to your request for an apology and retraction,” McCraw told Harder, “our answer is ‘no.’” </span></b></li>
<li style="font-weight: 400;"><b>“Fairness and integrity”: </b><span style="font-weight: 400;">A panel of experts led by Rick Hasen, an election-law specialist at the University of California, Irvine, </span><a href="https://www.law.uci.edu/faculty/full-time/hasen/2020ElectionReport.pdf"><span style="font-weight: 400;">compiled a report</span></a><span style="font-weight: 400;"> listing “urgent recommendations in law, media, politics, and tech” that could boost public confidence during an election season that will be shaped by the present crisis. The report argues that news outlets should work to temper public expectations about electoral processes. “Delays in election reporting are to be expected, not evidence of fraud,” it says. “The 2020 presidential election may be ‘too early to call’ until days after election day.”</span></li>
<li><b>The kids are alright: <span style="font-weight: 400;">Sam Stein reports, for the </span><i><span style="font-weight: 400;">Daily Beast</span></i><span style="font-weight: 400;">, </span><a href="https://www.thedailybeast.com/fox-loving-parents-are-driving-coronavirus-paranoid-kids-insane?ref=home"><span style="font-weight: 400;">on exasperated children who are struggling to communicate the risks of the coronavirus to parents who consume right-wing media</span></a><span style="font-weight: 400;">. “Younger offspring expressed concern [that] their parents are stubbornly set in their ways,” Stein writes. “Family members based in urban areas experienced panic that their relatives in the ex-urbs don’t share. And those who don’t watch Fox News felt it impossible to relate to their family members who do.” Elsewhere, the </span><i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;"> reports that young children are producing their own newspapers to help them get through the lockdown. Some examples are featured </span><a href="https://www.washingtonpost.com/graphics/2020/lifestyle/kidspost/kids-newspapers-coronavirus/"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">.</span></b></li>
<li><b>In brief: <a href="https://www.vice.com/en_us/article/884wgv/bleach-ingestion-advocates-are-thrilled-by-trumps-disinfectant-comments"><span style="font-weight: 400;">Anna Merlan reports, for </span><i><span style="font-weight: 400;">Vice</span></i></a><span style="font-weight: 400;">, that “bleach ingestion advocates” see </span><a href="https://www.cjr.org/the_media_today/trump_inject_disinfectant_sunlight.php"><span style="font-weight: 400;">Trump’s recent comments</span></a><span style="font-weight: 400;"> as a “MAJOR OPPORTUNITY” for their cause. WGN 720-AM, a radio station in Chicago, will ban on-air talk of the coronavirus on Friday—except for during newscasts—to give listeners a break; if a caller or host brings it up, they’ll get “zapped like the opening scene of </span><i><span style="font-weight: 400;">Ghostbusters</span></i><span style="font-weight: 400;">.” Robert Feder </span><a href="https://www.robertfeder.com/2020/04/28/robservations-wgn-radio-declares-virus-free-friday/"><span style="font-weight: 400;">has more</span></a><span style="font-weight: 400;">. And Will Reeve, a reporter for ABC News (and son of Christopher Reeve), </span><a href="https://www.buzzfeednews.com/article/davidmack/gma-reporter-no-pants-will-reeve-work-home"><span style="font-weight: 400;">called into </span><i><span style="font-weight: 400;">Good Morning America</span></i><span style="font-weight: 400;"> without putting on pants—and the chyron department did not cover for him</span></a><span style="font-weight: 400;">.</span></b></li>
</ul>
<p><b><br />
Other notable stories:</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">For CJR and the Tow Center for Digital Journalism, Letrell Deshan Crittenden and Andrea Wenzel </span><a href="https://www.cjr.org/tow_center_reports/the-road-to-making-small-town-news-more-inclusive.php"><span style="font-weight: 400;">discuss how small-town news could be made more inclusive</span></a><span style="font-weight: 400;">. In partnership with WHYY, an NPR affiliate in Philadelphia, Crittenden and Wenzel studied the information landscape of Chambersburg, Pennsylvania, where communities of color said they do not feel well-served by existing news coverage.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Last week, the </span><i><span style="font-weight: 400;">Wall Street Journal</span></i> <a href="https://www.wsj.com/articles/amazon-scooped-up-data-from-its-own-sellers-to-launch-competing-products-11587650015?mod=article_inline"><span style="font-weight: 400;">reported that employees at Amazon exploit data about independent sellers on the site to compete against their products</span></a><span style="font-weight: 400;">—a practice Amazon told Congress it doesn’t engage in. Yesterday, Sen. Josh Hawley, Republican of Missouri, </span><a href="https://www.wsj.com/articles/senator-pushes-doj-to-open-criminal-investigation-into-amazon-11588067701"><span style="font-weight: 400;">asked the Justice Department to open a criminal investigation of Amazon, citing antitrust grounds</span></a><span style="font-weight: 400;">. (Justice already launched a broader antitrust review of big tech.)</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Maya Kosoff, a former </span><i><span style="font-weight: 400;">Vanity Fair </span></i><span style="font-weight: 400;">journalist (</span><a href="https://www.cjr.org/author/maya-kosoff"><span style="font-weight: 400;">who wrote this newsletter</span></a><span style="font-weight: 400;"> while I was out last year), </span><a href="https://maya.substack.com/p/escape-hatch"><span style="font-weight: 400;">reflects on her recent decision to take a new job outside the media industry</span></a><span style="font-weight: 400;">. “It turns out that after you watch more than half of your friends get laid off, it’s really quite easy to imagine yourself doing something else,” she writes. “You realize there is no nobility in staying in a field with generally not-great pay, no security, and so much stress.”</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Kara Swisher </span><a href="https://www.nytco.com/press/kara-swisher-to-launch-podcast-with-opinion/"><span style="font-weight: 400;">will quit hosting the </span><i><span style="font-weight: 400;">Recode Decode</span></i><span style="font-weight: 400;"> podcast to launch a new podcast with the </span><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;"> opinion section</span></a><span style="font-weight: 400;">, where she is a writer. The new venture, which is set to launch in the fall, will see Swisher “continue her work holding major tech figures to account, while expanding her scope to a wider landscape of political leaders, regulators, CEOs and important thinkers in science, culture, and entertainment,” the </span><i><span style="font-weight: 400;">Times</span></i><span style="font-weight: 400;"> says.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The owner of </span><i><span style="font-weight: 400;">High Times</span></i><span style="font-weight: 400;">, a magazine that has covered cannabis since 1974, is going to start selling the drug, too. The publication’s parent company is acquiring 13 dispensaries in California from Harvest Health and Recreation, a prominent US seller of marijuana, in an $80-million deal that’s expected to close by the end of June. The AP </span><a href="https://www.mercurynews.com/2020/04/28/high-times-owner-scores-13-california-marijuana-dispensaries/"><span style="font-weight: 400;">has more</span></a><span style="font-weight: 400;">.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">And fact checks by </span><i><span style="font-weight: 400;">Snopes</span></i> <a href="https://www.snopes.com/collections/snopes-says-nope/"><span style="font-weight: 400;">were the basis for a category on </span><i><span style="font-weight: 400;">Jeopardy</span></i><span style="font-weight: 400;"> last night</span></a><span style="font-weight: 400;">.</span></li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/special_report/why-the-left-cant-stand-the-new-york-times.php">Why the Left Can’t Stand the <em>New York Times</em></a></strong></p>
<p><em><strong>Update: </strong>Language about Ólafur Steinar Gestsson&#8217;s and Philip Davali&#8217;s photos has been clarified.</em></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR’s newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/the_profile/tucker-carlson.php" title="The mystery of Tucker Carlson">The mystery of Tucker Carlson</a></li><li><a class="gtc-link" href="https://www.cjr.org/politics/drudge-report-trump.php" title="Why did Matt Drudge turn on Donald Trump?">Why did Matt Drudge turn on Donald Trump?</a></li><li><a class="gtc-link" href="https://www.cjr.org/covering_climate_now/cnn-road-to-change-climate-crisis.php" title="CNN&#8217;s exceptional climate journalism achievement">CNN&#8217;s exceptional climate journalism achievement</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/why-the-left-cant-stand-the-new-york-times.php/" title="Why the Left Can’t Stand &lt;em&gt;The New York Times&lt;/em&gt;">Why the Left Can’t Stand <em>The New York Times</em></a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/83510.php" title="MSNBC public editor: why pundits and journalists insist on false balance">MSNBC public editor: why pundits and journalists insist on false balance</a></li><li><a class="gtc-link" href="https://www.cjr.org/tow_center/local-news-map-topography-new-jersey.php" title="The topography of local news: A new map">The topography of local news: A new map</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/analysis/83510.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/analysis/83510.php&amp;text=MSNBC public editor: why pundits and journalists insist on false balance&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/analysis/83510.php"><small>Wednesday, Apr 29th, 2020</small>
						<h1>MSNBC public editor: why pundits and journalists insist on false balance</h1>
                        <h2>By Maria Bustillos</h2></a>
                                                                        <p>The earliest mention I could find of “false balance” in news reporting appeared in a 1988 Boston Globe article, “TV Manipulation in the ’88 Campaign.” Ed Siegel, then the Globe’s television critic, traced out the dishonesty—and effectiveness—of George H.W. Bush’s...</p>
						<a href="https://www.cjr.org/analysis/83510.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/TC-AB-home-office-by-Scott-Nelson-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php&amp;text=Working from Hamra&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php"><small>Tuesday, Apr 21st, 2020</small>
						<h4>Working from Hamra</h4>
						<h2>By Thanassis Cambanis</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/lessons-about-working-from-home-iraq-war-coronavirus.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/AdobeStock_288364432_Editorial_Use_Only-400x255.jpeg);">
                	<a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/first_person/pandemic-sports-journalism.php&amp;text=The sports press without the sports&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php"><small>Wednesday, Apr 15th, 2020</small>
						<h4>The sports press without the sports</h4>
						<h2>By Akintunde Ahmad</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/first_person/pandemic-sports-journalism.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/04/89889173_10157921815942604_8346967815323910144_o-400x255.jpg);">
                	<a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php&amp;text=A People’s History of a Pandemic&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php"><small>Thursday, Apr 16th, 2020</small>
						<h4>A People’s History of a Pandemic</h4>
						<h2>By Caitlin L. Chandler</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/a-peoples-history-of-a-pandemic.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   