<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Did the media fail Elizabeth Warren? - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Did the media fail Elizabeth Warren?" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php" />  
        <meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>And then there were two. (And Tulsi Gabbard.) On the last day of 2018, Elizabeth Warren fired the starting gun on the 2020 Democratic primary; yesterday, two days after her poor Super Tuesday returns, she dropped out of the race. After announcing her exit, Warren went outside her house to address a throng of reporters. [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>And then there were two. (And Tulsi Gabbard.) On the last day of 2018, Elizabeth Warren fired the starting gun on the 2020 Democratic primary; yesterday, two days after her poor Super Tuesday returns, she dropped out of the race. After announcing her exit, Warren went outside her house to address a throng of reporters. [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
        <meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Did the media fail Elizabeth Warren?">
    
    <meta itemprop="name" content="Did the media fail Elizabeth Warren?">
    <meta itemprop="description" content="<p>And then there were two. (And Tulsi Gabbard.) On the last day of 2018, Elizabeth Warren fired the starting gun on the 2020 Democratic primary; yesterday, two days after her poor Super Tuesday returns, she dropped out of the race. After announcing her exit, Warren went outside her house to address a throng of reporters. [&hellip;]</p>
">
        <meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/11/cjr-themediatoday-social-1.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }      
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [300, 250], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=83085' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Felizabeth_warren_drops_out.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Felizabeth_warren_drops_out.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php&amp;text=Did+the+media+fail+Elizabeth+Warren%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/innovations/">Innovation</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/fall-2019">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/innovations/">Innovation</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/fall-2019">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">   
            					
				<script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-686x371.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script> 
            	<img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                	
                                  
              			<a href="https://www.cjr.org/./the_media_today">                    
              		                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" /> 
                                        	       
                    <small id="small-category">
					    
                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Did the media fail Elizabeth Warren?</h1>
                    				</header>
				
			</section>
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/jon-allsop">By Jon Allsop, <strong>CJR</strong></a></h2>
                            
							<small>
                        
                                                        
                                            
                            March 6, 2020                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=Jon_Allsop"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php&amp;text=Did+the+media+fail+Elizabeth+Warren%3F&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                            	
                                                
                                       	<p><strong>And then there were two.</strong> (And Tulsi Gabbard.) On the last day of 2018, <a href="https://twitter.com/ewarren/status/1079734725323964417">Elizabeth Warren fired the starting gun on the 2020 Democratic primary</a>; yesterday, two days after her poor Super Tuesday returns, she dropped out of the race. After announcing her exit, Warren went outside her house to address a throng of reporters. “Elizabeth Warren&#8217;s 430-day campaign for the presidency ended where and how it began,” the <em>Washington Post</em>’s David Weigel <a href="https://www.washingtonpost.com/politics/paloma/the-trailer/2020/03/05/the-trailer-the-problem-in-the-progressive-lane/5e611e98602ff10d49ac3bf5/?itid=ap_davidweigel">wrote afterward</a>, “outside her Massachusetts home, talking to very skeptical reporters.”</p>
<p>Reporters have been skeptical of Warren’s electoral prospects for some months now: she crested as a frontrunner last year, and since then she has slid down in the polls, failing to break the top two in any of the year’s early primaries and caucuses. (On Tuesday, <a href="https://www.nytimes.com/interactive/2020/03/03/us/elections/results-massachusetts-president-democrat-primary-election.html">she finished a distant third in Massachusetts</a>, the state she represents in the Senate.) Following her exit, however, skepticism was not the dominant emotion in coverage. The liberal media, at least, rung with praise for Warren’s candidacy—<em>New York </em>magazine <a href="https://nymag.com/intelligencer/2020/03/appreciating-warren-as-she-drops-out-of-the-2020-race.html?utm_source=tw&amp;utm_campaign=nym&amp;utm_medium=s1">ran an article</a> headlined “An Appreciation of Elizabeth Warren As She Suspends Her Campaign”—and concern about its failure, and what that says about the place of women in American politics. Many noted that with Warren gone (and Gabbard a non-factor), the presidential race has narrowed to two white guys in their late seventies, fighting for the right to take on a president who is several years their junior as well as the oldest ever to have been inaugurated. In <em>The Atlantic</em>, Megan Garber <a href="https://www.theatlantic.com/culture/archive/2020/03/america-punished-elizabeth-warren-her-competence/607531/">wrote that America had “punished” Warren for her competence</a>, which is a highly gendered concept. NPR’s Mary Louise Kelly tweeted that Warren’s post-exit presser <a href="https://twitter.com/NPRKelly/status/1235625796385083393">had been “hard to watch”</a>; <a href="https://www.npr.org/2020/03/05/812645039/what-the-end-of-warrens-campaign-means-for-the-prospect-of-a-woman-president?utm_campaign=storyshare&amp;utm_source=twitter.com&amp;utm_medium=social">on air</a>, Mona Eltahawy asked Kelly’s colleague Audie Cornish, “How low can the bar be for men, and how high must it be for women?” It wasn’t just the news media. <a href="https://www.nytimes.com/2020/03/06/arts/television/late-night-elizabeth-warren.html">Late-night hosts told variations on the joke</a> that America, ultimately, did not deserve Warren. And the Merriam-Webster dictionary <a href="https://www.merriam-webster.com/news-trend-watch/misogyny-spikes-after-warren-dropout-20200305">said that searches for “misogyny” spiked 2,400 percent after she quit</a>.</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/first_person/the-infinite-scroll.php">The infinite scroll</a></strong></p>
<p>Warren addressed the sexism question with the reporters outside her home. One of the hardest parts of her exit, she said, was “all those little girls who are gonna have to wait four more years” for a female president. The impact of gender, she said, “is the trap question for every woman. If you say, ‘Yeah, there was sexism in this race,’ everyone says, ‘Whiner!’ And if you say, ‘No, there was no sexism,’ about a bazillion women think, ‘What planet do you live on?” Warren promised that she would have much more to say on the subject later on. Before the day was out, she got another chance, as she sat for an extensive interview with MSNBC’s Rachel Maddow. Warren’s campaign ending “feels a little bit like a death knell, in terms of the prospects of having a woman for president in our lifetimes,” Maddow said. “Oh God, please no,” Warren replied. “That can’t be right.” Maddow told Warren that she’d been hearing all day, in her personal and professional circles, from “women who are just bereft. People are telling me they can’t get off the couch.” “I know,” Warren said. But “we can’t lose hope over this… We persist.”</p>
<p>After Warren got into the race, <a href="https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php">a pair of specters haunted early coverage of her candidacy</a>: her much-criticized decision to take a DNA test establishing her Native American ancestry, and comparisons to Hillary Clinton, more than two years on from Clinton’s loss to Trump. (<a href="https://www.politico.com/story/2018/12/31/elizabeth-warren-hillary-clinton-1077008">One <em>Politico</em> story</a> asserted that Warren was “battling the ghosts of Hillary,” and risked a “Clinton redux”—being “written off as too unlikable before her campaign gets off the ground.”) The DNA story got its due scrutiny and then receded into the background. (It did not, <a href="https://www.cjr.org/the_media_today/warrens-bid-for-president-and-how-the-media-can-do-better-ahead-of-2020.php">as I feared at the time</a>, become a Hillary’s-emails-sized albatross around Warren’s neck.) But, predictably, the sexist tropes stuck. In November, Donny Deutsch <a href="https://thehill.com/homenews/media/472251-donny-deutsch-unelectable-elizabeth-warren-unlikable-would-get-trounced-by">said, on MSNBC</a>, that Warren has “a likability issue” due to her “high-school principal demeanor.” (Deutsch insisted this was “not a gender thing.”) News headlines probing the merit of such criticisms, <a href="https://www.theatlantic.com/entertainment/archive/2019/11/elizabeth-warren-and-sneak-sexism/601876/">Garber wrote the same month</a>, may have had the effect of further implanting them.</p>
<p>Earlier this year, <a href="https://www.thenation.com/article/politics/elizabeth-warren-iowa-caucus/">several</a> <a href="https://www.washingtonpost.com/opinions/2020/02/10/is-amy-klobuchar-last-woman-standing/">commentators</a> <a href="https://www.esquire.com/news-politics/politics/a30814162/elizabeth-warren-iowa-sexism/">complained</a>, relatedly, that the media had started to “erase” Warren—her third-place finish in Iowa, they said, <a href="https://www.cjr.org/the_media_today/klobuchar_warren_new_hampshire.php">was largely ignored</a>, with lesser-performing candidates getting more hype. Lis Power, of the progressive watchdog group Media Matters for America, <a href="https://twitter.com/LisPower1/status/1235624090787930112">noted on Twitter yesterday</a> that every cable news channel carried Warren’s withdrawal press conference live. “This type of media attention is something Warren was never privileged with while she was actually running, and that in my opinion, is a travesty,” Power wrote. “The media needs to reflect on who they privilege and why.”</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>The question of whether the media failed Warren is not without nuance. She made herself available to the reporters covering her campaign, yet, <a href="https://thehill.com/homenews/campaign/467803-warrens-careful-approach-with-media-pays-off">as Amie Parnes noted in <em>The Hill</em> last year</a>, she mostly avoided set-piece interviews; <a href="https://www.cjr.org/the_media_today/new-hampshire-primary-sanders-buttigieg.php">she didn’t appear on a Sunday show in the whole of 2019</a>. And much coverage of Warren’s candidacy—especially at its polling peak—was highly favorable. The editorial boards of major newspapers—including <a href="https://www.nytimes.com/interactive/2020/01/19/opinion/amy-klobuchar-elizabeth-warren-nytimes-endorsement.html">the <em>New York Times</em></a>, <a href="https://desmoinesregister.com/story/opinion/editorials/caucus/2020/01/26/elizabeth-warren-president-democrat-iowa-caucuses-des-moines-register-editorial-board-endorsement/4562157002/">the <em>Des Moines Register</em></a>, and <a href="https://twitter.com/GlobeOpinion/status/1232532631969026048">the <em>Boston Globe</em></a> (<a href="https://twitter.com/Robillard/status/1232540579243986944">which previously discouraged her from running</a>)—endorsed her (jointly with Amy Klobuchar, in the <em>Times</em>’s case). In general, Warren was most popular among highly educated white voters, who, needless to say, are overrepresented in journalism. “I’m 46, I’m a professional, I live in New England, I have an advanced degree,” Maddow told her last night. “You have a lot of people of a lot of different stripes supporting you around the country—but like, I’m your stripe.”</p>
<p>Still, Warren’s campaign undoubtedly found itself on the wrong end of several political-media pathologies—among them, the prevalence of gendered tropes; <a href="https://www.cjr.org/the_media_today/cory_booker_iowa-debate.php">our obsession with “electability,”</a> which does not favor women or candidates of color; and <a href="https://www.cjr.org/the_media_today/klobuchar_warren_new_hampshire.php">our related obsession with momentum</a>. Once Warren started trending down, an oversimplified decline narrative crystallized around her campaign that, in the end, she couldn’t shake. This narrative was based, in no small part, on data—but there’s no question that pundits put a greatly more positive spin on Klobuchar’s third-place finish in New Hampshire than Warren’s similar result in Iowa. As I’ve written far too often in recent weeks, our judgments about electability and momentum aren’t neutral observations; they feed directly into what voters think. Yesterday, multiple reporters and commentators attested that voters they spoke to liked Warren, but were concerned other people wouldn’t, and so didn’t vote for her. Presumably, they didn’t reach that conclusion in a vacuum.</p>
<p>In many ways, Warren fit many liberal media types’ Platonic ideal of a presidential candidate—passionate, highly detail-oriented, impeccably credentialed. That so much coverage of her campaign still lacked imagination—to the point that for no substantive reason, it discouraged people who liked her from voting for her—is, if anything, a testament to the staying power of the narrative traps we keep falling into, around women candidates, and more generally.</p>
<p>Below, more on Warren and 2020:</p>
<ul>
<li><strong>The eye of the storm: </strong>On CJR’s podcast, <em>The Kicker</em>, Kyle Pope, our editor and publisher, <a href="https://www.cjr.org/podcast/circus-storm-lake-times-iowa-election.php">spoke with Art Cullen</a>, editor of the <em>Storm Lake Times</em>—a small yet influential Iowa newspaper that also endorsed Warren—for a local perspective on the campaign circus. “Newspaper editorials are only important in the minds of the editors,” Cullen said.</li>
<li><strong>Warren and Fox: </strong>Last year, Warren broke with many of her rivals and said she wouldn’t appear on Fox News; <a href="https://www.cjr.org/the_media_today/elizabeth_warren_fox_news.php">she called the network</a> “a hate-for-profit racket,” and said she would not lend it credibility. Her argument mirrored that of Media Matters, an aggressive Fox antagonist. Yesterday, the group’s president, Angelo Carusone, <a href="https://twitter.com/GoAngelo/status/1235732418717417472">wrote on Twitter</a> that “no other Democratic candidate has demonstrated as deep and consistent an understanding of the information asymmetry that we are all dealing with.”</li>
<li><strong>Sanders and MSNBC: </strong>The day before her Warren sitdown, Maddow taped an extensive interview with Bernie Sanders. Michael M. Grynbaum and John Koblin, of the <em>Times</em>, <a href="https://www.nytimes.com/2020/03/05/business/media/msnbc-bernie-sanders-media.html?referringSource=articleShare">called the interview a “striking turnaround” from Sanders</a>, whose campaign has been <a href="https://www.cjr.org/the_media_today/bernie_sanders_nevada_pundits.php">extremely aggrieved by MSNBC’s coverage</a>; he’s also set to do a town hall on the network ahead of the next round of primaries. Sanders seems to be signaling “a newfound need to engage with a broader swath of a Democratic electorate that is rapidly coalescing around his opponent,” Grynbaum and Koblin write.</li>
<li><strong>Meanwhile, in Trumpland: </strong>Yesterday, Judd Legum, of the newsletter Popular Information, <a href="https://popular.info/p/facebook-allows-trump-campaign-to">highlighted Facebook ads in which Trump’s reelection campaign encouraged</a> users to “take the Official 2020 Congressional District Census today,” then linked them through to a campaign site. (The real census has yet to be distributed.) Hours after Legum’s report appeared, Facebook removed the ads, calling them “deliberately deceptive and misleading.”</li>
<li><strong>Qdogba: </strong>Warren’s dog, Bailey, <a href="https://www.businessinsider.com/elizabeth-warren-dog-bailey-burritogate-2020-3?r=US&amp;IR=T">snatched someone’s burrito yesterday,</a> and ate it, as dogs do. A clip of the incident went viral online.  “He just said the pressure of running for first dog had finally gotten to him,” Warren told Maddow. “I think it was stress-eating.”</li>
</ul>
<p><strong><br />
Other notable stories:</strong></p>
<ul>
<li>The World Health Organization is taking aggressive steps to combat the online “infodemic” spreading alongside the coronavirus; the organization has a direct line to big social-media platforms, which it uses to flag dangerous misinformation for removal, <a href="https://edition.cnn.com/2020/03/05/tech/facebook-google-who-coronavirus-misinformation/index.html">CNN’s Hadas Gold reports</a>. Last night, CNN hosted a coronavirus town hall featuring experts and the network’s chief medical correspondent, Sanjay Gupta; Fox News also held a town hall, with the president, <a href="https://twitter.com/atrupar/status/1235712349090263040">who said, at one point, that because of the virus</a>, “People are now staying in the United States, spending their money in the US—and I like that.” In other coronavirus news, <em>Poynter</em>’s Kristen Hare <a href="https://www.poynter.org/reporting-editing/2020/its-been-a-long-week-already-heres-how-local-news-has-covered-it/">has a roundup of how local outlets have been covering it</a>. And amid panic-buying of toilet paper in Australia, the <em>NT News</em>, a paper in the Northern Territory, <a href="https://www.news.com.au/finance/business/media/nt-news-prints-eightpage-toilet-paper-liftout-in-response-to-australias-shortage/news-story/3f2fd987f9b0d6cc4aaa0dae1e5cb049">printed a blank supplement to help readers out</a>.</li>
<li>Last year, Jason Leopold, of <em>BuzzFeed News</em>, and the Electronic Privacy Information Center sued the Justice Department under the Freedom of Information Act, challenging redactions made to the Mueller report. Yesterday, Reggie Walton, the federal judge in the case, excoriated Attorney General William Barr’s handling of the report; <a href="https://www.cjr.org/the_media_today/william_barr_mueller_report.php">Barr’s pre-publication summary</a>, Walton said, was “substantively at odds” with the report itself, raising questions as to whether Barr had made “a calculated attempt to influence public discourse” in favor of Trump. Walton has ordered the Justice Department to give him a full copy of the report so he can personally review the redactions. Leopold <a href="https://www.buzzfeednews.com/article/jasonleopold/federal-judge-slams-bill-barr-mueller-report">has more</a>.</li>
<li>This week, an imprint of the publisher Hachette announced plans to publish an autobiography by Woody Allen. On Wednesday, Ronan Farrow—Allen’s estranged son, who has published with Hachette, and whose sister, Dylan Farrow, has alleged that Allen molested her—<a href="https://twitter.com/RonanFarrow/status/1234999252381618178">criticized the company and suggested he wouldn’t work with it in future</a>. Yesterday, <a href="https://www.nytimes.com/2020/03/05/books/hachette-woody-allen.html">dozens of Hachette staffers walked off the job in protest of the Allen deal</a>.</li>
<li>For CJR, <a href="https://www.cjr.org/special_report/carol-rosenberg-gtmo-nytimes.php">Amos Barshad spoke with Carol Rosenberg</a>, the only reporter in the world covering Guantanamo Bay full time. Last year, the prison’s commander, Rear Admiral John C. Ring, was fired; since then, journalists have had trouble getting official information. “This is a pretty dark period,” Rosenberg says. “There’s no sunlight on it.”</li>
<li>Ron Wyden, a Democratic senator from Oregon, and Ro Khanna, a Democratic Congressman from California, <a href="https://theintercept.com/2020/03/05/espionage-act-amend-wyden-khanna-press-freedom/">want to amend the Espionage Act to protect journalists who solicit and publish classified information from prosecution</a>, <em>The Intercept</em>’s Alex Emmons reports. (Prosecutors <a href="https://www.cjr.org/the_media_today/julian_assange_espionage_act.php">are currently using the Act to go after Julian Assange</a>.)</li>
<li>James Murdoch, son of Rupert, will invest a seven-figure sum into startups seeking to tackle fake news, <a href="https://www.ft.com/content/88406ad2-5e50-11ea-b0ab-339c2307bcd4">the <em>Financial Times</em> reports</a>. Murdoch—who, in January, <a href="https://www.cjr.org/the_media_today/australia_fires_rupert_murdoch.php">publicly denounced climate denialism at his father’s titles in Australia</a>—says the initiative aims to create a platform to help users navigate the “blurred reality” of the real and the fake.</li>
<li>For CJR, Luke Ottenhof <a href="https://www.cjr.org/criticism/stan-hater-music-criticism.php">reports that the social-media age has been challenging for music criticism</a>. Its “dynamics punish dialogue, nuance, and even careful dissent,” Ottenhof writes. “Discussions of artistic merit are pushed toward a binary choice: love it or hate it.” As the critic Lindsay Zoladz tells him, “Either you’re a stan or you’re a hater.”</li>
<li>And Wendell Goler, a long-serving White House correspondent for Fox News, has died. He was 70. Fox <a href="https://www.foxnews.com/media/wendell-goler-longtime-fox-news-white-house-correspondent-dead-at-70">has an obituary</a>.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/analysis/covid-19-racism-china.php">The new coronavirus and racist tropes</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Jon Allsop is a freelance journalist. He writes CJR’s newsletter The Media Today. Find him on Twitter <a href="https://twitter.com/Jon_Allsop?lang=en">@Jon_Allsop</a>.</strong></small>
                        	
						               
                     
                                          
                                  
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:250px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                        <h3>Most Popular</h3>
                           
                                                    
                                                        <!-- dp -->
                            <ol class="gtc-list">
                            <li><a class="gtc-link" href="https://www.cjr.org/first_person/the-infinite-scroll.php" title="The infinite scroll">The infinite scroll</a></li><li><a class="gtc-link" href="https://www.cjr.org/the_media_today/elizabeth_warren_drops_out.php" title="Did the media fail Elizabeth Warren?">Did the media fail Elizabeth Warren?</a></li><li><a class="gtc-link" href="https://www.cjr.org/politics/drudge-report-trump.php" title="Why did Matt Drudge turn on Donald Trump?">Why did Matt Drudge turn on Donald Trump?</a></li><li><a class="gtc-link" href="https://www.cjr.org/criticism/stan-hater-music-criticism.php" title="Music criticism in the time of stans and haters">Music criticism in the time of stans and haters</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/language_corner_1.php" title="Black and white: why capitalization matters">Black and white: why capitalization matters</a></li><li><a class="gtc-link" href="https://www.cjr.org/analysis/covid-19-racism-china.php" title="The new coronavirus and racist tropes">The new coronavirus and racist tropes</a></li><li><a class="gtc-link" href="https://www.cjr.org/special_report/carol-rosenberg-gtmo-nytimes.php/" title="Carol Rosenberg on Admiral John C. Ring, and the long arc of Guantanamo Bay">Carol Rosenberg on Admiral John C. Ring, and the long arc of Guantanamo Bay</a></li>                            </ol>
                         
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    

		
         
   
        
                
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/covering_climate_now/atlantic-coast-pipeline-news-deserts.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/covering_climate_now/atlantic-coast-pipeline-news-deserts.php&amp;text=A pipeline runs through Southern news deserts&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/covering_climate_now/atlantic-coast-pipeline-news-deserts.php"><small>Friday, Feb 21st, 2020</small>
						<h1>A pipeline runs through Southern news deserts</h1>
                        <h2>By Lyndsey Gilpin</h2></a>
                                                                        <p>The proposed path of the Atlantic Coast Pipeline snakes 600 miles through West Virginia, Virginia, and North Carolina. Construction of the 42-inch-wide natural gas pipeline was halted in December 2018; later this month, the Supreme Court will hear arguments over...</p>
						<a href="https://www.cjr.org/covering_climate_now/atlantic-coast-pipeline-news-deserts.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/02/Screen-Shot-2020-02-27-at-1.41.28-PM-400x255.jpg);">
                	<a href="https://www.cjr.org/criticism/how-the-media-turned-a-suspect-survey-into-trump-fodder.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/criticism/how-the-media-turned-a-suspect-survey-into-trump-fodder.php&amp;text=How the media turned a &#8216;suspect&#8217; survey into Trump fodder&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/criticism/how-the-media-turned-a-suspect-survey-into-trump-fodder.php"><small>Monday, Mar 2nd, 2020</small>
						<h4>How the media turned a &#8216;suspect&#8217; survey into Trump fodder</h4>
						<h2>By Bill Grueskin</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/criticism/how-the-media-turned-a-suspect-survey-into-trump-fodder.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/02/AdobeStock_183436883-400x255.jpeg);">
                	<a href="https://www.cjr.org/analysis/covid-19-coronavirus-censorship.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/analysis/covid-19-coronavirus-censorship.php&amp;text=Preserving a &#8216;national memory&#8217; of an outbreak&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/analysis/covid-19-coronavirus-censorship.php"><small></small>
						<h4>Preserving a &#8216;national memory&#8217; of an outbreak</h4>
						<h2>By Betsy Joles</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/analysis/covid-19-coronavirus-censorship.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/02/Bernie_Sanders_48023064061-400x255.jpg);">
                	<a href="https://www.cjr.org/first_person/one-way-sanders-is-the-new-trump.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/first_person/one-way-sanders-is-the-new-trump.php&amp;text=The one way Sanders is the new Trump&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/first_person/one-way-sanders-is-the-new-trump.php"><small>Thursday, Feb 27th, 2020</small>
						<h4>The one way Sanders is the new Trump</h4>
						<h2>By Kyle Pope, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/first_person/one-way-sanders-is-the-new-trump.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                   
			         
		</div>
	</section>
         
         
             	
         <!-- <p>This data from the middle footer transient</p> -->
    	
         
 		  
        


   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2020 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=532a8b36396deef9" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   