<!DOCTYPE html>
<html lang="en">
<head>
      
    <style id='chartbeat-flicker-control-style' type='text/css'>
        body {
        visibility: hidden !important;
        }
    </style>
    <script type='text/javascript'>
        var _sf_async_config = _sf_async_config || {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 59941;
        _sf_async_config.domain = 'cjr.org';
        _sf_async_config.useCanonical = true;
        /** CONFIGURATION END **/
        var _sf_startpt = (new Date()).getTime();
        // Set a timeout event for 1 second that will remove the body hiding
        // tag from the document if it has not already been removed. This
        // gives the Headline Tester script a total of 1 second to load and run to limit
        // the potential for flicker of headlines.
        // The one second time limit can be adjusted to client preferences.
        window.setTimeout(function() {
            var hider = document.getElementById('chartbeat-flicker-control-style');
            if (hider) {
                hider.parentNode.removeChild(hider);
            }
        }, 1000);
    </script>
    <script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>
    
	
    <meta name="robots" content="index, follow">
    <meta name="googlebot" content="index, follow" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#f9f0e1">
	<link rel="apple-touch-icon-precomposed" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-152.png">
	<meta name="msapplication-TileColor" content="#f9f0e1">
	<meta name="msapplication-TileImage" content="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/favicon-144.png">  
    <link rel="shortcut icon" href="https://cdn.cjr.org/wp-content/themes/cjr2017/cjr-icon-2.ico">  
    <meta name="google-site-verification" content="Fu4CypYBPmzQ9gLIFYah2sCib3rLWiqCkG5PLwZwdEY" />
    
	<title>Why ending anonymity would not make social media better - Columbia Journalism Review</title>
  
	    
    

	<!-- Facebook share code -->
    <meta property="fb:pages"content="33800584090" />
	<meta property="og:title" content="Why ending anonymity would not make social media better" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php" />  
     	<meta property="og:image" content="https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg?122376" />
        <meta property="og:site_name" content="Columbia Journalism Review" />
    <meta property="og:description" content="<p>Whenever the subject of disinformation, hate speech, or harassment on social media platforms comes up, someone inevitably suggests these problems could be solved if Facebook, Twitter, and Instagram outlawed anonymity and forced users to sign up using their real names. The past week has seen a revival of this argument: In a Wall Street Journal [&hellip;]</p>
" /> 
    
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:creator" content="cjr">
    <meta name="twitter:description" content="<p>Whenever the subject of disinformation, hate speech, or harassment on social media platforms comes up, someone inevitably suggests these problems could be solved if Facebook, Twitter, and Instagram outlawed anonymity and forced users to sign up using their real names. The past week has seen a revival of this argument: In a Wall Street Journal [&hellip;]</p>
">
    <meta name="twitter:domain" content="Columbia Journalism Review">
     	<meta name="twitter:image" content="https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg?122376" />
        <meta name="twitter:site" content="cjr">
    <meta name="twitter:title" content="Why ending anonymity would not make social media better">
    
    <meta itemprop="name" content="Why ending anonymity would not make social media better">
    <meta itemprop="description" content="<p>Whenever the subject of disinformation, hate speech, or harassment on social media platforms comes up, someone inevitably suggests these problems could be solved if Facebook, Twitter, and Instagram outlawed anonymity and forced users to sign up using their real names. The past week has seen a revival of this argument: In a Wall Street Journal [&hellip;]</p>
">
     	<meta itemprop="image" content="https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-800x419.jpg" />
    

    
    <!-- CSS -->
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/bootstrap.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrcorestyles-2019.css?122893">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles.css">
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/cjrnavstyles_add_on.css"> 
    <link rel="stylesheet" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/css/main-mixed.css?v=3"/>
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/fonts/commercial-type-1502-AFHEEU-web/1502-AFHEEU-local.css"> 
    <link rel="stylesheet" type="text/css" href="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/css/interstitial_full_sail_center.css" />
     
    
    <style>
	#mc_embed_signup { background: #f24c2f;	margin: 40px 0px 40px 0px;}
	#mc_embed_signup form {	display: block;	position: relative;	padding: 10px 0px 0px 0px;}
	#mc_embed_signup .button {clear:both; background-color: #aaa; border: 0 none; border-radius:4px; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: bold; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding:0; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}
	.form-title-embed {	display: block;	font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-weight: 200; font-size: 32px; line-height: 32px; letter-spacing: 1px; color: #ffffff; margin: 0px 20px 0px 20px; padding: 12px 0px 2px 0px;}
	.cjr-bold {	font-weight: 600;}
	#mc_embed_signup input.email { padding: 2px 0; margin: 0px 0px 20px 10px; font-style: normal; text-indent: 10px; border: 0 none; border-radius: 4px; width: 60%;}
	#mc_embed_signup input.button { min-width:114px; padding: 1px 0px 0px 0px; margin: 0px 10px 20px 10px; background-color: #b4b2b4 !important; font-family: 'Stag Web', 'American Typewriter', 'Helvetica Neue', Helvetica, sans-serif;	font-size: 16px; font-style: normal;	font-weight: 500; letter-spacing: 1px;}
	#mc_embed_signup .button:hover { background-color: #000 !important;}
    .alignleft { float: left !important; width: 40% !important; margin: 6px 20px 20px 0px !important;}     
    .alignright { float: right !important; width: 40% !important; margin: 6px 0px 20px 20px !important;}     
        
    @media screen
    {      
        #print-header {display: none;}    
    }
    
    @media print
    {   
                
        #print-header
        {
            display: block !important; 
            width: 50% !important; 
            margin: 0px 0px 0px 40px !important;
        }
        
        .col-sm-8 {
            width: 100% !important;
        }
        
        h1, h1 em {
            font-family: Georgia !important;
            font-weight: 700 !important;
            font-size: 36px !important;
            line-height: 1.2 !important;
            margin: 0px 0px 0px -4px !important;
            color: #000000 !important;
            display: inline !important;
        }
        
        p:first-of-type {
            font-size: 18px !important;
        }
        
        p {
            font-family: Georgia !important;
        }
        
        article header {
            margin-bottom: 0px;
        }
        
        p.quote, p.pullquote-2015, p.pullquote_full, p.pullquote_left {
            font-family: Georgia;
            font-size: 24px;
            font-style: italic;
            border: none;
            padding: 0px;
            margin-top: -4px !important;
            line-height: 1.5;
            color: #000;
            margin-bottom: 16px;
            background: none;
            background-size: 0px;
        }
        
    }     
        
        
    /* special series */    
        
    @media screen and (min-width: 1100px) {
        .special-series-header-image {
            margin-top: -70px;
            margin-bottom: 50px;
        }    
        
    }
    
    @media screen and (min-width: 800px) and (max-width: 1099px)  {    
        .special-series-header-image {
            margin-top: -40px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (min-width: 600px) and (max-width: 799px)  {    
        .special-series-header-image {
            margin-top: -30px;
            margin-bottom: 50px;
        }
    }
        
    @media screen and (max-width: 599px) {
        .special-series-header-image {
            margin-top: 0px;
            margin-bottom: 30px;
        }   
    }    
    
        
    @media screen and (min-width: 700px) {
        .special-series-header-mobile {display: none;}
        
    }    
        
    @media screen and (max-width: 699px) {
        .special-series-header-desktop {display: none;}  
    }
    
	</style>

    
    <!-- xml   -->  
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/index.xml" />
    
    <!-- Javascripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    
    <script type="text/javascript">
		$(function () {

			var isMobile = (/android|webos|iphone|ipod|blackberry|iemobile|opera mini/i.test(navigator.userAgent.toLowerCase()));
		
			$("#module-recent-popular-stories .module-head-toggle a").click(
				function () {
					if ($(this).is(".recent")) {
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.recent").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.popular").removeClass("active").addClass("inactive");
					} else {
						$("#module-recent-popular-stories .module-head-toggle a.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .module-head-toggle a.recent").removeClass("active").addClass("inactive");
						$("#module-recent-popular-stories .stories.popular").removeClass("inactive").addClass("active");
						$("#module-recent-popular-stories .stories.recent").removeClass("active").addClass("inactive");
					};
					
					return false;
				}
			);
			
			$("#nav-mobile-hamburger").click(
				function () {
					$("#nav-mobile .menu").toggle();
				}
			);
		});
	</script>
    
  
    
    <!-- mailchimp -->
    <script type="text/javascript">
		var $mcGoal = {'settings':{'uuid':'a23440a018c7ba0619c6f01e6','dc':'us3'}};
		(function() {
			 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
			sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
		})(); 
	</script>
    
    <!-- Facebook page ownership-->
    <meta property="fb:pages"content="33800584090" />
    
    <!-- Facebook Pixel Code -->
	<script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
      n.callMethod.apply(n,arguments):n.queue.push(arguments)};
      if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
      n.queue=[];t=b.createElement(e);t.async=!0;
      t.src=v;s=b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t,s)}(window,document,'script',
      'https://connect.facebook.net/en_US/fbevents.js');
       fbq('init', '1790101097907703'); 
       fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" src="https://www.facebook.com/tr?id=1790101097907703&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    
	<!-- Ads -->
	    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    
    <script>
	  var gptAdSlots = [];
      googletag.cmd.push(function() {
		  
		var mapping = googletag.sizeMapping().
   		addSize([730, 480], [728, 90]).
  		addSize([0, 0], [300, 250]).build();
        
        googletag.defineSlot('/3562084/cjr_multi_ad_slot', [[300, 250], [728, 90]], 'div-gpt-ad-1502835476121-0').
    	defineSizeMapping(mapping).
    	addService(googletag.pubads());
        
		googletag.defineSlot('/3562084/cjr_17_square', [[300, 250], [160, 600]], 'div-gpt-ad-1502833214477-0').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
        googletag.pubads().setTargeting('cjr_2017_ad_slots', ['the_media_today']);
        googletag.enableServices();
      });
    </script>
    
        
      <script type='text/javascript'>
      googletag.cmd.push(function() {
      googletag.defineSlot('/3562084/CJR_700x500_TEST', [700, 500], 'div-gpt-ad-1374535322548-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
      });
      </script>
      <script type="text/javascript" src="https://cdn.cjr.org/wp-content/themes/cjr2017/interstitial_full_sail_2.js"></script> 
      
   
   
  <link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.cjr.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.cjr.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://cdn.cjr.org/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toplytics = {"json_url":"https:\/\/www.cjr.org\/toplytics.json"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cjr.org/wp-content/plugins/toplytics/js/toplytics.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cjr.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.cjr.org/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php" />
<link rel='shortlink' href='https://www.cjr.org/?p=85736' />
<link rel="alternate" type="application/json+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fwhy-ending-anonymity-would-not-make-social-media-better.php" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cjr.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cjr.org%2Fthe_media_today%2Fwhy-ending-anonymity-would-not-make-social-media-better.php&#038;format=xml" />
  
     
</head>


<body>

	<aside id="bottom-sharing" class="navbar-fixed-bottom">
		<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php&amp;text=Why+ending+anonymity+would+not+make+social+media+better&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span></a>
		<a href="http://www.facebook.com/sharer/sharer.php?u=" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span></a>
		<a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span></a>
	</aside>

    
<!-- START new header -->


	<div id="container" class="hidden-print">
		<div id="search-container">
			<div id="nav-mobile">
				<a href="#" id="nav-mobile-hamburger" class="fa fa-bars"></a>
				<div class="menu">
					<ul class="main">
						<li><a href="/search-mobile">Search</a></li>
						<li><a href="/local_news/">Local News</a></li>
						<li><a href="/politics">Politics</a></li>
						<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
						<li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
					</ul>
					<ul class="sub">
						<li><a href="/about_us/mission_statement.php">About</a></li>
						<li><a href="/about_us/donate.php">Donate</a></li>
						<li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
						<li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li>
						<li><a href="/about_us/advertise.php">Advertise</a></li>
						<li><a href="/about_us/contact.php">Contact</a></li>
					</ul>
				</div>
			</div>
			<form id="search" action="/search">
            	<input type="hidden" name="cx" value="002110349687880336610:9r4jniuv6ko" />
                <input type="hidden" name="cof" value="FORID:11" />
                <input type="hidden" name="ie" value="UTF-8" />
                
				<input type="text" class="text" defaultvalue=" " name="q" value=" Search" onFocus="if (this.value==' Search') this.value='';" style="height: 22px;" />
				<button>&#9740;</button>
			</form>
		</div>
		<div id="header">
			<a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" alt="Columbia Journalism Review" id="logo"/></a>
            <a href="/"><img src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-mobile-2x.png" alt="Columbia Journalism Review" id="logo-mobile"/></a>
			<div id="tagline">
				<p>The voice of journalism</p>
				<a href="https://members.cjr.org/member/?a=nav-join&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land">Join Us</a>
			</div>
			<ul id="nav-highlights">
				<li><a href="/local_news/">Local News</a></li>
                <li><a href="/politics">Politics</a></li>
				<li><a href="/covering_climate_now/">Covering Climate Now</a></li>
                <li><a href="/covering_the_pandemic">Covering the Pandemic</a></li>
			</ul>
			<ul id="nav-meta">
				<li><a href="/about_us/mission_statement.php">About</a></li>
                <li><a href="/about_us/donate.php">Donate</a></li>
                <li><a href="https://members.cjr.org/member/?a=nav-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'HeaderLink', '');">Membership</a></li>
                <li><a href="https://www.cjr.org/tag/winter-2020">Magazine</a></li><!-- 2019 -->
                <li><a href="/about_us/advertise.php">Advertise</a></li>
                <li><a href="/about_us/contact.php">Contact</a></li>
			</ul>
		</div>
        
        <div class="module-row hidden-print">
			<div class="module" id="breaking">
				
			</div>
		</div>
        
    </div>
    
    <div id="print-header">
        <img class="print-header-logo" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/cjr-logo-2x-b.png" />
    </div>

<!-- END new header --> 



<div class="container-fluid">
             
        <!-- 728x90 ad -->
    	<div class="row banner-ad-dynamic hidden-print">
            
            <center>
           	<!-- /3562084/cjr_multi_ad_slot -->
            <div id='div-gpt-ad-1502835476121-0'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502835476121-0'); });
            </script>
            </div>
        	</center>
        
    	</div>
                   

              

	        
		<article id="article" class="article-big-img">
        
			<div class="row hidden-print">            
                
        
        				
                            
                <script type="text/javascript">
				var imageSizeHero = function() {
				  var windowWidth = $(window).width();
					  if ( windowWidth < 481 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } if ( windowWidth > 480 ) {
						$('#image-hero').attr('src','https://cdn.cjr.org/wp-content/uploads/2018/10/cjr-themediatoday-03b-1300x500.jpg');
					  } 
				};
				// call it on DOM ready, and if it makes sense, when the window resizes
				$(document).ready(imageSizeHero);
				$(window).resize(imageSizeHero); 
				</script>   
                
                            
            <img class="col-xs-12" id="image-hero" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2017/images/1x1.gif" />

      
                
            
				
			</div>
            
            <section class="row article-big-img-headline">
				<div class="col-sm-2 category center-block text-center hidden-print">
					                
                		<a href="https://www.cjr.org/./the_media_today">                    
					                    
                    
                                        	<img class="category-circle-img" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/category_circles/circle_the_media_today.png" />   
                                        	       
                    <small id="small-category">
					                        The Media Today                        
                    </small></a>
                    
				</div>
          
                <header class="col-sm-8">

					<h1>Why ending anonymity would not make social media better</h1>
                    				</header>
				
			</section>
    
                
            
	 
           
				<section class="row">
                
					<aside id="sharing" class="col-sm-2 text-center sticky hidden-print">
						<section id="story-info">
                            
                                                                                    
                            <h2><a href="https://www.cjr.org/author/mathew-ingram">By Mathew Ingram</a></h2>
                            
							<small>
                        
                                                        
                                            
                            February 4, 2021                
                                                       
                            </small>
                         
                        </section>
                        
                        <div class="sharing-buttons">
                            
                            <section>  
                            
                                                
							  
                              
                            
                                                        
                            <a class="tweetcountwrapper" href="http://twitter.com/intent/user?screen_name=mathewi"><span class="socicon no-circle">a</span>
                            <small>Follow<br>the author</small></a>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							
                             
		
                            </section>
                            
                            <section>
                                <a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php&amp;text=Why+ending+anonymity+would+not+make+social+media+better&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon">a</span>
                                <small>Share<br>on Twitter</small></a>
                            </section>
                            <section>
                                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.cjr.org/the_media_today/why-ending-anonymity-would-not-make-social-media-better.php', 'facebook', 'status=0,height=370,width=640'); return false"><span class="socicon">b</span>
                                <small>Share<br>on Facebook</small></a>
                            </section>
                            <section>
                                <a href="javascript:mailpage()"><span class="glyphicon glyphicon-envelope"></span>
                                <small>Email<br>this story</small></a>
                            </section>
                        
                        </div>
                        
					</aside>
                    
                    
					<div class="col-sm-10 col-md-6 body-text-all" id="article-content">
                    	
                                                
                                       	<p><strong>Whenever the subject of</strong> disinformation, hate speech, or harassment on social media platforms comes up,<a href="https://twitter.com/rahaeli/status/1356079336059789315"> someone inevitably suggests</a> these problems could be solved if Facebook, Twitter, and Instagram outlawed anonymity and forced users to sign up using their real names. The past week has seen a revival of this argument:<a href="https://www.wsj.com/articles/online-speech-wars-are-here-to-stay-11611526491"> In a <i>Wall Street Journal</i> op-ed, Andy Kessler said that trying to solve</a> these problems by tweaking Section 230 &#8212; the clause in the Communications Decency Act that gives digital platforms<a href="https://www.eff.org/issues/cda230"> protection from liability</a> for content they host &#8212; would be too difficult, and so ending anonymity is the only solution. The &#8220;know your customer&#8221; rule for Wall Street is designed to stop money laundering, Kessler suggested, so &#8220;maybe it can work for rhetoric laundering.&#8221;<a href="https://www.wsj.com/articles/online-speech-wars-are-here-to-stay-11611526491"> At the very least, he said, it would make it easier for people to sue</a> random Twitter users for defamation, etc.</p>
<p>How would verifying the identity of users be accomplished?<a href="https://www.wsj.com/articles/online-speech-wars-are-here-to-stay-11611526491"> Kessler doesn&#8217;t really know</a> for sure. &#8220;Require a credit card, like Apple does to use its app store? Maybe,&#8221; he writes. &#8220;A driver’s license? Passport? A trip to the post office or DMV?&#8221; Kessler has some company in his notions:<a href="https://twitter.com/SenRonJohnson/status/1354218776670203905"> Citing the article in a tweet</a>, Senator Ron Johnson from Wisconsin, chairman of the Senate&#8217;s Homeland Security committee, said he was &#8220;concerned that Congress’s involvement in Section 230 reform may lead to more harm than good,&#8221; and that one solution<a href="https://twitter.com/SenRonJohnson/status/1354218776670203905"> worth considering was</a> &#8220;to end user anonymity on social media platforms. Social media companies need to know who their customers are so bad actors can be held accountable.&#8221;</p>
<p>Johnson was soon joined by Senator John Kennedy, who says he is working on<a href="https://twitter.com/KarlHerk/status/1355155938022457349"> legislation that would require</a> social-media users to verify their identities. Doing this would “cause a lot of people to think about their words” before posting, Kennedy said. According to<a href="https://twitter.com/KarlHerk/status/1355155938907402244"> one news report</a>, the senator is &#8220;confident the proposal would be constitutional&#8221; and added that &#8220;many newspapers require users to identify themselves in comment sections.&#8221;</p>
<p><strong>ICYMI: <a href="https://www.cjr.org/the_media_today/myanmar_media_coup.php">Myanmar’s embattled press faces a military coup</a></strong></p>
<p>There<a href="https://www.techdirt.com/articles/20210131/01114246154/no-getting-rid-anonymity-will-not-fix-social-media-it-will-cause-more-problems.shtml"> are a number of reasons</a> to be skeptical about the idea that removing anonymity would even be possible, let alone positive. For one thing, Jeff Kosseff, a law professor at the US Naval Academy,<a href="https://twitter.com/jkosseff/status/1355929074103943172"> said the courts have repeatedly upheld a First Amendment right</a> to anonymity, citing the anonymous authors of the Federalist Papers, among others, and this right has also been recognized for internet forums and other digital platforms.</p>
<p>In a 1995 case, for example, the Supreme Court<a href="https://www.techdirt.com/articles/20210131/01114246154/no-getting-rid-anonymity-will-not-fix-social-media-it-will-cause-more-problems.shtml"> was pretty explicit about the need to protect anonymity</a>, according to Mike Masnick of Techdirt, a long-time free speech advocate. &#8220;Anonymity is a shield from the tyranny of the majority,&#8221;<a href="https://supreme.justia.com/cases/federal/us/514/334/#tab-opinion-1959673"> the court said in its decision</a>, and &#8220;thus exemplifies the purpose behind the Bill of Rights, and of the First Amendment in particular: to protect unpopular individuals from retaliation&#8211;and their ideas from suppression.&#8221; In addition to significant doubts about whether it would be constitutional or not, Masnick and others note that<a href="https://www.techdirt.com/articles/20210131/01114246154/no-getting-rid-anonymity-will-not-fix-social-media-it-will-cause-more-problems.shtml"> requiring real names wouldn&#8217;t stop the problems</a> that Johnson and Kennedy complain about. Anyone who has spent any time on Facebook is well aware<a href="https://twitter.com/rahaeli/status/1356079336059789315"> that people are</a> more than happy<a href="https://coralproject.net/blog/the-real-name-fallacy/"> to say the most terrible things</a> &#8212; to engage in abuse, harassment, and the peddling of disinformation &#8212; while using their real names.</p>
<div id="mc_embed_signup" class="hidden-print"><center><span class="form-title-embed">Sign up for <span class="cjr-bold">CJR</span>'s <nobr>daily email</nobr></span><form action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=9c93f57676" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Email address" required=""><input type="submit" value="SUBSCRIBE" name="subscribe" id="mc-embedded-subscribe" class="button"><div style="position: absolute; left: -5000px;"><input type="text" name="b_a23440a018c7ba0619c6f01e6_c6de9a59ea" value=""></div></form></center></div><p>And<a href="https://www.eff.org/deeplinks/2012/01/right-anonymity-matter-privacy"> free-speech advocates like the Electronic Frontier Foundation</a> and the American Civil Liberties Union point out that anonymity protects a wide range of vulnerable people from potential backlash &#8212; not just in countries with totalitarian or repressive governments, but in the US. Whistleblowers like Edward Snowden and Daniel Ellsberg, or Watergate&#8217;s Deep Throat, have relied on anonymity in order to highlight wrongdoing at the highest levels of government, and newspapers and other media outlets rely (<a href="https://www.nytimes.com/2009/03/22/opinion/22pubed.html">perhaps too much in some cases</a>) on anonymous sources in order to report on corruption and other malfeasance. And in addition to those cases, there are countless survivors of sexual abuse, religious persecution, racism, and other evils<a href="https://www.eff.org/deeplinks/2012/01/right-anonymity-matter-privacy"> who rely on anonymity to prevent reprisals</a>. In short, requiring real names by law would probably be unconstitutional, wouldn&#8217;t prevent any of the harms that are usually mentioned, and could put people at risk.</p>
<p>Here&#8217;s more on anonymity:</p>
<ul>
<li aria-level="1"><b>Online aggression</b>: Although many people believe that anonymity fuels abuse and harassment online, because it gives people the freedom to say whatever they wish without fear of reprisals,<a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0155923"> a recent study of online behavior found the exact opposite</a>. According to the researchers, results from a major social-media platform over a period of three years &#8220;show that in the context of online firestorms, non-anonymous individuals are more aggressive compared to anonymous individuals.&#8221;</li>
<li aria-level="1"><b>An abuse of power</b>: In an essay written when Google+ (the company&#8217;s ill-fated attempt at a social network) started requiring real names the same way that Facebook does, danah boyd, a sociologist and Microsoft researcher who spells her name without capital letters, <a href="http://www.zephoria.org/thoughts/archives/2011/08/04/real-names.html">wrote that such policies are &#8220;an abuse of power</a>.&#8221;The people who most heavily rely on using pseudonyms in online spaces, boyd says, are typically &#8220;those who are most marginalized by systems of power. Real name policies are an authoritarian assertion of power over vulnerable people.&#8221;</li>
<li aria-level="1"><b>The real world</b>: Denise Paolucci, a former MySpace staffer,<a href="https://twitter.com/rahaeli/status/1356079336059789315"> said on Twitter that she has been running enforcement teams</a> for two decades at various social services, and &#8220;removing anonymity does nothing to reduce online abuse: in fact, platforms with real name or verification requirements have more frequent and more destructive cases of abuse.&#8221; Such policies assume that people will only be abusive anonymously, she says, and &#8220;that presumption is 100 percent contrary to fact. People are utterly vile proudly, openly, and publicly under their offline identity.&#8221;</li>
</ul>
<p>&nbsp;</p>
<p><b>Other notable stories</b>:</p>
<ul>
<li aria-level="1">India has threatened to punish Twitter if it doesn’t comply with a government request to<a href="https://www.wsj.com/articles/india-threatens-twitter-with-penalties-if-it-doesnt-block-accounts-11612364787?mod=rss_Technology&amp;utm_content=buffer27af9&amp;utm_medium=social&amp;utm_source=twitter&amp;utm_campaign=buffer"> restore a block on accounts connected to tweets</a> about farmers’ protests against it.</li>
<li aria-level="1">Alex Cranz, the senior consumer tech editor at <i>Gizmodo</i>, said she was fired from the company last Friday for her involvement in a union letter about an “internal tech product” sent to management,<a href="https://www.thewrap.com/gizmodo-alex-cranz-g-o-media/"> according to a report by <i>The Wrap</i></a>. Cranz also said her termination came after members of management approached her with “false allegations” about her work performance. Kelly Bourdet, former editor in chief of <i>Gizmodo</i>,<a href="https://twitter.com/kellybourdet/status/1356683180439457797"> said in a tweet</a> that she had filed a formal complaint with the company&#8217;s HR department about what she called the “bizarre and overt targeting” of Cranz.. G/O Media, which owns <i>Gizmodo</i>, said the accusations were &#8220;meritless.&#8221;</li>
<li aria-level="1">Fox News host Sean Hannity&#8217;s discomfort in the wake of the election &#8220;is a window into the current tumult inside Fox News, as the former president’s former favorite network tries to find its place in a post-Trump reality,&#8221;<a href="https://www.washingtonpost.com/lifestyle/media/fox-ratings-sean-hannity-cnn-msnbc/2021/02/02/9a604eac-650d-11eb-8c64-9595888caa15_story.html"> the <i>Washington Post</i> argues</a>. &#8220;The end of a presidential campaign is often a time for news organizations to take stock and recalibrate their strategies. But never before had a network been so closely affiliated with a commander in chief.&#8221; Now, it says, &#8220;Fox is seeking to navigate its future without the ear of a sitting president or even his angry voice from exile.&#8221;</li>
<li aria-level="1">Andrew Marantz<a href="https://www.newyorker.com/news/us-journal/when-reporting-becomes-a-defense-for-rioting"> writes for the <i>New Yorker</i> about John Sullivan</a>, who says he was present during the riot at the Capitol on January 6 and filmed the event as a journalist/documentarian, &#8220;going out there and just live-streaming the events that are transpiring, so that people can see it on the Internet.&#8221; But others have called him an agent provocateur, a con artist, and a thrill-seeking instigator. &#8220;There has never been a clean way to delineate professional journalists from everyone else, and the boundary has only grown blurrier in the selfie-stick era,&#8221;<a href="https://www.newyorker.com/news/us-journal/when-reporting-becomes-a-defense-for-rioting"> says Marantz</a>. While the courts have been clear about the First Amendment&#8217;s protection for speech, the clause that protects freedom of the press &#8220;remains a fuzzy area of the law.&#8221;</li>
<li aria-level="1">Lauren Harris, who writes CJR&#8217;s Journalism Crisis Project newsletter,<a href="https://www.cjr.org/business_of_news/what-ive-learned-covering-the-journalism-crisis.php"> describes some of what she has learned after nine months</a> of focusing on newsrooms and publications across the country. &#8220;When I began writing this newsletter in June<b>,</b> I imagined the local journalism crisis as a graph with a simple line, rising and falling with each wave of cuts, marking how the world of news was getting worse or getting better. After nine months of reporting, I’ve realized it’s not that simple. It’s not just about what the numbers mean for those who were laid off or furloughed, but sometimes, how the newsroom that is left survives. A graph shows what is lost and gained, but not what it means to undergo such radical fluctuation and change.&#8221;</li>
<li aria-level="1">Patrick Steel, the chief executive of Politico since 2017,<a href="https://www.nytimes.com/2021/02/02/business/Patrick-Steel-politico.html"> said on Tuesday that he will leave the company this summer</a>. In an email to the staff, the former investment banker and special assistant to President Bill Clinton said he had decided it was “the right time to start the next chapter of my career.” Steel’s decision to leave is the latest in a series of high-profile moves at Politico. The reporters behind its Playbook newsletter, Jake Sherman and Anna Palmer, as well as congressional reporter John Bresnahan, left in December to start a competing site, Punchbowl News.</li>
<li aria-level="1">ViacomCBS is confronting a widening crisis over allegations of mistreatment in its TV stations group,<a href="https://www.latimes.com/entertainment-arts/business/story/2021-02-03/wcbs-tv-stations-racism-investigation"> according to</a> a report in the <i>Los Angeles Times</i>. The paper says in the wake of a previous investigation into<a href="https://www.latimes.com/entertainment-arts/business/story/2021-01-24/cbs-television-stations-peter-dunn-racism-sexism"> allegations of racism and misogyny at CBS’ Philadelphia TV station</a>, current and former employees of CBS’ flagship station, WCBS-TV Channel 2 in New York, have alleged that they also worked in a “hostile environment” where Black, Latino, Asian and gay employees were treated poorly, and stories that occurred in Black and Latino neighborhoods were at times overlooked.</li>
<li aria-level="1">The BBC has been fined the equivalent of $34,000 for contempt of court after it<a href="https://www.pressgazette.co.uk/bbc-contempt-of-court/"> broadcast a clip from a virtual court hearing</a> to half a million people, the <i>Press Gazette</i> reports. In November 2020, regional TV news program BBC South East Today used a “scene-setting” clip of a judicial review hearing into a controversial decision to grant planning permission to a “fracking” site in Surrey. The broadcaster could have received a fine of more than $60,000 for both recording and transmitting the clip, but the fine was reduced because the BBC immediately accepted liability and apologized.</li>
<li aria-level="1">The Compass Experiment, a local-news project started in 2019 by McClatchy with funding from the Google News Initiative, says its two independent local sites &#8212; <i>Mahoning Matters</i> in Youngstown, Ohio and <i>The Longmont Leader</i> in Longmont, Colorado &#8212;<a href="https://medium.com/the-compass-experiment/big-changes-ahead-for-the-compass-experiment-3b6f906e3c93"> will become part of larger entities</a>. The Youngstown site is going to become part of McClatchy&#8217;s news division and will be run by an executive from the chain, while operation of the Colorado site will be taken over by Village Media, a Canadian-based chain of local news sites.</li>
</ul>
<p><strong>ICYMI: <a href="https://www.cjr.org/special_report/courts-beat-gartrell-police-brutality.php">The Courts Beat</a></strong></p>
				         
                       
                       
						                      	<p>                        
                        <center><div id="post-survey-box" class="hidden-print">
                        <em>Has America ever needed a media watchdog more than now? Help us by <a href="https://members.cjr.org/membership/?a=txt-has&utm_source=cjr-org&utm_medium=cjr-txt-ad&utm_campaign=m-form" onclick="ga('send', 'event', 'MemberSignUp', 'ArticleBoxLink', '');" target="_blank">joining CJR today</a>.</em>
                        </div></center>
                        </p>                        
                       
                           
                        	<small class="bio-overline"><strong>Mathew Ingram is CJR’s chief digital writer. Previously, he was a senior writer with <em>Fortune</em> magazine. He has written about the intersection between media and technology since the earliest days of the commercial internet. His writing has been published in the <em>Washington Post</em> and the <em>Financial Times</em> as well as by Reuters and Bloomberg.</strong></small>
                        	
						               
                     
                                                
                        
                                                
                                                
                       
          
					</div>
                    
 
           
                    <div class="nocontent">
                    
					<aside id="sidebar" class="nocontent col-sm-offset-2 col-md-4 col-md-offset-0 trending-stories hidden-print">
             
                    	<div class="sidebar-ad">    
                        
                            <!-- /3562084/cjr_17_square -->
                            <div id='div-gpt-ad-1502833214477-0' style='height:600px; width:300px;'>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502833214477-0'); });
                            </script>
                            </div>
                    
                     	</div>


                                              
							</aside>                
                        </div>
                        
					</aside>
				</section>
		</article>
	</div>


	<div class="nocontent">


    
	
			
		
			
    
    
    
     
     
		 
        
        
          
            
            
                        
                                    
                      
    
    <section id="perspective-top" class="nocontent hidden-print">
		<div class="nocontent container-fluid">
			<div class="text-center">
				<img class="center-block perspective-icon" src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/img/cjr-icon.gif" />
				<h3>Featured</h3>
			</div>
			<div class="row">
            	
                <article class="col-sm-8 col-sm-offset-2 lead">
					<section>
                    	<a href="https://www.cjr.org/the_media_today/vaccine_rollout_media_coverage.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
						<a href="http://twitter.com/share?url=https://www.cjr.org/the_media_today/vaccine_rollout_media_coverage.php&amp;text=Political warfare, inequity, and insufficient data in coverage of the vaccine rollout&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button">a</span></a>
						<a href="https://www.cjr.org/the_media_today/vaccine_rollout_media_coverage.php"><small>Wednesday, Feb 3rd, 2021</small>
						<h1>Political warfare, inequity, and insufficient data in coverage of the vaccine rollout</h1>
                        <h2>By Jon Allsop, <strong>CJR</strong></h2></a>
                                                                        <p>Last week, Handelsblatt, a German business daily, dropped a bombshell story that detonated with particular force in the United Kingdom. Citing unnamed sources, the paper reported that senior German officials believed the coronavirus vaccine developed by AstraZeneca—which Britain is racing...</p>
						<a href="https://www.cjr.org/the_media_today/vaccine_rollout_media_coverage.php" style="z-index:1 !important;"><span class="link-spanner-middle"></span></a>
					</section>
				</article>
                        
			                
                    
			</div>        
		</div>
	</section>
    
	<section id="perspective-bottom" class="nocontent hidden-print">
		<div class="nocontent container-fluid">


   
		    
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2021/01/Screen-Shot-2021-01-13-at-11.31.58-AM-e1611088241102-400x255.jpg);">
                	<a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/&amp;text=The daily grotesque&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/"><small>Wednesday, Jan 20th, 2021</small>
						<h4>The daily grotesque</h4>
						<h2>By Brendan Fitzgerald, <strong>CJR</strong></h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/drawing-trump-trump-daily-warren-craghead.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
            
                        
                                      	
             	
             
                    <article class="secondary-box secondary-box-img" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2020/06/cjr-jcp-article-header-02-400x255.jpg);">
                	<a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php&amp;text=“If voters aren’t listening, then what are we doing here?” A Q&#038;A with Pat Rynard&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php"><small>Thursday, Jan 21st, 2021</small>
						<h4>“If voters aren’t listening, then what are we doing here?” A Q&#038;A with Pat Rynard</h4>
						<h2>By Lauren Harris</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/business_of_news/pat-rynard-iowa-local-news.php" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
                 
			            
			                
            
    
    
 
		    
            
                        
                                        
            
            
                        
                                        
               

                       
            
            
                        
                                      	
             	             
                    <article class="secondary-box secondary-box-img-third" style="background-image: url(https://cdn.cjr.org/wp-content/uploads/2021/01/cjr-emerson-400x255.gif);">
                	<a href="https://www.cjr.org/special_report/emerson-collective-media.php/" style="z-index:1 !important;"><span class="link-spanner-top"></span></a>
					<div class="secondary-box-interior secondary-box-interior-img">
                    <div class="secondary-box-interior-img-2">
						<a class="tweet-bird" href="http://twitter.com/share?url=https://www.cjr.org/special_report/emerson-collective-media.php/&amp;text=Benevolent Haze&amp;via=cjr" class="twitter" title="Share on Twitter" target="_blank"><span class="socicon homepage-twitter-button tweet-bird">a</span></a>
						<a href="https://www.cjr.org/special_report/emerson-collective-media.php/"><small></small>
						<h4>Benevolent Haze</h4>
						<h2>By Robert P. Baird</h2></a>
					</div>
                    </div>
                    <a href="https://www.cjr.org/special_report/emerson-collective-media.php/" style="z-index:1 !important;"><span class="link-spanner"></span></a>
					</article>
            
                        
			                
                     
			         
		</div>
	</section>
            
            
          		
		<!-- <p>This data from the top footer transient</p> -->
    	
		    




   
    </div>



	<footer class="nocontent hidden-print">
		<section id="newsletter">
			<div class="nocontent container-fluid">
				<div class="row">
					<h3 class="invert text-center">Weekly highlights</h3>
					<h5 class="invert text-center">Subscribe to the best of CJR, compiled by the editors every Thursday.</h5>
				</div>
				<form class="col-sm-4 col-sm-offset-4" id="email-new" action="//cjr.us3.list-manage.com/subscribe/post?u=a23440a018c7ba0619c6f01e6&amp;id=c6de9a59ea" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" novalidate>
                
				  <div class="form-group">                    
                    <input type="email" class="form-control" name="EMAIL" id="mce-EMAIL" placeholder="Enter email" />
				  </div>
				  <a type="submit" class="btn invert form-btn center-block" onclick="document.getElementById('email-new').submit(); return false;">Sign up</a>                               
				</form>
			</div>
		</section>
		<section id="footer-items">
			<div class="nocontent container-fluid">
				<div class="row">
					<div class="col-sm-3">
						<a href="/about_us/mission_statement.php"><small><strong>About us</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/contact.php"><li>Contact us</li></a>
							<a href="/about_us/mission_statement.php"><li>About Columbia Journalism Review</li></a>
							<a href="/about_us/masthead.php"><li>Masthead</li></a>
							<a href="/about_us/privacy_policy.php"><li>Privacy policy</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<small><strong>Subscribe &amp; donate</strong></small>
						<ul class="list-unstyled">
							<a href="https://members.cjr.org/member/?a=nav-foot-mem&utm_source=cjr-org&utm_medium=cjr-nav&utm_campaign=m-land" onclick="ga('send', 'event', 'MemberSignUp', 'FooterLink', '');"><li>Subscribe to Columbia Journalism Review</li></a>
							<a href="/about_us/donate.php"><li>Donate to support CJR&rsquo;s mission</li></a>
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/about_us/advertise.php"><small><strong>Advertise</strong></small></a>
						<ul class="list-unstyled">
							<a href="/about_us/advertise.php"><li>Contact us for more information</li></a>							
						</ul>
					</div>
					<div class="col-sm-3">
						<a href="/resources/"><small><strong>Resources</strong></small></a>
						<ul class="list-unstyled">
                        	<a href="http://tow.cjr.org/platform-timeline/" target="_blank"><li>Platforms and Publishers: Timeline</li></a>
							<!--<a href="/resources/"><li>Who owns what?</li></a>-->
							<a href="/the_delacorte_lectures"><li>Delacorte Lectures on Magazine Journalism</li></a>
							<a href="https://www.cjr.org/news_startups_guide/"><li>Guide to online news startups</li></a>
							<a href="http://archives2.cjr.org/resources/magazines_and_their_websites/"><li>Magazines and their websites: A CJR survey and report</li></a>
							<a href="http://archives2.cjr.org/supportreporting/"><li>Support reporting</li></a>
							<a href="http://archives2.cjr.org/resources/studyguides/index.php"><li>Study guides</li></a>
						</ul>
					</div>
				</div>
				<div class="row text-center">
					<ul class="col-sm-12 list-unstyled">
						<li>&copy; Copyright 2021 Columbia Journalism Review</li>
					</ul>
				</div>
			</div>
		</section>
	</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2442246-6', 'auto');
  ga('send', 'pageview');

</script> 

<script type='text/javascript' src='https://cdn.cjr.org/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

    <script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
      _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>

<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/nav.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/new-window.js"></script>
<script src="https://cdn.cjr.org/wp-content/themes/cjr2017/_resources2015/js/mailpage.js"></script>


<script type="text/javascript">

 if ($(window).width() > 886) {
	  document.write("\x3Cscript src='/wp-content/themes/cjr2017/_resources2015/js/stickyfill.min.js'>\x3C/script>\x3Cscript>$('.sticky').Stickyfill();\x3C/script>");
	}

</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<style> .cc-link, .cc-revoke:hover {text-decoration: underline !important;} 
        .cc-banner .cc-btn:last-child {margin: 0px 0px 0px 20px;}</style>

<script src="https://ssl.geoplugin.net/extras/cookielaw.js?k=f7c869d90f1b5ab3" type="text/javascript"></script>
    
<script type="text/javascript">if ( geop1ugin_cookieConsent () ) { jQuery.getScript("//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js", function(){});} </script>
    
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eeeeee"
    },
    "button": {
      "background": "#ec502e"
    }
  },
   "content": {
    "message": "This website uses cookies as well as similar tools and technologies to understand visitors' experiences. By continuing to use this website, you consent to Columbia University's usage of cookies and similar technologies, in accordance with the ",
    "dismiss": "DISMISS",
    "link": "Columbia University Website Cookie Policy.",
    "href": "https://cuit.columbia.edu/content/columbia-university-website-cookie-notice"
  }
})});
</script>

</html>	   